<!DOCTYPE html><html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_726591 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><script>var et_site_url='https://kresy.pl';var et_post_id='726591';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <script type="text/javascript" src="https://ads.vidoomy.com/kresypl_15224.js" async></script> <title>Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15) &raquo; Kresy</title><meta name="description" content="Możliwe zaostrzenie obostrzeń w Polsce; Serbowie rozpoczęli produkcję Sputnika V w swoim kraju; problemy z dostawami chińskich szczepionek na Ukrainę; Kubańczycy zaszczepią się swoją własną szczepionką; preparat AstraZeneca spowodował skutki uboczne wśród personelu medycznego we Francji; lekarze sceptyczni wobec obostrzeń i szczepień wzywani są do Naczelnego Rzecznika Odpowiedzialności Zawodowej w celu złożenia wyjaśnień; Żydzi potwierdzają wysoką skuteczność szczepionki Pfizera; dziennikarze odkryli zorganizowaną grupę krytykującą w międzynarodowych mediach szwedzki model walki z koronawirusem; Czesi znieśli wszelkie obostrzenia; uniwersalna szczepionka na koronawirusa możliwa za rok." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15) &raquo; Kresy" /><meta property="og:description" content="Możliwe zaostrzenie obostrzeń w Polsce; Serbowie rozpoczęli produkcję Sputnika V w swoim kraju; problemy z dostawami chińskich szczepionek na Ukrainę; Kubańczycy zaszczepią się swoją własną szczepionką; preparat AstraZeneca spowodował skutki uboczne wśród personelu medycznego we Francji; lekarze sceptyczni wobec obostrzeń i szczepień wzywani są do Naczelnego Rzecznika Odpowiedzialności Zawodowej w celu złożenia wyjaśnień; Żydzi potwierdzają wysoką skuteczność szczepionki Pfizera; dziennikarze odkryli zorganizowaną grupę krytykującą w międzynarodowych mediach szwedzki model walki z koronawirusem; Czesi znieśli wszelkie obostrzenia; uniwersalna szczepionka na koronawirusa możliwa za rok." /><meta property="og:url" content="https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/" /><meta property="og:site_name" content="Kresy" /><meta property="article:publisher" content="https://facebook.com/KresyPL/" /><meta property="article:published_time" content="2021-02-15T09:23:05+00:00" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/10/Szepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@kresypl" /><meta name="twitter:site" content="@kresypl" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy","description":"wydarzenia, aktualno\u015bci, newsy","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://kresy.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#primaryimage","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2020/10/Szepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_.jpg","width":1920,"height":1080,"caption":"szczepionka, koronawirus"},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#webpage","url":"https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/","name":"Pandemia koronawirusa (Kresowy Przegl\u0105d Tygodnia #15) &raquo; Kresy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#primaryimage"},"datePublished":"2021-02-15T09:23:05+00:00","dateModified":"2021-02-15T09:23:05+00:00","description":"Mo\u017cliwe zaostrzenie obostrze\u0144 w Polsce; Serbowie rozpocz\u0119li produkcj\u0119 Sputnika V w swoim kraju; problemy z dostawami chi\u0144skich szczepionek na Ukrain\u0119; Kuba\u0144czycy zaszczepi\u0105 si\u0119 swoj\u0105 w\u0142asn\u0105 szczepionk\u0105; preparat AstraZeneca spowodowa\u0142 skutki uboczne w\u015br\u00f3d personelu medycznego we Francji; lekarze sceptyczni wobec obostrze\u0144 i szczepie\u0144 wzywani s\u0105 do Naczelnego Rzecznika Odpowiedzialno\u015bci Zawodowej w celu z\u0142o\u017cenia wyja\u015bnie\u0144; \u017bydzi potwierdzaj\u0105 wysok\u0105 skuteczno\u015b\u0107 szczepionki Pfizera; dziennikarze odkryli zorganizowan\u0105 grup\u0119 krytykuj\u0105c\u0105 w mi\u0119dzynarodowych mediach szwedzki model walki z koronawirusem; Czesi znie\u015bli wszelkie obostrzenia; uniwersalna szczepionka na koronawirusa mo\u017cliwa za rok.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/"]}]},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/41520314c7d1a71d664ed9d4667bf665"},"headline":"Pandemia koronawirusa (Kresowy Przegl\u0105d Tygodnia #15)","datePublished":"2021-02-15T09:23:05+00:00","dateModified":"2021-02-15T09:23:05+00:00","mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#webpage"},"commentCount":0,"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#primaryimage"},"keywords":"AstraZeneca,COVID-19,liczba zgon\u00f3w,obostrzenia,pandemia koronawirusa,Pfizer,szczepienia","articleSection":"Bliski Wsch\u00f3d,Europa P\u00f3\u0142nocna,Europa Po\u0142udniowa,Europa \u015arodkowa,Europa Zachodnia,polityka,Polska,Rosja,spo\u0142ecze\u0144stwo,Ukraina,Wydarzenia","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#respond"]}]},{"@type":["Person"],"@id":"https://kresy.pl/#/schema/person/41520314c7d1a71d664ed9d4667bf665","name":"Adam Szabelak","image":{"@type":"ImageObject","@id":"https://kresy.pl/#personlogo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/avatars/avatar-74739-1577965948.jpg","caption":"Adam Szabelak"},"description":"Student Uniwersytetu Jagiello\u0144skiego, dumny radomianin, Zafascynowany wschodem i Afryk\u0105 Po\u0142udniow\u0105. W wolnym czasie niezmordowany w\u0119drowiec."}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15) Kanał z komentarzami" href="https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/feed/" /><meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15)" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/10/Szepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_.jpg" /> <script type='text/javascript'>if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=1596525609"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' /><link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' /><link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' /><link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' /><link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' /><link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1596525515' type='text/css' media='all' /><link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2C900%2C100%2C200%2C300%7CPoppins%3A300%2C500%2C700%2Cregular%2C600%2C100%2C200%2C800%2C900%7CRoboto%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7CVarela+Round%3Aregular%7CMuli%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1613392104' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1596525610' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1613392104' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1613392104' type='text/css' media='all' /><link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1607185924' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1607185924' type='text/css' media='all' /><link rel='stylesheet' id='kk-star-ratings-css' href='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=1577349514' type='text/css' media='all' /><style id='kk-star-ratings-inline-css' type='text/css'>.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 0px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 0px;
        margin-right: 0;
    }</style><link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1596525492' type='text/css' media='all' /><link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' /><link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' /><link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' /><link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' /><link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' /><link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' /><link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1589135371' type='text/css' media='all' /><link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' /><link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1611742652' type='text/css' media='all' /> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-1.12.4-wp.js?ver=1607185923'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1607185923'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1613392104'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1607185924'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js?ver=1603283358'></script> <script type='text/javascript'>var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"pandemia_koronawirusa_kresowy_przeglad_tygodnia_15"}};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/bloom/core/admin/js/recaptcha.js?ver=1603283358'></script> <link rel='https://api.w.org/' href='https://kresy.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://kresy.pl/?p=726591' /><link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpandemia-koronawirusa-kresowy-przeglad-tygodnia-15%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpandemia-koronawirusa-kresowy-przeglad-tygodnia-15%2F&#038;format=xml" /> <script type="text/javascript">window.onerror = function( msg, url, line, col, error ) {
				var xhr = new XMLHttpRequest();
				var nonce = '0e01065c71';

				xhr.open( 'POST', 'https://kresy.pl/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce + '&msg=' + msg ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script type='text/javascript'>var adblockDisabled=false;</script><script data-ad-client="ca-pub-6622305925836088" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><script type="text/javascript" src="//services.vlitag.com/adv1/?q=dc1f66357cff261d548e5b534721584b" defer="" async=""></script><script>var vitag = vitag || {};</script> <script>vitag.gdprShowConsentTool = false; vitag.gdprShowConsentToolButton = false;</script> <link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" /><link rel="pingback" href="https://kresy.pl/xmlrpc.php" /><style type='text/css' media='screen'>#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; }</style><!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon"> <script type="text/javascript">var cli_flush_cache = true;</script> <style type="text/css" media="screen">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</style><script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" /><meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" /><style type="text/css" id="wp-custom-css">#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}</style><style type='text/css'>@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }</style></head><body id="top" class="post-template-default single single-post postid-726591 single-format-standard  rtl_columns stretched open_sans no_sidebar_border et_bloom" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='wrap_all'><header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/ukraina-kresowy-przeglad-tygodnia-15/' title='Ukraina (Kresowy Przegląd Tygodnia #15)'>Ukraina (Kresowy Przegląd Tygodnia #15)</a> <a href='https://kresy.pl/wydarzenia/lukaszenko-referendum-konstytucyjne-moze-odbyc-sie-razem-z-wyborami-lokalnymi-za-rok/' title='Łukaszenko: referendum konstytucyjne może odbyć się razem z wyborami lokalnymi za rok'>Łukaszenko: referendum konstytucyjne może odbyć się razem z wyborami lokalnymi za rok</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/separatysci-wygrali-wybory-w-katalonii/' title='Separatyści wygrali wybory w Katalonii'>Separatyści wygrali wybory w Katalonii</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/szef-msz-bialorusi-zamrozenie-relacji-z-ue-jest-przejsciowe/' title='Szef MSZ Białorusi: zamrożenie relacji z UE jest przejściowe'>Szef MSZ Białorusi: zamrożenie relacji z UE jest przejściowe</a> <a href='https://kresy.pl/wydarzenia/komisarz-ue-celem-unii-jest-zaszczepienie-przeciwko-covid-19-wszystkich-chetnych-do-konca-lata/' title='Komisarz UE: Celem Unii jest zaszczepienie przeciwko Covid-19 wszystkich chętnych do końca lata'>Komisarz UE: Celem Unii jest zaszczepienie przeciwko Covid-19 wszystkich chętnych do końca lata</a> <a href='https://kresy.pl/wydarzenia/swiat-inne-informacje-kresowy-przeglad-tygodnia-15/' title='Świat &#8211; inne informacje (Kresowy Przegląd Tygodnia #15)'>Świat &#8211; inne informacje (Kresowy Przegląd Tygodnia #15)</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/koordynator-sztabu-nawalnego-w-kazaniu-z-zarzutem-uchylania-sie-od-sluzby-wojskowej/' title='Koordynator sztabu Nawalnego w Kazaniu z zarzutem uchylania się od służby wojskowej'>Koordynator sztabu Nawalnego w Kazaniu z zarzutem uchylania się od służby wojskowej</a> <a href='https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/' title='Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15)'>Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15)</a></span></li><li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/ukraina-kresowy-przeglad-tygodnia-15/' title='Ukraina (Kresowy Przegląd Tygodnia #15)'>Ukraina (Kresowy Przegląd Tygodnia #15)</a> <a href='https://kresy.pl/wydarzenia/intermodalny-korytarz-baltyk-morze-czarne-turcja-moze-ruszyc-juz-za-kilka-tygodni/' title='Intermodalny korytarz Bałtyk-Morze Czarne-Turcja może ruszyć już za kilka tygodni'>Intermodalny korytarz Bałtyk-Morze Czarne-Turcja może ruszyć już za kilka tygodni</a> <a href='https://kresy.pl/wydarzenia/swiat-inne-informacje-kresowy-przeglad-tygodnia-15/' title='Świat &#8211; inne informacje (Kresowy Przegląd Tygodnia #15)'>Świat &#8211; inne informacje (Kresowy Przegląd Tygodnia #15)</a> <a href='https://kresy.pl/wydarzenia/polska/rz-weszly-w-zycie-przepisy-pozwalajace-na-ekspresowe-wydawanie-wiz-cudzoziemcom/' title='&#8222;Rz&#8221;: weszły w życie przepisy pozwalające na ekspresowe wydawanie wiz cudzoziemcom'>&#8222;Rz&#8221;: weszły w życie przepisy pozwalające na ekspresowe wydawanie wiz cudzoziemcom</a> <a href='https://kresy.pl/wydarzenia/kolejni-czlonkowie-grupy-przestepczej-ktora-wyludzala-vat-zatrzymani-przez-abw/' title='Kolejni członkowie grupy przestępczej, która wyłudzała VAT, zatrzymani przez ABW'>Kolejni członkowie grupy przestępczej, która wyłudzała VAT, zatrzymani przez ABW</a> <a href='https://kresy.pl/wydarzenia/gospodarka/rosyjski-minister-zapewnil-ze-nord-stream-2-zostanie-dokonczony/' title='Rosyjski minister zapewnił, że Nord Stream 2 zostanie dokończony'>Rosyjski minister zapewnił, że Nord Stream 2 zostanie dokończony</a> <a href='https://kresy.pl/wydarzenia/kard-turkson-o-dzialaniach-watykanu-ws-wielkiego-resetu-i-budowy-inkluzywnego-kapitalizmu/' title='Kard. Turkson o działaniach Watykanu ws. &#8222;Wielkiego Resetu&#8221; i budowy &#8222;Inkluzywnego Kapitalizmu&#8221;'>Kard. Turkson o działaniach Watykanu ws. &#8222;Wielkiego Resetu&#8221; i budowy &#8222;Inkluzywnego Kapitalizmu&#8221;</a> <a href='https://kresy.pl/wydarzenia/japonia-planuje-budowe-22-nowych-elektrowni-weglowych/' title='Japonia planuje budowę 22 nowych elektrowni węglowych'>Japonia planuje budowę 22 nowych elektrowni węglowych</a></span></li><li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/ukraina-kresowy-przeglad-tygodnia-15/' title='Ukraina (Kresowy Przegląd Tygodnia #15)'>Ukraina (Kresowy Przegląd Tygodnia #15)</a> <a href='https://kresy.pl/wydarzenia/rosja-umiesci-na-krymie-najnowszy-radar-wczesnego-ostrzegania/' title='Rosja umieści na Krymie najnowszy radar wczesnego ostrzegania'>Rosja umieści na Krymie najnowszy radar wczesnego ostrzegania</a> <a href='https://kresy.pl/wydarzenia/swiat-inne-informacje-kresowy-przeglad-tygodnia-15/' title='Świat &#8211; inne informacje (Kresowy Przegląd Tygodnia #15)'>Świat &#8211; inne informacje (Kresowy Przegląd Tygodnia #15)</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/koordynator-sztabu-nawalnego-w-kazaniu-z-zarzutem-uchylania-sie-od-sluzby-wojskowej/' title='Koordynator sztabu Nawalnego w Kazaniu z zarzutem uchylania się od służby wojskowej'>Koordynator sztabu Nawalnego w Kazaniu z zarzutem uchylania się od służby wojskowej</a> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/syria-poinformowala-o-kolejnym-ataku-rakietowym-izraela-video/' title='Syria poinformowała o kolejnym ataku rakietowym Izraela [+VIDEO]'>Syria poinformowała o kolejnym ataku rakietowym Izraela [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/rosja-awaryjne-ladowanie-tu-142/' title='Rosja: awaryjne lądowanie Tu-142'>Rosja: awaryjne lądowanie Tu-142</a> <a href='https://kresy.pl/wydarzenia/birma-sily-bezpieczenstwa-oddaly-strzaly-by-rozproszyc-demonstrantow/' title='Birma: Siły bezpieczeństwa oddały strzały, by rozproszyć demonstrantów'>Birma: Siły bezpieczeństwa oddały strzały, by rozproszyć demonstrantów</a> <a href='https://kresy.pl/wydarzenia/hiszpania-panstwo-islamskie-grozi-nowymi-atakami-terrorystycznymi/' title='Hiszpania: Państwo Islamskie grozi nowymi atakami terrorystycznymi'>Hiszpania: Państwo Islamskie grozi nowymi atakami terrorystycznymi</a></span></li><li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/ukraina-kresowy-przeglad-tygodnia-15/' title='Ukraina (Kresowy Przegląd Tygodnia #15)'>Ukraina (Kresowy Przegląd Tygodnia #15)</a> <a href='https://kresy.pl/wydarzenia/komisarz-ue-celem-unii-jest-zaszczepienie-przeciwko-covid-19-wszystkich-chetnych-do-konca-lata/' title='Komisarz UE: Celem Unii jest zaszczepienie przeciwko Covid-19 wszystkich chętnych do końca lata'>Komisarz UE: Celem Unii jest zaszczepienie przeciwko Covid-19 wszystkich chętnych do końca lata</a> <a href='https://kresy.pl/wydarzenia/swiat-inne-informacje-kresowy-przeglad-tygodnia-15/' title='Świat &#8211; inne informacje (Kresowy Przegląd Tygodnia #15)'>Świat &#8211; inne informacje (Kresowy Przegląd Tygodnia #15)</a> <a href='https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/' title='Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15)'>Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15)</a> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/w-izraelu-odnotowano-94-procentowy-spadek-liczby-zachorowan-na-covid-19-w-grupie-zaszczepionych/' title='W Izraelu odnotowano 94-procentowy spadek liczby zachorowań na COVID-19 w grupie zaszczepionych'>W Izraelu odnotowano 94-procentowy spadek liczby zachorowań na COVID-19 w grupie zaszczepionych</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/protest-przeciwko-dzialaniom-rosyjskich-wladz-w-kazaniu-video/' title='Protest przeciwko działaniom rosyjskich władz w Kazaniu [+VIDEO]'>Protest przeciwko działaniom rosyjskich władz w Kazaniu [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/hiszpania-panstwo-islamskie-grozi-nowymi-atakami-terrorystycznymi/' title='Hiszpania: Państwo Islamskie grozi nowymi atakami terrorystycznymi'>Hiszpania: Państwo Islamskie grozi nowymi atakami terrorystycznymi</a> <a href='https://kresy.pl/wydarzenia/gwinea-ogloszono-nawrot-epidemii-eboli/' title='Gwinea: Ogłoszono nawrót epidemii Eboli'>Gwinea: Ogłoszono nawrót epidemii Eboli</a></span></li><li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/lwow-w-dawnym-polskim-kosciele-odkryto-zamalowane-xix-wieczne-malowidla/' title='Lwów: w dawnym polskim kościele odkryto zamalowane XIX-wieczne malowidła'>Lwów: w dawnym polskim kościele odkryto zamalowane XIX-wieczne malowidła</a> <a href='https://kresy.pl/wydarzenia/regiony/lotwa/lotwa-zakazala-retransmisji-16-rosyjskich-kanalow-telewizyjnych/' title='Łotwa zakazała retransmisji 16 rosyjskich kanałów telewizyjnych'>Łotwa zakazała retransmisji 16 rosyjskich kanałów telewizyjnych</a> <a href='https://kresy.pl/wydarzenia/facebook-blokuje-konto-ipn-resort-kultury-trzeba-reagowac-interweniowac-i-to-czesto-przynosi-skutki/' title='Facebook blokuje konto IPN. Resort kultury: Trzeba reagować, interweniować, i to często przynosi skutki [+AKTUALIZACJA]'>Facebook blokuje konto IPN. Resort kultury: Trzeba reagować, interweniować, i to często przynosi skutki [+AKTUALIZACJA]</a> <a href='https://kresy.pl/wydarzenia/regiony/lotwa/lotwa-zabronila-emisji-rosyjskiego-kanalu-telewizyjnego/' title='Łotwa zabroniła emisji rosyjskiego kanału telewizyjnego'>Łotwa zabroniła emisji rosyjskiego kanału telewizyjnego</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/obwod-lwowski-moze-stracic-pieniadze-na-restauracje-zabytkow-powod-brak-kompetentnych-urzednikow/' title='Obwód lwowski może stracić pieniądze na restaurację zabytków. Powód: brak kompetentnych urzędników'>Obwód lwowski może stracić pieniądze na restaurację zabytków. Powód: brak kompetentnych urzędników</a> <a href='https://kresy.pl/wydarzenia/polska/rzad-luzuje-obostrzenia-zostana-otwarte-m-in-stoki-narciarskie-i-hotele/' title='Rząd luzuje obostrzenia &#8211; zostaną otwarte m.in. stoki narciarskie i hotele'>Rząd luzuje obostrzenia &#8211; zostaną otwarte m.in. stoki narciarskie i hotele</a> <a href='https://kresy.pl/wydarzenia/yad-vashem-o-pozwie-ws-ksiazki-dalej-jest-noc-to-atak-na-wolnosc-i-otwartosc-badan-naukowych/' title='Yad Vashem o pozwie ws. książki &#8222;Dalej jest noc&#8221;: To atak na wolność i otwartość badań naukowych'>Yad Vashem o pozwie ws. książki &#8222;Dalej jest noc&#8221;: To atak na wolność i otwartość badań naukowych</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-zabronila-dystrybucji-rosyjskiego-wydania-mistrza-i-malgorzaty-bulhakowa/' title='Ukraina zabroniła dystrybucji rosyjskiego wydania &#8222;Mistrza i Małgorzaty&#8221; Bułhakowa'>Ukraina zabroniła dystrybucji rosyjskiego wydania &#8222;Mistrza i Małgorzaty&#8221; Bułhakowa</a></span></li><li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/lwow-w-dawnym-polskim-kosciele-odkryto-zamalowane-xix-wieczne-malowidla/' title='Lwów: w dawnym polskim kościele odkryto zamalowane XIX-wieczne malowidła'>Lwów: w dawnym polskim kościele odkryto zamalowane XIX-wieczne malowidła</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/senat-usa-przerwie-proces-impeachmentu-trumpa-z-powodu-szabatu/' title='Senat USA przerwie proces impeachmentu Trumpa z powodu szabatu'>Senat USA przerwie proces impeachmentu Trumpa z powodu szabatu</a> <a href='https://kresy.pl/wydarzenia/papiez-wezwal-do-obrony-ludzkiego-zycia-z-odwaga-w-slowach-i-w-czynach/' title='Papież wezwał do obrony ludzkiego życia „z odwagą w słowach i w czynach”'>Papież wezwał do obrony ludzkiego życia „z odwagą w słowach i w czynach”</a> <a href='https://kresy.pl/wydarzenia/papieski-instytut-ds-malzenstwa-i-nauk-o-rodzinie-broni-proaborcyjnej-polityki-bidena/' title='Papieski Instytut ds. Małżeństwa i Nauk o Rodzinie broni proaborcyjnej polityki Bidena'>Papieski Instytut ds. Małżeństwa i Nauk o Rodzinie broni proaborcyjnej polityki Bidena</a> <a href='https://kresy.pl/wydarzenia/proboszcz-wymagal-od-bierzmowancow-oswiadczenia-o-niepopieraniu-tzw-strajku-kobiet-burza-w-mediach-oswiadczenie-kurii/' title='Proboszcz wymagał od bierzmowańców oświadczenia o niepopieraniu tzw. strajku kobiet. Burza w mediach, oświadczenie kurii'>Proboszcz wymagał od bierzmowańców oświadczenia o niepopieraniu tzw. strajku kobiet. Burza w mediach, oświadczenie kurii</a> <a href='https://kresy.pl/wydarzenia/masakra-chrzescijan-w-etiopii-ponad-750-osob-rozstrzelano-przed-kosciolem/' title='Masakra chrześcijan w Etiopii: ponad 750 osób rozstrzelano przed kościołem'>Masakra chrześcijan w Etiopii: ponad 750 osób rozstrzelano przed kościołem</a> <a href='https://kresy.pl/wydarzenia/papiez-franciszek-zaszczepi-sie-przeciwko-koronawirusowi-w-zwiazku-z-pandemia-zmarl-jego-osobisty-lekarz/' title='Papież Franciszek zaszczepi się przeciwko koronawirusowi. W związku z pandemią zmarł jego osobisty lekarz'>Papież Franciszek zaszczepi się przeciwko koronawirusowi. W związku z pandemią zmarł jego osobisty lekarz</a> <a href='https://kresy.pl/wydarzenia/bialorus-kresowy-przeglad-tygodnia-9/' title='Białoruś (Kresowy Przegląd Tygodnia #9)'>Białoruś (Kresowy Przegląd Tygodnia #9)</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/rosyjski-kompleks-polakow/' title='Rosyjski kompleks Polaków'>Rosyjski kompleks Polaków</a> <a href='https://kresy.pl/publicystyka/polska-na-cenzurowanym-w-waszyngtonie/' title='Polska na cenzurowanym w Waszyngtonie'>Polska na cenzurowanym w Waszyngtonie</a> <a href='https://kresy.pl/publicystyka/po-co-nam-ukraina/' title='Po co nam Ukraina?'>Po co nam Ukraina?</a> <a href='https://kresy.pl/publicystyka/dlaczego-liberalizm-musi-odejsc/' title='Dlaczego liberalizm musi odejść'>Dlaczego liberalizm musi odejść</a> <a href='https://kresy.pl/publicystyka/schylek-stanow-zjednoczonych/' title='Schyłek Stanów Zjednoczonych'>Schyłek Stanów Zjednoczonych</a> <a href='https://kresy.pl/publicystyka/polski-maj-68-nadszedl-jesienia/' title='Polski Maj 68 nadszedł jesienią'>Polski Maj 68 nadszedł jesienią</a> <a href='https://kresy.pl/publicystyka/moskwa-przytuli-lukaszenke/' title='Moskwa przytuli Łukaszenkę?'>Moskwa przytuli Łukaszenkę?</a> <a href='https://kresy.pl/publicystyka/jalowosc-liberalizmu/' title='Jałowość liberalizmu'>Jałowość liberalizmu</a></span></li><li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/tajna-historia-kampanii-trump-jednak-mial-racje/' title='Tajna historia kampanii. Trump jednak miał rację?'>Tajna historia kampanii. Trump jednak miał rację?</a> <a href='https://kresy.pl/publicystyka/ukraincy-czy-na-pewno-bliscy-kulturowo/' title='Ukraińcy – czy na pewno bliscy kulturowo?'>Ukraińcy – czy na pewno bliscy kulturowo?</a> <a href='https://kresy.pl/publicystyka/rosyjskie-protesty-nie-rewolucja-lecz-erozja/' title='Rosyjskie protesty &#8211; nie rewolucja lecz erozja'>Rosyjskie protesty &#8211; nie rewolucja lecz erozja</a> <a href='https://kresy.pl/publicystyka/jak-izrael-ukrywa-niewygodne-dokumenty-zawierajace-dowody-ws-wypedzenia-arabow-w-1948-r/' title='Jak Izrael ukrywa niewygodne dokumenty zawierające dowody ws. wypędzenia Arabów w 1948 r.'>Jak Izrael ukrywa niewygodne dokumenty zawierające dowody ws. wypędzenia Arabów w 1948 r.</a> <a href='https://kresy.pl/publicystyka/portugalia-doczekala-sie-prawicy-na-jaka-zasluguje/' title='Portugalia doczekała się prawicy na jaką zasługuje'>Portugalia doczekała się prawicy na jaką zasługuje</a> <a href='https://kresy.pl/publicystyka/czy-joe-biden-jest-lewakiem/' title='Czy Joe Biden jest lewakiem?'>Czy Joe Biden jest lewakiem?</a> <a href='https://kresy.pl/publicystyka/powstanie-i-upadek-fox-news/' title='Powstanie i upadek Fox News'>Powstanie i upadek Fox News</a> <a href='https://kresy.pl/wydarzenia/polska/bronili-celebrytow-zaszczepionych-poza-kolejnoscia-laczy-ich-jeszcze-obrona-pomnikow-upa/' title='Bronili celebrytów zaszczepionych poza kolejnością. Łączy ich jeszcze&#8230; obrona pomników UPA'>Bronili celebrytów zaszczepionych poza kolejnością. Łączy ich jeszcze&#8230; obrona pomników UPA</a></span></li><li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-prawdopodobnie-strona-ukrainska-nie-chciala-dopuscic-do-ekshumacji-na-gorze-monastyrz/' title='Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz'>Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz</a> <a href='https://kresy.pl/publicystyka/wywiady/celtyckie-kresy/' title='Celtyckie Kresy'>Celtyckie Kresy</a> <a href='https://kresy.pl/publicystyka/polski-dzialacz-z-bialorusi-polacy-nie-moga-byc-obojetni-wobec-zaistnialej-sytuacji-nasz-wywiad/' title='Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]'>Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]</a> <a href='https://kresy.pl/publicystyka/posel-kaminski-dla-kresy-pl-ws-zagrozonej-polskiej-szkoly-w-mosciskach-polskie-wladze-dzialaja-reakcyjnie/' title='Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie'>Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie</a> <a href='https://kresy.pl/publicystyka/nasi-praojcowie-nie-budowali-panstwa-wielonarodowego/' title='Nasi praojcowie nie budowali państwa wielonarodowego'>Nasi praojcowie nie budowali państwa wielonarodowego</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-o-zagrozonej-polskiej-szkole-w-mosciskach-to-konsekwencja-naiwnosci-polskiego-rzadu/' title='Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu'>Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-u-nas-nie-ma-modernizacji-czolgow-t-72-jest-pudrowanie-g-a/' title='Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”'>Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-zamiast-kupowac-javeliny-powinnismy-rozwijac-wlasne-systemy-przeciwpancerne/' title='Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne'>Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne</a></span></li><li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/polityczne-gry-mlodziezy-w-bulgarii-foto/' title='Polityczne gry młodzieży w Bułgarii [+FOTO]'>Polityczne gry młodzieży w Bułgarii [+FOTO]</a> <a href='https://kresy.pl/publicystyka/w-starym-dzikowie-o-rzezi-wolynskiej/' title='W Starym Dzikowie o „Rzezi wołyńskiej”'>W Starym Dzikowie o „Rzezi wołyńskiej”</a> <a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a> <a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a> <a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a> <a href='https://kresy.pl/publicystyka/linia102-pl-dostarczylismy-1302-znicze-na-cmentarz-w-nizankowicach-foto/' title='Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]'>Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]</a> <a href='https://kresy.pl/publicystyka/jak-krol-danii-czarnieckiemu-dziekowal-i-co-z-tego-wyniklo/' title='Jak król Danii Czarnieckiemu dziękował i co z tego wynikło'>Jak król Danii Czarnieckiemu dziękował i co z tego wynikło</a> <a href='https://kresy.pl/publicystyka/sala-konferencyjna-pod-wroclawiem/' title='Sala konferencyjna pod Wrocławiem'>Sala konferencyjna pod Wrocławiem</a></span></li><li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a> <a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a> <a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a> <a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a> <a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a> <a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a> <a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a> <a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li><li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/omowienia/przyszlosc-nalezy-do-azji/' title='Przyszłość należy do Azji'>Przyszłość należy do Azji</a> <a href='https://kresy.pl/publicystyka/narodziny-ukrainskiego-nacjonalizmu-bandera-szeptycki-oun/' title='Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.'>Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.</a> <a href='https://kresy.pl/publicystyka/liverpool-1947-ostatni-pogrom-w-europie/' title='Liverpool 1947 – ostatni pogrom w Europie'>Liverpool 1947 – ostatni pogrom w Europie</a> <a href='https://kresy.pl/publicystyka/jak-polacy-uratowali-chorwacka-turystyke/' title='Jak Polacy uratowali chorwacką turystykę'>Jak Polacy uratowali chorwacką turystykę</a> <a href='https://kresy.pl/publicystyka/lwow-karta-z-dziejow-polski/' title='Lwów – Karta z dziejów Polski'>Lwów – Karta z dziejów Polski</a> <a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a> <a href='https://kresy.pl/publicystyka/amazonka-z-wielkiego-stepu/' title='Amazonka z Wielkiego Stepu'>Amazonka z Wielkiego Stepu</a> <a href='https://kresy.pl/publicystyka/paszkwil-na-lwow-i-lwowiakow/' title='Paszkwil na Lwów i lwowiaków'>Paszkwil na Lwów i lwowiaków</a></span></li><li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a> <a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a> <a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a> <a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a> <a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a> <a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a> <a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a> <a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/76-rocznica-wyzwolenia-auschwitz/' title='76. rocznica wyzwolenia Auschwitz'>76. rocznica wyzwolenia Auschwitz</a> <a href='https://kresy.pl/wydarzenia/profesor-bogdan-musial-celem-zsrr-od-samego-poczatku-bylo-zniszczenie-w-ich-oczach-burzuazyjnej-i-nacjonalistycznej-polski/' title='Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski'>Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski</a> <a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a> <a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a> <a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a> <a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a> <a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a> <a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a></span></li><li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a> <a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a> <a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a> <a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a> <a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a> <a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a> <a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a> <a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li><li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a> <a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a> <a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a> <a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a> <a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a> <a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a> <a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a> <a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li><li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a> <a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a> <a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a> <a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a> <a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a> <a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a> <a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a> <a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li><li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a> <a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a> <a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li><li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a> <a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a> <a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a> <a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li><li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a> <a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a> <a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a> <a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li><li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li><li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a> <a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a> <a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a> <a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a> <a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a> <a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-721652" class="current-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-8"><a title="Przekaż swój 1% podatku na Kresy.pl" href="https://kresy.pl/wsparcie/1-podatku-na-kresy-pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img src="https://kresy.pl/wp-content/uploads/2021/01/OPP_logo_1_percent.svg" style="width: 40px; height: 32px; opacity: 0.8; position: relative; top: 5px; display: inline-block;" /></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-login'> <a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpandemia-koronawirusa-kresowy-przeglad-tygodnia-15%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-twitter'> <a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-facebook'> <a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li></ul></nav></nav><div class='random-article'> <a href='javascript:void(null);' class='randomLink'></a></div></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='62'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_62_1o5me4hvi04kn" class="ls-wp-container fitvidsignore" style="width:1920px;height:375px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#edebe7;duration:10000;kenburnsscale:1.2;"><img width="1585" height="202" src="https://kresy.pl/wp-content/uploads/2021/02/1procent-baner.png" class="ls-l" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/02/1procent-baner.png 1585w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-300x38.png 300w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-728x93.png 728w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-768x98.png 768w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-1536x196.png 1536w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-1500x191.png 1500w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-705x90.png 705w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-450x57.png 450w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-610x78.png 610w" sizes="(max-width: 1585px) 100vw, 1585px" style="top:40%;left:50%;background-size:inherit;background-position:inherit;"><p style="top:311px;left:50%;text-align:center;font-weight:100;font-style:normal;text-decoration:none;background-size:inherit;background-position:inherit;font-size:35px;font-family:Oswald;color:#7c7c7c;" class="ls-l">Fundacja Kompania Kresowa KRS 0000350493</p><a href="https://kresy.pl/wsparcie/1-podatku-na-kresy-pl/" target="_self" class="ls-link ls-link-on-top" rel="noopener noreferrer"></a></div></div></div></div></div><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><article class='post-entry art-big post-entry-type-standard post-entry-726591 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-726591 post type-post status-publish format-standard has-post-thumbnail hentry category-bliski-wschod category-europa-polnocna category-europa-poludniowa category-europa-srodkowa category-europa-zachodnia category-polityka category-polska-regiony category-rosja category-spoleczenstwo category-ukraina category-wydarzenia tag-astrazeneca tag-covid-19 tag-liczba-zgonow tag-obostrzenia tag-pandemia-koronawirusa tag-pfizer tag-szczepienia' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8125148366" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2020/10/Szepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_-728x410.jpg" title="szczepionka, koronawirus"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2020/10/Szepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_-970x542-1.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/10/Szepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_-970x542-1.jpg 970w, https://kresy.pl/wp-content/uploads/2020/10/Szepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/10/Szepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Szepionka na koronawirusa, zdj. ilustr. Fot. err.ee, SCANPIX/ZUMAPRESS.com</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/' rel='bookmark' title='Odnośnik bezpośredni: Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15)'>Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15) <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>15 lutego 2021</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/" rel="tag">Bliski Wschód</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/" rel="tag">Europa Północna</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/" rel="tag">Europa Południowa</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/" rel="tag">Europa Środkowa</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/" rel="tag">Europa Zachodnia</a>, <a href="https://kresy.pl/archiwum/wydarzenia/polityka/" rel="tag">polityka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/" rel="tag">Polska</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/" rel="tag">Rosja</a>, <a href="https://kresy.pl/archiwum/wydarzenia/spoleczenstwo/" rel="tag">społeczeństwo</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/" rel="tag">Ukraina</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/adam-szabelak/" title="Wpisy, których autorem jest Adam Szabelak" rel="author">Adam Szabelak</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div> <script>(function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);</script> </div></div></div><div class="entry-content" itemprop="text"><p>Możliwe zaostrzenie obostrzeń w Polsce; Serbowie rozpoczęli produkcję Sputnika V w swoim kraju; problemy z dostawami chińskich szczepionek na Ukrainę; Kubańczycy zaszczepią się swoją własną szczepionką; preparat AstraZeneca spowodował skutki uboczne wśród personelu medycznego we Francji; lekarze sceptyczni wobec obostrzeń i szczepień wzywani są do Naczelnego Rzecznika Odpowiedzialności Zawodowej w celu złożenia wyjaśnień; Żydzi potwierdzają wysoką skuteczność szczepionki Pfizera; dziennikarze odkryli zorganizowaną grupę krytykującą w międzynarodowych mediach szwedzki model walki z koronawirusem; Czesi znieśli wszelkie obostrzenia; uniwersalna szczepionka na koronawirusa możliwa za rok.</p><p>Aby otrzymywać co tydzień pełny Kresowy Przegląd Tygodnia zapisz się w poniższym formularzu:</p> <script>var fmFCF327pi7hpbh=function(e){if(e.data.type==='resize'){document.getElementById('fm-fc-f-327pi7hpbh').style.minHeight=e.data.size+'px'}};window.addEventListener?addEventListener('message',fmFCF327pi7hpbh,!1):attachEvent('onmessage',fmFCF327pi7hpbh)\;</script><iframe id="fm-fc-f-327pi7hpbh" src="https://forms.freshmail.io/f/p4sge663s0/327pi7hpbh/index.html" frameborder="0" marginheight="0" marginwidth="0" width="100%" style="min-height: 268px"></iframe><h1>Pandemia koronawirusa</h1><p>„Na pewno jak przekroczymy 10 tys. zakażeń dziennie, to będę rekomendował wprowadzenie ograniczeń” – <a href="https://kresy.pl/wydarzenia/minister-zdrowia-nie-wykluczamy-powrotu-do-wiekszych-obostrzen/" target="_blank" rel="noopener noreferrer">oświadczył w wywiadzie dla „Dziennika Gazety Prawnej” (DGP) minister zdrowia Adam Niedzielski</a>. Szef resortu zdrowia został zapytany „skąd taka duża liczba zgonów w porównaniu z niezłymi statystykami zachorowań”. „Z pewnością jest to anomalia” – odpowiedział. Zaznaczył, że osoby zmarłe posiadają w większości przypadków choroby współistniejące lub są ludźmi w podeszłym wieku.</p><p>Zdaniem szefowej litewskiego rządu, Ingrid Šimonytė, nie ma nawet potrzeby rozważania zakupu rosyjskiej szczepionki „Sputnik V”. Uważa, że to<a href="https://kresy.pl/wydarzenia/premier-litwy-wyklucza-mozliwosc-uzywania-rosyjskiej-szczepionki-kolejna-gra-geopolityczna/" target="_blank" rel="noopener noreferrer"> „kolejna gra geopolityczna” Moskwy</a>. wcześniej minister spraw zagranicznych Ukrainy Dmytro Kułeba nazwał rosyjską szczepionkę „hybrydową bronią przeciwko Ukrainie”. Tymczasem władze Serbii porozumiały się z Rosjanami w sprawie<a href="https://kresy.pl/wydarzenia/regiony/europa-poludniowa/serbowie-beda-produkowac-szczepionke-sputnik-v-w-swoim-kraju/" target="_blank" rel="noopener noreferrer"> produkcji rosyjskiej szczepionki przeciwko koronawirusowi na terytorium tego państwa</a>. W piątek na Węgrzech rozpoczęły się szczepienia Sputnikiem V. Viktor Orban zapowiedział, że jeśli Węgry zaczną podawać obywatelom także chińską szczepionką na koronawirusa, zdołają <a href="https://kresy.pl/wydarzenia/regiony/europa-srodkowa/viktor-orban-planuje-zaszczepienie-wszystkich-chetnych-do-wielkanocy/" target="_blank" rel="noopener noreferrer">zaszczepić do Wielkanocy </a>wszystkich, którzy do tej pory zgłosili się do szczepienia.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>W liście datowanym na 3 lutego br. importer szczepionki, ukraińska firma Lekhim, zwróciła się do ukraińskich władz o <a href="https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-dostawy-chinskiej-szczepionki-na-koronawirusa-w-marcu-zagrozone/" target="_blank" rel="noopener noreferrer">pozwolenie na opóźnienie pierwszych dostaw szczepionek przeciwko COVID-19 do kwietnia br.</a> Lekhim w swoim liście wspomniał o opóźnieniach w uzyskaniu licencji eksportowej od chińskiego rządu i późnym przyjęciu przez ukraiński parlament specjalnej ustawy o rejestracji szczepionek. Umowa Lekhim z rządem Ukrainy przewidywała, że ​​szczepionka musi być skuteczna w co najmniej 70%. W przeciwnym wypadku ukraińskie władze zapowiadały rezygnację ze szczepionki. Importer poprosił w swoim liście, by w nowym brzmieniu umowy przy obliczaniu skuteczności preparatu uwzględniać pacjentów, u których wystąpiły łagodne objawy choroby.</p><p>Wskaźniki skuteczności szczepionki Sinovac różniły się w testach w kilku krajach. W badaniach na większą skalę w Brazylii stwierdzono, że jest ona skuteczna w 50,65%. W mniejszym badaniu w Turcji było to 91,25%.</p><p>Narodowe Antykorupcyjne Biuro Ukrainy (NABU) <a href="https://kresy.pl/wydarzenia/regiony/ukraina/na-ukrainie-wszczeto-dochodzenie-w-sprawie-korupcji-przy-zakupie-szczepionki-na-koronawirusa/" target="_blank" rel="noopener noreferrer">bada zakup szczepionek na koronawirusa pod kątem możliwej korupcji</a>. 30 grudnia 2020 roku ministerstwo zdrowia Ukrainy podpisało umowę na jak najszybszą dostawę na Ukrainę szczepionki na koronawirusa wyprodukowanej przez Sinovac Biotech w ilości 1,9 mln dawek w cenie 504 hrywny (ok. 65 złotych) za dawkę. 3 lutego rada społecznej kontroli przy NABU poinformowała na swojej stronie internetowej o wszczęciu dochodzenia w sprawie umowy z Lekhimem. Według podanej informacji minister Stepanow &#8222;ręcznie&#8221; miał wstrzymać będące na etapie finalnym negocjacje pomiędzy ukraińskim państwowym przedsiębiorstwem zajmującym się zakupem leków a jednym z producentów szczepionek, dotyczące zakupu szczepionki na koronawirusa za około 3 dolary, i nakazać rozpoczęcie rozmów w prawie zakupu chińskiej szczepionki Sinovac.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>Ukraina otrzyma <a href="https://kresy.pl/wydarzenia/regiony/ukraina/ebi-pozyczy-ukrainie-pieniadze-na-zakup-szczepionek/" target="_blank" rel="noopener noreferrer">50 mln euro z Europejskiego Banku Inwestycyjnego na zakup szczepionek i sprzętu chłodniczego dla sieci punktów szczepień</a>.  Fundusze zostaną wydzielone z już istniejącego projektu „Program rozwoju infrastruktury komunalnej Ukrainy”. Jest to umowa zawarta w 2015 roku przewidująca udzielenie Ukrainie przez EBI kredytu ramowego w wysokości 400 mln euro.</p><p>Szczepienia są dla Ukraińców istotne, bo, jak wyraził przekonanie prezydent Wołodymyr Zełenski,<a href="https://kresy.pl/wydarzenia/regiony/ukraina/zelenski-niezaszczepieni-ukraincy-nie-beda-wpuszczani-do-ue/" target="_blank" rel="noopener noreferrer"> swobodne podróżowanie Ukraińców po Unii Europejskiej będzie możliwe jedynie pod warunkiem przyjęcia szczepionki na koronawirusa</a>.</p><p>Kubańczycy ogłosili, że są w stanie przed końcem roku <a href="https://kresy.pl/wydarzenia/kuba-rozpoczyna-masowa-produkcje-wlasnej-szczepionki-przeciw-covid-19/" target="_blank" rel="noopener noreferrer">zaszczepić całą populację</a> swojej wyspy własną szczepionką przeciwko kornawirusowi. Vicente Verez prezes Instytutu Szczepionek Finlaya, którego naukowcy opracowali preparat, ogłosił przystąpienie do produkcji pierwszej partii 150 tys. dawek szczepionki Soberana 02. „Ze względu na zachęcające wyniki [testów] szczepionki rozpoczęliśmy produkcję na dużą skalę, aby w marcu rozpocząć trzecią fazę badań klinicznych&#8221; &#8211; powiedział Verez, którego zacytował portal telewizji TeleSUR.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>U 149 pielęgniarek we Francji<a href="https://kresy.pl/wydarzenia/francja-15-pielegniarek-po-podaniu-szczepionki-astrazeneca-nie-bylo-w-stanie-przyjsc-do-pracy/" target="_blank" rel="noopener noreferrer"> wystąpiły grypopodobne objawy po podaniu szczepionki AstraZeneca przeciwko COVID-19 </a>– poinformowała Krajowa Agencja Bezpieczeństwa Leków i Produktów Zdrowotnych (ANSM). Kilka szpitali podjęło decyzję o wstrzymaniu szczepień tym preparatem. Preparatem AstraZeneca szpitale szczepiły jeden oddział na dzień. W efekcie ok. 15% zaszczepionego personelu nie było w stanie przyjść do pracy. Wiele placówek zawiesiło szczepienia AstraZeneca w celu reorganizacji – poinformował szef związku zawodowego pielęgniarek.</p><p>Instytut Ordo Iuris <a href="https://kresy.pl/wydarzenia/sceptyczni-wobec-obostrzen-i-szczepien-lekarze-wzywani-do-skladania-wyjasnien-ordo-iuris-reaguje/" target="_blank" rel="noopener noreferrer">poinformował</a>, że jego prawnicy w ostatnim czasie otrzymali zgłoszenia od lekarzy, którzy podpisali „List otwarty polskich lekarzy, naukowców i pracowników służby zdrowia do polskich władz oraz mediów” oraz „Apel naukowców i lekarzy w sprawie szczepień na koronawirusa SARS-CoV-2”. Medyków wzywa się do Naczelnego Rzecznika Odpowiedzialności Zawodowej w celu złożenia wyjaśnień. Wpierwszym liście  177 medyków wyraża wątpliwości co do zastosowanych przez rząd obostrzeń w walce z koronawirusem.  Drugi list dotyczy szczepień przeciwko COVID-19. Jego sygnatariusze wskazują, że nie są one całkowicie bezpieczne.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>Instytut badawczy izraelskiej firmy Clalit zajmującej się świadczeniem usług medycznych <a href="https://kresy.pl/wydarzenia/regiony/bliski-wschod/w-izraelu-odnotowano-94-procentowy-spadek-liczby-zachorowan-na-covid-19-w-grupie-zaszczepionych/" target="_blank" rel="noopener noreferrer">opublikował w niedzielę dane </a>świadczące o tym, że w grupie osób, które otrzymały szczepionkę Pfizera, liczba przypadków COVID-19 była o 94% niższa, niż w analogicznej grupie osób niezaszczepionych.</p><p>Dziennikarze uzyskali dostęp do<a href="https://kresy.pl/wydarzenia/szwecja-odkryto-grupe-krytykujaca-w-miedzynarodowych-mediach-szwedzka-strategie-walki-z-pandemia/" target="_blank" rel="noopener noreferrer"> tajnej grupy na Facebooku zrzeszającej krytyków szwedzkiego, liberalnego modelu walki z koronawirusem</a>. Grupa służy koordynacji działań w temacie krytyki działań szwedzkiego rządu ws. pandemii koronawirusa. Obok komentarzy czy wpisów na Twittera jej członkowie pisali także dla szwedzkich i międzynarodowych mediów – ich teksty opublikowały m.in. Time, Science czy Washington Post. Według oficjalnych danych w 2020 roku w Szwecji zmarło 97 941 osób. W roku 2019 było to 88 766, a w 2018 roku 92 185. Przypomnijmy, że według danych w polskim Rejestrze Stanu Cywilnego w ubiegłym roku w Polsce zmarło 486 tys. osób, o 82 tys. więcej (+ 20%) niż wyniosła średnia liczba zgonów w latach 2016-2019. Co trzeci „nadmiarowy” zgon był związany z zarażeniem koronawirusem.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>W porównaniu do 2019 roku umieralność w Rosji w ubiegłym roku wzrosła o 17,9% – podała w poniedziałek wicepremier Rosji Tatiana Golikowa powołując się na <a href="https://kresy.pl/wydarzenia/regiony/rosja/umieralnosc-w-rosji-w-2020-roku-wzrosla-o-18/" target="_blank" rel="noopener noreferrer">wstępne dane rosyjskiego urzędu statystycznego (Rosstatu).</a> W ubiegłym roku zmarło 2 124 479 Rosjan. W tej liczbie znalazło się 162 tys. osób zarażonych koronawirusem. W przypadku 86,5 tys. z nich COVID-19 uznano za główną przyczynę śmierci.</p><p>Zdaniem naukowców uniwersalna szczepionka, która może być skuteczna przeciwko wszystkim wariantom Covid-19, <a href="https://kresy.pl/wydarzenia/szczepionka-chroniaca-przed-wszystkimi-wariantami-koronawirusa-moze-byc-dostepna-za-rok/" target="_blank" rel="noopener noreferrer">mogłaby zostać opracowana w ciągu roku</a>. Obecnie stosowane szczepionki, w tym firm Pfizer/BioNTech i AstraZeneca, celują w białko kolca wirusa, ale ich skuteczność może spadać pod wpływem dalszych mutacji tego elementu wirusa. Już teraz AstraZeneca i Uniwersytet Oksfordzki stwierdziły, że ich szczepionka zapewnia jedynie ograniczoną ochronę przed chorobą wywoływaną przez południowoafrykańską odmianę Covid-19.</p><p>Nowe uniwersalne szczepionki mają być ukierunkowane na białka znajdujące się w rdzeniu wirusa, które są znacznie mniej podatne na mutacje, co oznacza, że takie preparaty będą chronić przed wszystkimi obecnymi wariantami i teoretycznie będą miały większą trwałość.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>Słowacja przywraca kontrole na swoich granicach i wprowadza obowiązek kwarantanny po przyjeździe do kraju. Swoje granice zamykają też Niemcy, w obawie przed przeniesieniem wirusa z Czech lub Austrii. Z kolei Czesi znoszą wszystkie obostrzenia. Nie wynika to jednak ze zmiany polityki władz, lecz z faktu, że obecny rząd mniejszościowy <a href="https://kresy.pl/wydarzenia/koronawirus-czesi-znosza-obostrzenia-slowacja-i-niemcy-zamykaja-granice/" target="_blank" rel="noopener noreferrer">nie zebrał większości koniecznej do przedłużenia stanu nadzwyczajnego</a>.</p><p>Także inne europejskie kraje<a href="https://kresy.pl/wydarzenia/kolejne-kraje-ue-zamykaja-granice/" target="_blank" rel="noopener noreferrer"> ograniczają możliwość podróżowania </a>– Francja zamknęła granice dla przybywających spoza UE, Belgia zakazała do końca marca podróży turystycznych, a Wielka Brytania wprowadziła obowiązkową kwarantannę dla obywateli wracających z najbardziej niebezpiecznych epidemiologicznie regionów. Granice zamknęły także m.in. Holandia, Grecja, Włochy, Chorwacja i Portugalia.</p><p><strong>Kresy.pl</strong></p><div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left " data-id="726591" data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: px; height: px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted"></span></div></div><div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'> <a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2829992211"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-18" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><style type="text/css">.ads-flex {
		max-width:100%;
	}
	.ads-flex img {
		max-width:100%;
	}</style></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id131] SA_160x600_Float */
/*    OA_show(131); */</script> </div></div></div><span class="et_bloom_bottom_trigger"></span></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/astrazeneca/" rel="tag">AstraZeneca</a>, <a href="https://kresy.pl/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://kresy.pl/tag/liczba-zgonow/" rel="tag">liczba zgonów</a>, <a href="https://kresy.pl/tag/obostrzenia/" rel="tag">obostrzenia</a>, <a href="https://kresy.pl/tag/pandemia-koronawirusa/" rel="tag">pandemia koronawirusa</a>, <a href="https://kresy.pl/tag/pfizer/" rel="tag">Pfizer</a>, <a href="https://kresy.pl/tag/szczepienia/" rel="tag">szczepienia</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/&amp;t=Pandemia%20koronawirusa%20%28Kresowy%20Przegl%C4%85d%20Tygodnia%20%2315%29" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Pandemia%20koronawirusa%20%28Kresowy%20Przegl%C4%85d%20Tygodnia%20%2315%29&url=https://kresy.pl/?p=726591' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpandemia-koronawirusa-kresowy-przeglad-tygodnia-15%2F&amp;description=Pandemia%20koronawirusa%20%28Kresowy%20Przegl%C4%85d%20Tygodnia%20%2315%29&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2020%2F10%2FSzepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_-705x397.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Pandemia%20koronawirusa%20%28Kresowy%20Przegl%C4%85d%20Tygodnia%20%2315%29&amp;url=https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpandemia-koronawirusa-kresowy-przeglad-tygodnia-15%2F&amp;name=Pandemia%20koronawirusa%20%28Kresowy%20Przegl%C4%85d%20Tygodnia%20%2315%29&amp;description=Mo%C5%BCliwe%20zaostrzenie%20obostrze%C5%84%20w%20Polsce%3B%20Serbowie%20rozpocz%C4%99li%20produkcj%C4%99%20Sputnika%20V%20w%20swoim%20kraju%3B%20problemy%20z%20dostawami%20chi%C5%84skich%20szczepionek%20na%20Ukrain%C4%99%3B%20Kuba%C5%84czycy%20zaszczepi%C4%85%20si%C4%99%20swoj%C4%85%20w%C5%82asn%C4%85%20szczepionk%C4%85%3B%20preparat%20AstraZeneca%20spowodowa%C5%82%20skutki%20uboczne%20w%C5%9Br%C3%B3d%20personelu%20medycznego%20we%20Francji%3B%20lekarze%20sceptyczni%20wobec%20obostrze%C5%84%20i%20szczepie%C5%84%20wzywani%20s%C4%85%20do%20Naczelnego%20Rzecznika%20Odpowiedzialno%C5%9Bci%20Zawodowej%20w%20celu%20z%C5%82o%C5%BCenia%20wyja%C5%9Bnie%C5%84%3B%20%C5%BBydzi%20potwierdzaj%C4%85%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/&amp;title=Pandemia%20koronawirusa%20%28Kresowy%20Przegl%C4%85d%20Tygodnia%20%2315%29" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1ccfdf2f8f9f1f5fdb9aeacf7f3eef3f2fdebf5eee9effdb9aeacb9aea4d7eef9eff3ebe5b9aeaccceee6f9fbf0b9dfa8b9a4a9f8b9aeacc8e5fbf3f8f2f5fdb9aeacb9aeafada9b9aea5bafdf1eca7fef3f8e5a1f4e8e8ecefa6b3b3f7eef9efe5b2ecf0b3ebe5f8fdeee6f9f2f5fdb3ecfdf2f8f9f1f5fdb1f7f3eef3f2fdebf5eee9effdb1f7eef9eff3ebe5b1eceee6f9fbf0fdf8b1e8e5fbf3f8f2f5fdb1ada9b3" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'> <span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2020/10/Szepionka-na-koronawirusa-zdj.-ilustr.-Fot.-err.ee_.jpg</span> <span itemprop='height'>1080</span> <span itemprop='width'>1920</span> </span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope"> <span itemprop='name'>Adam Szabelak</span> <span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span> </span> </span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Adam Szabelak</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2021-02-15T10:23:05+01:00">2021-02-15 10:23:05</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2021-02-15 10:23:05</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Pandemia koronawirusa (Kresowy Przegląd Tygodnia #15)</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/od-soboty-cala-polska-w-czerwonej-strefie-rzad-wprowadza-dodatkowe-obostrzenia/' class='relThumWrap noLightbox' title='Od soboty cała Polska w „czerwonej strefie”, rząd wprowadza dodatkowe obostrzenia'> <span class='related_image_wrap' data-avia-related-tooltip="Od soboty cała Polska w „czerwonej strefie”, rząd wprowadza dodatkowe obostrzenia"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/10/Premier-Mateusz-Morawiecki.-Fot.-Adam-Guz-KPRM-twitter-1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Premier Mateusz Morawiecki. Fot. Adam Guz, KPRM, twitter" srcset="https://kresy.pl/wp-content/uploads/2020/10/Premier-Mateusz-Morawiecki.-Fot.-Adam-Guz-KPRM-twitter-1-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/10/Premier-Mateusz-Morawiecki.-Fot.-Adam-Guz-KPRM-twitter-1-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/10/Premier-Mateusz-Morawiecki.-Fot.-Adam-Guz-KPRM-twitter-1-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/10/Premier-Mateusz-Morawiecki.-Fot.-Adam-Guz-KPRM-twitter-1-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/10/Premier-Mateusz-Morawiecki.-Fot.-Adam-Guz-KPRM-twitter-1-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/Premier-Mateusz-Morawiecki.-Fot.-Adam-Guz-KPRM-twitter-1-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Od soboty cała Polska w „czerwonej strefie”, rząd wprowadza dodatkowe obostrzenia</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/niemcy-w-berlinie-odbyl-sie-protest-przeciw-obostrzeniom-zwiazanym-z-pandemia-video/' class='relThumWrap noLightbox' title='Niemcy: W Berlinie odbył się protest przeciw obostrzeniom związanym z pandemią [+VIDEO]'> <span class='related_image_wrap' data-avia-related-tooltip="Niemcy: W Berlinie odbył się protest przeciw obostrzeniom związanym z pandemią [+VIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/08/Protest-przeciw-obostrzeniom-w-Berlinie-źr.-YouTube-180x180.png" class="attachment-square size-square wp-post-image" alt="" title="Protest przeciw obostrzeniom w Berlinie, źr. YouTube" srcset="https://kresy.pl/wp-content/uploads/2020/08/Protest-przeciw-obostrzeniom-w-Berlinie-źr.-YouTube-180x180.png 180w, https://kresy.pl/wp-content/uploads/2020/08/Protest-przeciw-obostrzeniom-w-Berlinie-źr.-YouTube-80x80.png 80w, https://kresy.pl/wp-content/uploads/2020/08/Protest-przeciw-obostrzeniom-w-Berlinie-źr.-YouTube-36x36.png 36w, https://kresy.pl/wp-content/uploads/2020/08/Protest-przeciw-obostrzeniom-w-Berlinie-źr.-YouTube-120x120.png 120w, https://kresy.pl/wp-content/uploads/2020/08/Protest-przeciw-obostrzeniom-w-Berlinie-źr.-YouTube-450x450.png 450w, https://kresy.pl/wp-content/uploads/2020/08/Protest-przeciw-obostrzeniom-w-Berlinie-źr.-YouTube-300x300.png 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Niemcy: W Berlinie odbył się protest przeciw obostrzeniom związanym z pandemią [+VIDEO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/prawie-11-tysiecy-smiertelnych-koronawirusa-we-francji/' class='relThumWrap noLightbox' title='Prawie 11 tysięcy śmiertelnych przypadków koronawirusa we Francji'> <span class='related_image_wrap' data-avia-related-tooltip="Prawie 11 tysięcy śmiertelnych przypadków koronawirusa we Francji"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Koronawirus SARS-CoV-2, zdj. ilustr. Źr. Departament Stanu USA" srcset="https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Prawie 11 tysięcy śmiertelnych przypadków koronawirusa we Francji</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/prognoza-naukowcow-z-umcs-miliony-chorych-i-dziesiatki-tysiecy-zmarlych-w-polsce/' class='relThumWrap noLightbox' title='Prognoza naukowców z UMCS: miliony chorych i dziesiątki tysięcy zmarłych w Polsce'> <span class='related_image_wrap' data-avia-related-tooltip="Prognoza naukowców z UMCS: miliony chorych i dziesiątki tysięcy zmarłych w Polsce"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Zdj. ilustr. Fot. Pixabay" srcset="https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Prognoza naukowców z UMCS: miliony chorych i dziesiątki tysięcy zmarłych w Polsce</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/publicystyka/izraelczycy-maja-dosyc-ortodoksow/' class='relThumWrap noLightbox' title='Izraelczycy mają dosyć ortodoksów'> <span class='related_image_wrap' data-avia-related-tooltip="Izraelczycy mają dosyć ortodoksów"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/05/Haredim_jerusalem-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Fot. flickr.com" srcset="https://kresy.pl/wp-content/uploads/2020/05/Haredim_jerusalem-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/05/Haredim_jerusalem-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/05/Haredim_jerusalem-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/05/Haredim_jerusalem-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/05/Haredim_jerusalem-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/05/Haredim_jerusalem-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Izraelczycy mają dosyć ortodoksów</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/unia-europejska-namawia-stany-zjednoczone-do-sciagniecia-sankcji-z-iranu/' class='relThumWrap noLightbox' title='Unia Europejska namawia Stany Zjednoczone do ściągnięcia sankcji z Iranu'> <span class='related_image_wrap' data-avia-related-tooltip="Unia Europejska namawia Stany Zjednoczone do ściągnięcia sankcji z Iranu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/02/iran-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Fot. irna.ir" srcset="https://kresy.pl/wp-content/uploads/2019/02/iran-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/02/iran-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/02/iran-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/02/iran-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/02/iran-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/02/iran-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Unia Europejska namawia Stany Zjednoczone do ściągnięcia sankcji z Iranu</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/minister-zdrowia-nie-wykluczamy-powrotu-do-wiekszych-obostrzen/' class='relThumWrap noLightbox' title='Minister zdrowia: Nie wykluczamy powrotu do większych obostrzeń'> <span class='related_image_wrap' data-avia-related-tooltip="Minister zdrowia: Nie wykluczamy powrotu do większych obostrzeń"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/12/Epck0EdVoAAKy1J-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Adam Niedzielski. Fot. Adam Guz/KPRM" srcset="https://kresy.pl/wp-content/uploads/2020/12/Epck0EdVoAAKy1J-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/12/Epck0EdVoAAKy1J-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/12/Epck0EdVoAAKy1J-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/12/Epck0EdVoAAKy1J-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/12/Epck0EdVoAAKy1J-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/12/Epck0EdVoAAKy1J-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Minister zdrowia: Nie wykluczamy powrotu do większych obostrzeń</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/szumowski-jesienia-przyjdzie-kolejna-fala-epidemii-ale-gospodarka-nie-bedzie-ponownie-zamrazana/' class='relThumWrap noLightbox' title='Szumowski: Jesienią przyjdzie kolejna fala epidemii, ale gospodarka nie zostanie ponownie zamrożona'> <span class='related_image_wrap' data-avia-related-tooltip="Szumowski: Jesienią przyjdzie kolejna fala epidemii, ale gospodarka nie zostanie ponownie zamrożona"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/03/Szumowski-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Zdjęcie ilustracyjne. Minister zdrowia Łukasz Szumowski. Źr. Polsat News (screan)" srcset="https://kresy.pl/wp-content/uploads/2020/03/Szumowski-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/03/Szumowski-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/03/Szumowski-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/03/Szumowski-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/03/Szumowski-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/Szumowski-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Szumowski: Jesienią przyjdzie kolejna fala epidemii, ale gospodarka nie zostanie ponownie zamrożona</strong> </a></div></div></div><div id='widget-after-share'><div id="text-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_44_wwmnofsk62l" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#edebe7;kenburnsscale:1.2;"><div style="font-size:15px;height:93px;line-height:1.4em;width:28%;left:85%;top:50%;" class="ls-l"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><div style="text-align:center"><div> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"> <input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 zł">Wspieram za 50 zł : 50,00 PLN - co miesiąc</option><option value="Wspieram za 100 zł">Wspieram za 100 zł : 100,00 PLN - co miesiąc</option><option value="Wspieram za 150 zł">Wspieram za 150 zł : 150,00 PLN - co miesiąc</option><option value="Wspieram za 200 zł">Wspieram za 200 zł : 200,00 PLN - co miesiąc</option> </select></div><div> <input type="hidden" name="currency_code" value="PLN"> <input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie"> <img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form></div><p style="top:50%;text-align:left;font-weight:300;width:30%;line-height:1.4em;font-size:20px;padding-bottom:1.5%;left:54%;font-family:Georgia;white-space:normal;" class="ls-l">Zbierzmy 1000 stałych darczyńców i wyłączmy wszystkie zewnętrzne reklamy na Kresach. Pomóż nam zbudować solidną dziennikarską platformę, publikującą ekskluzywne, wysokiej jakości informacje, opinie i analizy, utrzymującą się wyłącznie dzięki zaufaniu Czytelników.</p><p style="left:0px;font-weight:300;font-size:20px;width:36%;line-height:1.4em;top:50%;padding-left:0px;padding-bottom:1.5%;font-family:Georgia;white-space:normal;" class="ls-l">Kresy.pl są w 100% oddolną obywatelską inicjatywą, nie stoją za nami ani medialne konsorcja, ani rządowe dotacje. Naszym celem jest przeciwstawianie się wszelkim formom manipulacji opinią publiczną w Polsce. W dobie wojny informacyjnej nie ma zadania bardziej palącego niż odpowiedzialne wspieranie zaufanych mediów.</p><p style="text-transform:uppercase;top:12%;text-align:center;font-weight:300;font-size:18px;width:28%;left:85%;font-family:Georgia;" class="ls-l">Wyłącz reklamy</p><a style="" class="ls-l" href="/wsparcie/" target="_self" data-ls="hover:true;hoverbgcolor:#575555;hovercolor:rgba(255, 255, 255, 0.76);" rel="noopener noreferrer"><p style="left:85%;text-align:center;font-size:18px;width:28%;color:rgba(0, 0, 0, 0.48);background:rgba(255, 255, 255, 0.38);border-radius:5px;line-height:32px;top:80%;font-family:league-gothic, sans-serif;" class="">Wesprzyj jednorazowo</p></a></div></div></div></div></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>0</span> <span class='comment-text'>odpowiedzi</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/pandemia-koronawirusa-kresowy-przeglad-tygodnia-15/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpandemia-koronawirusa-kresowy-przeglad-tygodnia-15%2F">zalogować</a>, aby móc dodać komentarz.</p></div></div></div></main><aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-7" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; background-color:transparent;" data-ad-format="fluid" data-ad-layout-key="-6d+dr+9-d4+d2" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3035094080"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="ezoic-pub-ad-placeholder-102"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br> <script type="text/javascript">/* [id39] SA_PRAWA_01_300x250 - poz. Wektory */
    OA_show(39);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id121] SA_PRAWA_03_300x250 */
    OA_show(121);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-13" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>// 
    /* [id138] SA_PRAWA_05_300x250 - poz. NMB */
    OA_show(138);
//</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
    OA_show(127);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-105"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-10" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">/* [id123] SA_PRAWA_99_300x250 */
    OA_show(123);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-104"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2054812394"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a869ff1d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=143&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a869ff1d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-even widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-odd widget-last widget-11 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-107"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="9258727997" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section></div></aside></div></div><style type='text/css'>@media (min-width: 768px) {
			.onlyMobileOnly {
				display:none!important;
			}
		}</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukraincy-analizuja-rosyjskiego-hermesa-czy-system-ulegnie-konkurencyjnym-dronom/'><img width="1024" height="683" src="https://kresy.pl/wp-content/uploads/2021/02/System-Hermes.-Fot.-ANNA-News.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/02/System-Hermes.-Fot.-ANNA-News.jpg 1024w, https://kresy.pl/wp-content/uploads/2021/02/System-Hermes.-Fot.-ANNA-News-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/System-Hermes.-Fot.-ANNA-News-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/System-Hermes.-Fot.-ANNA-News-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/System-Hermes.-Fot.-ANNA-News-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/System-Hermes.-Fot.-ANNA-News-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/System-Hermes.-Fot.-ANNA-News-610x407.jpg 610w, https://kresy.pl/wp-content/uploads/2021/02/System-Hermes.-Fot.-ANNA-News-600x400-1.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukraincy-analizuja-rosyjskiego-hermesa-czy-system-ulegnie-konkurencyjnym-dronom/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraińcy analizują rosyjskiego Hermesa – czy system ulegnie konkurencyjnym dronom?</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/japonia-planuje-budowe-22-nowych-elektrowni-weglowych/'><img width="1100" height="660" src="https://kresy.pl/wp-content/uploads/2021/02/Elektrownia-węglowa-źr.-Wikimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/02/Elektrownia-węglowa-źr.-Wikimedia.jpg 1100w, https://kresy.pl/wp-content/uploads/2021/02/Elektrownia-węglowa-źr.-Wikimedia-300x180.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/Elektrownia-węglowa-źr.-Wikimedia-728x437.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/Elektrownia-węglowa-źr.-Wikimedia-768x461.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/Elektrownia-węglowa-źr.-Wikimedia-705x423.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/Elektrownia-węglowa-źr.-Wikimedia-450x270.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/Elektrownia-węglowa-źr.-Wikimedia-610x366.jpg 610w" sizes="(max-width: 1100px) 100vw, 1100px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/japonia-planuje-budowe-22-nowych-elektrowni-weglowych/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Japonia planuje budowę 22 nowych elektrowni węglowych</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/lwow-w-dawnym-polskim-kosciele-odkryto-zamalowane-xix-wieczne-malowidla/'><img width="1280" height="1001" src="https://kresy.pl/wp-content/uploads/2021/02/41_Lysenka_Street_Lviv_09.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/02/41_Lysenka_Street_Lviv_09.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/02/41_Lysenka_Street_Lviv_09-300x235.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/41_Lysenka_Street_Lviv_09-728x569.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/41_Lysenka_Street_Lviv_09-768x601.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/41_Lysenka_Street_Lviv_09-705x551.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/41_Lysenka_Street_Lviv_09-450x352.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/41_Lysenka_Street_Lviv_09-610x477.jpg 610w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/lwow-w-dawnym-polskim-kosciele-odkryto-zamalowane-xix-wieczne-malowidla/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Lwów: w dawnym polskim kościele odkryto zamalowane XIX-wieczne malowidła</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/vodafone-zaprzestal-dystrybucji-chinskiej-telewizji-w-niemczech/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2021/02/Tomorrow-belongs-to-me-90.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/02/Tomorrow-belongs-to-me-90.png 1280w, https://kresy.pl/wp-content/uploads/2021/02/Tomorrow-belongs-to-me-90-300x169.png 300w, https://kresy.pl/wp-content/uploads/2021/02/Tomorrow-belongs-to-me-90-728x410.png 728w, https://kresy.pl/wp-content/uploads/2021/02/Tomorrow-belongs-to-me-90-768x432.png 768w, https://kresy.pl/wp-content/uploads/2021/02/Tomorrow-belongs-to-me-90-705x397.png 705w, https://kresy.pl/wp-content/uploads/2021/02/Tomorrow-belongs-to-me-90-450x253.png 450w, https://kresy.pl/wp-content/uploads/2021/02/Tomorrow-belongs-to-me-90-610x343.png 610w, https://kresy.pl/wp-content/uploads/2021/02/Tomorrow-belongs-to-me-90-302x170.png 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/vodafone-zaprzestal-dystrybucji-chinskiej-telewizji-w-niemczech/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Vodafone zaprzestał dystrybucji chińskiej telewizji w Niemczech</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/komisarz-ue-celem-unii-jest-zaszczepienie-przeciwko-covid-19-wszystkich-chetnych-do-konca-lata/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-600x400.jpg 600w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-610x407.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/komisarz-ue-celem-unii-jest-zaszczepienie-przeciwko-covid-19-wszystkich-chetnych-do-konca-lata/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Komisarz UE: Celem Unii jest zaszczepienie przeciwko Covid-19 wszystkich chętnych do końca lata</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/brak-odpowiedzi-mon-na-pytania-dotyczace-programu-karkonosze/'><img width="1024" height="674" src="https://kresy.pl/wp-content/uploads/2021/02/Tankowanie-w-powietrzu-źr.-Wikipedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/02/Tankowanie-w-powietrzu-źr.-Wikipedia.jpg 1024w, https://kresy.pl/wp-content/uploads/2021/02/Tankowanie-w-powietrzu-źr.-Wikipedia-300x197.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/Tankowanie-w-powietrzu-źr.-Wikipedia-728x479.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/Tankowanie-w-powietrzu-źr.-Wikipedia-768x506.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/Tankowanie-w-powietrzu-źr.-Wikipedia-705x464.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/Tankowanie-w-powietrzu-źr.-Wikipedia-450x296.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/Tankowanie-w-powietrzu-źr.-Wikipedia-610x402.jpg 610w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/brak-odpowiedzi-mon-na-pytania-dotyczace-programu-karkonosze/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Brak odpowiedzi MON na pytania dotyczące programu Karkonosze</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/obroncy-trumpa-nazywaja-proces-w-senacie-polowaniem-na-czarownice/'><img width="2560" height="1707" src="https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-scaled.jpg 2560w, https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-2048x1366.jpg 2048w, https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/07/Donald-Trump-źr.-Wikimedia-Commons-600x400.jpg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/obroncy-trumpa-nazywaja-proces-w-senacie-polowaniem-na-czarownice/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Obrońcy Trumpa nazywają proces w senacie &#8222;polowaniem na czarownice&#8221;</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/rosja/koordynator-sztabu-nawalnego-w-kazaniu-z-zarzutem-uchylania-sie-od-sluzby-wojskowej/'><img width="970" height="646" src="https://kresy.pl/wp-content/uploads/2019/10/FBK.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/10/FBK.jpg 970w, https://kresy.pl/wp-content/uploads/2019/10/FBK-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2019/10/FBK-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2019/10/FBK-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2019/10/FBK-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2019/10/FBK-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2019/10/FBK-600x400.jpg 600w" sizes="(max-width: 970px) 100vw, 970px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/rosja/koordynator-sztabu-nawalnego-w-kazaniu-z-zarzutem-uchylania-sie-od-sluzby-wojskowej/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Koordynator sztabu Nawalnego w Kazaniu z zarzutem uchylania się od służby wojskowej</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/kolejni-czlonkowie-grupy-przestepczej-ktora-wyludzala-vat-zatrzymani-przez-abw/'><img width="2939" height="1878" src="https://kresy.pl/wp-content/uploads/2017/09/abw.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="ABW" srcset="https://kresy.pl/wp-content/uploads/2017/09/abw.jpg 2939w, https://kresy.pl/wp-content/uploads/2017/09/abw-300x192.jpg 300w, https://kresy.pl/wp-content/uploads/2017/09/abw-768x491.jpg 768w, https://kresy.pl/wp-content/uploads/2017/09/abw-728x465.jpg 728w, https://kresy.pl/wp-content/uploads/2017/09/abw-1500x958.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/09/abw-705x450.jpg 705w, https://kresy.pl/wp-content/uploads/2017/09/abw-450x288.jpg 450w" sizes="(max-width: 2939px) 100vw, 2939px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/kolejni-czlonkowie-grupy-przestepczej-ktora-wyludzala-vat-zatrzymani-przez-abw/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kolejni członkowie grupy przestępczej, która wyłudzała VAT, zatrzymani przez ABW</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/dwaj-ukraincy-mieli-oszukac-na-prawie-pol-mln-zl-kilkaset-osob-i-allegro-trafili-do-aresztu/'><img width="1920" height="1280" src="https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_.jpg 1920w, https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/08/Kajdanki-źr.-publicdomainpictures.net_-600x400.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/dwaj-ukraincy-mieli-oszukac-na-prawie-pol-mln-zl-kilkaset-osob-i-allegro-trafili-do-aresztu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Dwaj Ukraińcy mieli oszukać na prawie pół mln zł kilkaset osób i Allegro. Trafili do aresztu</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/google-obiecuje-zaplacic-63-mln-euro-francuskiej-prasie/'><img width="1024" height="683" src="https://kresy.pl/wp-content/uploads/2017/06/4249731778_ab4fc01fd9_b.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2017/06/4249731778_ab4fc01fd9_b.jpg 1024w, https://kresy.pl/wp-content/uploads/2017/06/4249731778_ab4fc01fd9_b-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/06/4249731778_ab4fc01fd9_b-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2017/06/4249731778_ab4fc01fd9_b-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2017/06/4249731778_ab4fc01fd9_b-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2017/06/4249731778_ab4fc01fd9_b-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/4249731778_ab4fc01fd9_b-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/google-obiecuje-zaplacic-63-mln-euro-francuskiej-prasie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Google obiecuje zapłacić 63 mln euro francuskiej prasie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/sceptyczni-wobec-obostrzen-i-szczepien-lekarze-wzywani-do-skladania-wyjasnien-ordo-iuris-reaguje/'><img width="1200" height="675" src="https://kresy.pl/wp-content/uploads/2017/11/lekarka.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2017/11/lekarka.jpg 1200w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-610x343.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/sceptyczni-wobec-obostrzen-i-szczepien-lekarze-wzywani-do-skladania-wyjasnien-ordo-iuris-reaguje/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Sceptyczni wobec obostrzeń i szczepień lekarze są wzywani do składania wyjaśnień. Ordo Iuris reaguje</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/trump-po-raz-drugi-uniewinniony-w-procesie-o-impeachment/'><img width="1024" height="683" src="https://kresy.pl/wp-content/uploads/2018/12/donald-trump-fot-flickr.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2018/12/donald-trump-fot-flickr.jpg 1024w, https://kresy.pl/wp-content/uploads/2018/12/donald-trump-fot-flickr-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2018/12/donald-trump-fot-flickr-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2018/12/donald-trump-fot-flickr-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2018/12/donald-trump-fot-flickr-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2018/12/donald-trump-fot-flickr-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2018/12/donald-trump-fot-flickr-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/trump-po-raz-drugi-uniewinniony-w-procesie-o-impeachment/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Trump po raz drugi uniewinniony w procesie o impeachment</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska/rz-weszly-w-zycie-przepisy-pozwalajace-na-ekspresowe-wydawanie-wiz-cudzoziemcom/'><img width="1524" height="858" src="https://kresy.pl/wp-content/uploads/2020/04/picture.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/04/picture.jpg 1524w, https://kresy.pl/wp-content/uploads/2020/04/picture-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/04/picture-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/04/picture-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/04/picture-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/04/picture-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/04/picture-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/picture-302x170.jpg 302w" sizes="(max-width: 1524px) 100vw, 1524px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polska/rz-weszly-w-zycie-przepisy-pozwalajace-na-ekspresowe-wydawanie-wiz-cudzoziemcom/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>&#8222;Rz&#8221;: weszły w życie przepisy pozwalające na ekspresowe wydawanie wiz cudzoziemcom</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/swiat-inne-informacje-kresowy-przeglad-tygodnia-15/'><img width="2560" height="1829" src="https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-scaled.jpg 2560w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-300x214.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-728x520.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-768x549.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-1536x1097.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-2048x1463.jpg 2048w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-1500x1072.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-260x185.jpg 260w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-705x504.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-450x321.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/Fot.-okręty-wojenne-USA-i-Turcji-na-Morzu-Czarnym.-Fot.-U.S.-Navy-photo-by-Mass-Communication-Specialist-3rd-Class-Will-Hardy-610x436.jpg 610w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/swiat-inne-informacje-kresowy-przeglad-tygodnia-15/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Świat &#8211; inne informacje (Kresowy Przegląd Tygodnia #15)</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/kolejne-problemy-programu-f-35/'><img width="1200" height="798" src="https://kresy.pl/wp-content/uploads/2020/07/F-35-źr.-wikipedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/07/F-35-źr.-wikipedia.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/07/F-35-źr.-wikipedia-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/07/F-35-źr.-wikipedia-728x484.jpg 728w, https://kresy.pl/wp-content/uploads/2020/07/F-35-źr.-wikipedia-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2020/07/F-35-źr.-wikipedia-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2020/07/F-35-źr.-wikipedia-450x299.jpg 450w, https://kresy.pl/wp-content/uploads/2020/07/F-35-źr.-wikipedia-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/kolejne-problemy-programu-f-35/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kolejne problemy programu F-35</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ebi-pozyczy-ukrainie-pieniadze-na-zakup-szczepionek/'><img width="1024" height="843" src="https://kresy.pl/wp-content/uploads/2017/11/4919795171_771ae41b50_b.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="odrę" srcset="https://kresy.pl/wp-content/uploads/2017/11/4919795171_771ae41b50_b.jpg 1024w, https://kresy.pl/wp-content/uploads/2017/11/4919795171_771ae41b50_b-300x247.jpg 300w, https://kresy.pl/wp-content/uploads/2017/11/4919795171_771ae41b50_b-768x632.jpg 768w, https://kresy.pl/wp-content/uploads/2017/11/4919795171_771ae41b50_b-728x599.jpg 728w, https://kresy.pl/wp-content/uploads/2017/11/4919795171_771ae41b50_b-705x580.jpg 705w, https://kresy.pl/wp-content/uploads/2017/11/4919795171_771ae41b50_b-450x370.jpg 450w, https://kresy.pl/wp-content/uploads/2017/11/4919795171_771ae41b50_b-610x502.jpg 610w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ebi-pozyczy-ukrainie-pieniadze-na-zakup-szczepionek/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>EBI pożyczy Ukrainie pieniądze na zakup szczepionek</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/viktor-orban-planuje-zaszczepienie-wszystkich-chetnych-do-wielkanocy/'><img width="1280" height="640" src="https://kresy.pl/wp-content/uploads/2019/05/Viktor-Orban.-Fot.-dailynewshungary-com.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/05/Viktor-Orban.-Fot.-dailynewshungary-com.jpg 1280w, https://kresy.pl/wp-content/uploads/2019/05/Viktor-Orban.-Fot.-dailynewshungary-com-300x150.jpg 300w, https://kresy.pl/wp-content/uploads/2019/05/Viktor-Orban.-Fot.-dailynewshungary-com-768x384.jpg 768w, https://kresy.pl/wp-content/uploads/2019/05/Viktor-Orban.-Fot.-dailynewshungary-com-728x364.jpg 728w, https://kresy.pl/wp-content/uploads/2019/05/Viktor-Orban.-Fot.-dailynewshungary-com-705x353.jpg 705w, https://kresy.pl/wp-content/uploads/2019/05/Viktor-Orban.-Fot.-dailynewshungary-com-450x225.jpg 450w, https://kresy.pl/wp-content/uploads/2019/05/Viktor-Orban.-Fot.-dailynewshungary-com-610x305.jpg 610w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/viktor-orban-planuje-zaszczepienie-wszystkich-chetnych-do-wielkanocy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Viktor Orban planuje zaszczepienie wszystkich chętnych do Wielkanocy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-podwaja-import-energii-elektrycznej-z-rosji/'><img width="1600" height="1200" src="https://kresy.pl/wp-content/uploads/2017/04/linia_energetyczna.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2017/04/linia_energetyczna.jpg 1600w, https://kresy.pl/wp-content/uploads/2017/04/linia_energetyczna-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2017/04/linia_energetyczna-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2017/04/linia_energetyczna-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2017/04/linia_energetyczna-1500x1125.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/04/linia_energetyczna-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2017/04/linia_energetyczna-450x338.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/linia_energetyczna-610x458.jpg 610w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-podwaja-import-energii-elektrycznej-z-rosji/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraina podwaja import energii elektrycznej z Rosji</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/bialorus/szef-msz-bialorusi-zamrozenie-relacji-z-ue-jest-przejsciowe/'><img width="1500" height="1001" src="https://kresy.pl/wp-content/uploads/2017/10/uladzimir-makiej-fot-newsbel-by.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2017/10/uladzimir-makiej-fot-newsbel-by.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/10/uladzimir-makiej-fot-newsbel-by-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/10/uladzimir-makiej-fot-newsbel-by-768x513.jpg 768w, https://kresy.pl/wp-content/uploads/2017/10/uladzimir-makiej-fot-newsbel-by-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2017/10/uladzimir-makiej-fot-newsbel-by-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2017/10/uladzimir-makiej-fot-newsbel-by-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2017/10/uladzimir-makiej-fot-newsbel-by-600x400.jpg 600w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/bialorus/szef-msz-bialorusi-zamrozenie-relacji-z-ue-jest-przejsciowe/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Szef MSZ Białorusi: zamrożenie relacji z UE jest przejściowe</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/separatysci-wygrali-wybory-w-katalonii/'><img width="1440" height="864" src="https://kresy.pl/wp-content/uploads/2017/03/0cb1b382aaac2ebae0ba7c671ed70a32..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Hiszpania: Kraje Unii Europejskiej nie uznają niepodległości Katalonii" srcset="https://kresy.pl/wp-content/uploads/2017/03/0cb1b382aaac2ebae0ba7c671ed70a32..jpg 1440w, https://kresy.pl/wp-content/uploads/2017/03/0cb1b382aaac2ebae0ba7c671ed70a32.-300x180.jpg 300w, https://kresy.pl/wp-content/uploads/2017/03/0cb1b382aaac2ebae0ba7c671ed70a32.-768x461.jpg 768w, https://kresy.pl/wp-content/uploads/2017/03/0cb1b382aaac2ebae0ba7c671ed70a32.-728x437.jpg 728w, https://kresy.pl/wp-content/uploads/2017/03/0cb1b382aaac2ebae0ba7c671ed70a32.-705x423.jpg 705w, https://kresy.pl/wp-content/uploads/2017/03/0cb1b382aaac2ebae0ba7c671ed70a32.-450x270.jpg 450w" sizes="(max-width: 1440px) 100vw, 1440px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/separatysci-wygrali-wybory-w-katalonii/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Separatyści wygrali wybory w Katalonii</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/zea-pierwsze-zdjecie-marsa-zostalo-przeslane-przez-sonde-al-amal-foto/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2020/07/Mars-źr.-needpix.com_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/07/Mars-źr.-needpix.com_.jpg 1280w, https://kresy.pl/wp-content/uploads/2020/07/Mars-źr.-needpix.com_-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/07/Mars-źr.-needpix.com_-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/07/Mars-źr.-needpix.com_-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/07/Mars-źr.-needpix.com_-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/07/Mars-źr.-needpix.com_-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/07/Mars-źr.-needpix.com_-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/zea-pierwsze-zdjecie-marsa-zostalo-przeslane-przez-sonde-al-amal-foto/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>ZEA: Pierwsze zdjęcie Marsa zostało przesłane przez sondę Al-Amal [+FOTO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/intermodalny-korytarz-baltyk-morze-czarne-turcja-moze-ruszyc-juz-za-kilka-tygodni/'><img width="4224" height="2376" src="https://kresy.pl/wp-content/uploads/2017/10/maersk_mc-kinney_moller_in_dct_gdansk_3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="port gdańsk Statek przy terminalu kontenerów DCT Gdańsk" srcset="https://kresy.pl/wp-content/uploads/2017/10/maersk_mc-kinney_moller_in_dct_gdansk_3.jpg 4224w, https://kresy.pl/wp-content/uploads/2017/10/maersk_mc-kinney_moller_in_dct_gdansk_3-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2017/10/maersk_mc-kinney_moller_in_dct_gdansk_3-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2017/10/maersk_mc-kinney_moller_in_dct_gdansk_3-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2017/10/maersk_mc-kinney_moller_in_dct_gdansk_3-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/10/maersk_mc-kinney_moller_in_dct_gdansk_3-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2017/10/maersk_mc-kinney_moller_in_dct_gdansk_3-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2017/10/maersk_mc-kinney_moller_in_dct_gdansk_3-302x170.jpg 302w" sizes="(max-width: 4224px) 100vw, 4224px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/intermodalny-korytarz-baltyk-morze-czarne-turcja-moze-ruszyc-juz-za-kilka-tygodni/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Intermodalny korytarz Bałtyk-Morze Czarne-Turcja może ruszyć już za kilka tygodni</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/izrael-zatwierdzil-umowe-zbrojeniowa-z-usa-o-wartosci-274-miliarda-dolarow/'><img width="4256" height="2832" src="https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Zdjęcie ilustracyjne. F-35 Lightning II, foto: wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc.jpg 4256w, https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc-728x484.jpg 728w, https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc-1500x998.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc-450x299.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc-600x400.jpg 600w, https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc-1536x1022.jpg 1536w, https://kresy.pl/wp-content/uploads/2017/06/a_u-s-_air_force_pilot_navigates_an_f-35a_lightning_ii_aircraft_assigned_to_the_58th_fighter_squadron_33rd_fighter_wing_into_position_to_refuel_with_a_kc-2048x1363.jpg 2048w" sizes="(max-width: 4256px) 100vw, 4256px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/izrael-zatwierdzil-umowe-zbrojeniowa-z-usa-o-wartosci-274-miliarda-dolarow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Izrael zatwierdził umowę zbrojeniową z USA o wartości 2,74 miliarda dolarów</a><h2></div></div></div><div class='loadMoreBeforeFooter'></div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a><ul class="sub-menu"><li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li><li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li><li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li><li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li><li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li><li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a><ul class="sub-menu"><li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li><li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li><li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li><li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li><li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li><li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li><li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a><ul class="sub-menu"><li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li><li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li><li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li><li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li><li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li><li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li><li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li><li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li><li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a><ul class="sub-menu"><li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li><li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li><li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li><li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li><li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li><li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li><li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li><li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li><li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li><li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li><li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li><li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li><li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li><li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li><li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li><li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li><li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li><li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a><ul class="sub-menu"><li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li><li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li><li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li><li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li><li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li><li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li><li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li><li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);</script></div><span class="seperator extralight-border"></span></section></div></div></div><footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class='container'><div class='socket-widgets'><div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div></div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"><div class="textwidget"></div></div></p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a><ul class="sub-menu"><li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li><li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li><li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li><li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li><li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li></ul></li></ul></div></div></p></div></div><div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://newbreath.co.uk/'>Wykonanie: New Breath - Strony i sklepy internetowe</a></div></div></footer></div> <a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/msz-iranu-mozemy-odchodzic-dalej-od-zapisow-porozumienia-nuklearnego/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>MSZ Iranu: Możemy odchodzić dalej od zapisów porozumienia...</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2020/07/Flaga-Iranu-źr.-flickr-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/07/Flaga-Iranu-źr.-flickr-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/07/Flaga-Iranu-źr.-flickr-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/07/Flaga-Iranu-źr.-flickr-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/07/Flaga-Iranu-źr.-flickr-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/07/Flaga-Iranu-źr.-flickr-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/07/Flaga-Iranu-źr.-flickr-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='https://kresy.pl/wydarzenia/regiony/rosja/koordynator-sztabu-nawalnego-w-kazaniu-z-zarzutem-uchylania-sie-od-sluzby-wojskowej/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2019/10/FBK-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/10/FBK-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/10/FBK-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/10/FBK-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/10/FBK-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/10/FBK-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/10/FBK-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>Koordynator sztabu Nawalnego w Kazaniu z zarzutem uchylania się...</span> </span> </span></a></div><div class="ls-popup"><div id="layerslider_60_109c3keehhcc6" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:20000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:#fff;width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="static:forever;"></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;" class="ls-l">Cenisz naszą pracę?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;" class="ls-l">Doceń ją</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(popup:60-1)" target="_blank"><p style="top:340px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fd6548;color:#fff;" class="">Przekaż darowiznę</p></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-1" target="_self"><p style="top:260px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Kup koszulkę</p></a><a style="" class="ls-l" href="https://kresy.pl/newsletter/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-1" target="_blank"><p style="top:180px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Subskrybuj Newsletter</p></a></div><div class="ls-slide" data-ls="duration:20000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:#fff;width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="transitionout:false;static:forever;"></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;" class="ls-l">Cenisz naszą pracę?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;" class="ls-l">Doceń ją</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(popup:60-2)" target="_blank"><p style="top:180px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fd6548;color:#fff;" class="">Przekaż darowiznę</p></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-2" target="_self"><p style="top:260px;left:31.5px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#3ccec6;color:#fff;" class="">Kup koszulkę</p></a><a style="" class="ls-l" href="https://kresy.pl/newsletter/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-2" target="_blank"><p style="top:340px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Subskrybuj Newsletter</p></a></div></div></div><div class="ls-popup"><div id="layerslider_57_1nihv3wzpchvy" class="ls-wp-container fitvidsignore" style="width:1920px;height:375px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnszoom:in;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-bialy/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/unnamed-1-2.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HUSARIA. ORZEŁ BIAŁY.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/polonia-restituta/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Feniks-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka POLONIA RESTITUTA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-starego-maly/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-c-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orzeł Zygmunta I Starego – Mały</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-twardowski/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/twardowski-2018-tshirt-male-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka TWARDOWSKI</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Achtung-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka ACHTUNG!</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-i-starego/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orzeł Zygmunta I Starego</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a></div><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/elementum-meum-libertas/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel03-n.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Elementum meum libertas.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">79,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Polska.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Polska</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-z-szarfa/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/IMG-09491.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orzeł z szarfą</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/husarz_wizual.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KŁUSZYN</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-bodaj-was/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Bodaj-was-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka BODAJ WAS</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-27wdp/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/27.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka 27 WOŁYŃSKA DYWIZJA PIECHOTY AK</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href='https://kresy.pl/polityka-prywatnosci/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>(function(d) {
    var config = {
      kitId: 'woh0qix',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);</script><script type='text/javascript'>// 
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	//</script><script type="text/javascript">jQuery(function ($) {
		$(".random-article>a").click(function (e) {
			e.preventDefault();
			var urls = [];
			$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
			$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
			// console.log(urls);
			var randLink = urls[Math.floor(Math.random()*urls.length)];
			console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
			console.log("Znalazłem artykuł:", randLink);
			if (randLink == undefined) {
				document.location.href="/";
				return false;
			} else {
				document.location.href=randLink;
			}
			// return randLink;
		});
	});</script> <a id='procent1-float-mobile' href='https://kresy.pl/wsparcie/1-podatku-na-kresy-pl/' style=''> <img src='https://kresy.pl/wp-content/uploads/2021/01/OPP_logo_1_percent.svg' style='width: 40px; height: 32px; opacity: 0.8; position: relative; top: 5px; display: inline-block;'> </a><style type='text/css'>#procent1-float-mobile {
			display:none;
		}
		@media all and (max-width:990px) {
			#procent1-float-mobile { display:block; position:fixed; right:0; top:33vh; width:50px;padding:5px; background-color:rgb(253, 101, 72); border-radius: 5px 0 0 5px; z-index:999999; }
		}</style> <script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
	if ($(window).width() <= 768) {
		bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
		$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
			// document.location.href = "/newsletter/";
			window.open(
			  "https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  '_blank' // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
			// $("<a href='https://kompaniahandlowa.pl/'>"	)
			// document.location.href = ;
			window.open(
			  "https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  "_blank" // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);

		$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
	    const shareData = {
	      title: document.title,
	      text: document.title,
	      url: document.location.href,
	    }
	    if (navigator.canShare && navigator.canShare(shareData)) {
	        navigator.share(shareData)
	        .then(() => { 
	            gtag('event', 'shared_ok', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        }).catch((error) => { 
	            gtag('event', 'shared_cancel', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        });
	    } else {
	        gtag('event', 'shared_facebook_only_avaible', {
	          'event_label': document.title,
	          'event_category': 'botton_tools',
	          'non_interaction': true
	        });
	        window.open(
			  "https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
			  '_blank' // <- This is what makes it open in a new window.
			);
	      // console.log(`Your system doesn't support sharing files.`);
	    }
	}).appendTo(bottomBarMobile);


	}
});</script> <script type="text/javascript">var pid = "65ded5353c5ee48d0b7d48c591b8f430";
    var ads = "0x0";
    var tagid = "9869";
    var channelid = "4836";
    var language = navigator.language || navigator.userLanguage;
    var sid = "3537bcb0f9becc705b346d406dc1d97a";
    var del = "sync";
    var scat = "IAB12";
    var spid = "4836";
    var gdpr = "1";
    var consentstring = "";
    var protocol =  window.location.protocol;
    var secure = (protocol === "https:")?1:0;
    var isInIframe = (parent !== window);
    if (isInIframe) {
        var url = document.referrer;
    } else {
        var url = window.location.href;
    }
    var domain = getHostName(url);
    var page = url.split('?')[0];
    var language = language.slice(0, 2);
    function getHostName(url) {
        var match = url.match(/:\/\/(www[0-9]?\.)?(.[^/:]+)/i);
        if (match != null && match.length > 2 && typeof match[2] === 'string' && match[2].length > 0) {
        return match[2];
        }
        else {
            return null;
        }
    }
    var script = "<script src='"+protocol+"//e.connectad.io/sync?pid="+pid+"&ads="+ads+"&t="+tagid+"&c="+channelid+"&dlang="+language+"&sid="+sid+"&del="+del+"&scat="+scat+"&spid="+spid+"&sdom="+domain+"&spage="+page+"&gdpr="+gdpr+"&gdprconsent="+consentstring+"'><\/script>"
    document.write(script);</script> <script>vitag.outStreamConfig = { position: "right" };</script> <script type='text/javascript'>var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';</script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script type='text/javascript'>var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});</script><link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=1613392107' type='text/css' media='all' /><link rel='stylesheet' id='layerslider-popup-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=1596525515' type='text/css' media='all' /> <script type='text/javascript'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","nonce":"422dfbb511"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=1577349514'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1611743408'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1596525609'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/bloom/core/admin/js/common.js?ver=1603283358'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=1596525609'></script> <script type='text/javascript'>var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1596525515'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1596525515'></script> <script type='text/javascript'>jQuery(function() { _initLayerSlider( '#layerslider_62_1o5me4hvi04kn', {createdWith: '6.11.2', sliderVersion: '6.11.2', type: 'fullwidth', allowFullscreen: false, skin: 'carousel', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}); });jQuery(function() { _initLayerSlider( '#layerslider_44_wwmnofsk62l', {createdWith: '6.7.1', sliderVersion: '6.7.1', type: 'fullwidth', allowFullscreen: false, hideOnMobile: true, hideUnder: 980, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupFitWidth: true, popupPositionVertical: 'top', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, popupTransitionIn: 'slidefromtop', popupTransitionOut: 'slidetotop', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}, {popupWillOpen: function( event, slider ) {
	if (typeof Cookies.get('premium_code_id') != 'undefined' || typeof Cookies.get('premium_code_code') != 'undefined') {
		jQuery('.ls-wp-container').layerSlider('closePopup');
	}
}}); });jQuery(function() { _initLayerSlider( '#layerslider_60_109c3keehhcc6', {createdWith: '6.11.2', sliderVersion: '6.11.2', type: 'popup', firstSlide: 'random', keybNav: false, touchNav: false, playByScroll: true, shuffleSlideshow: true, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnLeave: true, popupShowOnce: false, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });jQuery(function() { _initLayerSlider( '#layerslider_57_1nihv3wzpchvy', {createdWith: '6.11.2', sliderVersion: '6.11.2', type: 'popup', allowFullscreen: false, hideOnMobile: true, keybNav: false, skin: 'v6', navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnScroll: 1200, popupCloseOnTimeout: 20, popupDisableOverlay: true, popupFitWidth: true, popupPositionVertical: 'bottom', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1596525515'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=1596525515'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js?ver=1589135373'></script> <script>if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');</script><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117047/tag"></script><a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a><div id="fb-root"></div><script>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</script>
</body></html>



