<!DOCTYPE html><html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_646168 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link media="all" href="https://kresy.pl/wp-content/cache/autoptimize/css/autoptimize_7c0157108e9a2f48dc7acd64ab2baca1.css" rel="stylesheet" /><link media="1" href="https://kresy.pl/wp-content/cache/autoptimize/css/autoptimize_c3a91e5c42e874068488a334d0fafffa.css" rel="stylesheet" /><link media="screen" href="https://kresy.pl/wp-content/cache/autoptimize/css/autoptimize_bbe6aa552830f0fed56eb617369ffa0e.css" rel="stylesheet" /><title>Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów &raquo; Kresy</title><meta name="description" content="Tysiące osób domagały się w Berlinie zmiany polityki niemieckiego rządu ws. kryzysu migracyjnego i otwarcia granic zewnętrznych UE dla migrantów i uchodźców napływających z Turcji." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów &raquo; Kresy" /><meta property="og:description" content="Tysiące osób domagały się w Berlinie zmiany polityki niemieckiego rządu ws. kryzysu migracyjnego i otwarcia granic zewnętrznych UE dla migrantów i uchodźców napływających z Turcji." /><meta property="og:url" content="https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/" /><meta property="og:site_name" content="Kresy" /><meta property="article:publisher" content="https://facebook.com/KresyPL/" /><meta property="article:author" content="https://www.facebook.com/marek.troian" /><meta property="article:tag" content="Berlin" /><meta property="article:tag" content="Grecja" /><meta property="article:tag" content="imigranci" /><meta property="article:tag" content="kryzys imigrancki" /><meta property="article:tag" content="Merkel" /><meta property="article:tag" content="Niemcy" /><meta property="article:tag" content="Turcja" /><meta property="article:tag" content="uchodźcy" /><meta property="article:section" content="Wydarzenia" /><meta property="article:published_time" content="2020-03-05T10:11:25+00:00" /><meta property="article:modified_time" content="2020-03-05T10:21:12+00:00" /><meta property="og:updated_time" content="2020-03-05T10:21:12+00:00" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB.jpg" /><meta property="og:image:secure_url" content="https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="610" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Tysiące osób domagały się w Berlinie zmiany polityki niemieckiego rządu ws. kryzysu migracyjnego i otwarcia granic zewnętrznych UE dla migrantów i uchodźców napływających z Turcji." /><meta name="twitter:title" content="Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów &raquo; Kresy" /><meta name="twitter:site" content="@kresypl" /><meta name="twitter:image" content="https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB.jpg" /><meta name="twitter:creator" content="@kresypl" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy","description":"wydarzenia, aktualno\u015bci, newsy","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://kresy.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/#primaryimage","url":"https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB.jpg","width":1080,"height":610},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/#webpage","url":"https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/","inLanguage":"pl-PL","name":"Proimigracyjne demonstracje w Niemczech. Chc\u0105, \u017ceby Merkel otwar\u0142a granice UE dla migrant\u00f3w &raquo; Kresy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/#primaryimage"},"datePublished":"2020-03-05T10:11:25+00:00","dateModified":"2020-03-05T10:21:12+00:00","description":"Tysi\u0105ce os\u00f3b domaga\u0142y si\u0119 w Berlinie zmiany polityki niemieckiego rz\u0105du ws. kryzysu migracyjnego i otwarcia granic zewn\u0119trznych UE dla migrant\u00f3w i uchod\u017ac\u00f3w nap\u0142ywaj\u0105cych z Turcji."},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/db5fd2f5d4e8481c40c491b668a24f41"},"headline":"Proimigracyjne demonstracje w Niemczech. Chc\u0105, \u017ceby Merkel otwar\u0142a granice UE dla migrant\u00f3w","datePublished":"2020-03-05T10:11:25+00:00","dateModified":"2020-03-05T10:21:12+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/#webpage"},"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/#primaryimage"},"keywords":"Berlin,Grecja,imigranci,kryzys imigrancki,Merkel,Niemcy,Turcja,uchod\u017acy","articleSection":"bezpiecze\u0144stwo i obrona,Europa Po\u0142udniowa,Europa Zachodnia,polityka,spo\u0142ecze\u0144stwo,Wydarzenia"},{"@type":["Person"],"@id":"https://kresy.pl/#/schema/person/db5fd2f5d4e8481c40c491b668a24f41","name":"Marek Trojan","image":{"@type":"ImageObject","@id":"https://kresy.pl/#authorlogo","url":"https://kresy.pl/wp-content/uploads/2017/03/MArek-Trojan.jpg","caption":"Marek Trojan"},"description":"Pochodzi z Rybnika na G\u00f3rnym \u015al\u0105sku (ur. 1984 r.). Absolwent archeologii UJ, studiowa\u0142 r\u00f3wnie\u017c filozofi\u0119 i muzyk\u0119 jazzow\u0105. Republikanin i \"korfanciorz\" w 4. pokoleniu. Od 2013 r. wsp\u00f3\u0142pracownik, a od 2014 r. redaktor portalu Kresy.pl. Blisko 10 lat sp\u0119dzi\u0142 w \u0141odzi, obecnie zn\u00f3w mieszka wraz z rodzin\u0105 na G\u00f3rnym \u015al\u0105sku - w Tychach.","sameAs":["https://www.facebook.com/marek.troian"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów Kanał z komentarzami" href="https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/feed/" /><meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB.jpg" /><link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:regular,700,900,100,200,300%7CPoppins:300,regular,500,600,700%7CRoboto:300,300italic,regular,italic,700,700italic%7CRoboto+Slab:100,300,regular,700%7CVarela+Round:regular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://kresy.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://kresy.pl/?p=646168' /><link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fproimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fproimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow%2F&#038;format=xml" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>if (typeof Cookies.get("premium_code_id") == "undefined" || typeof Cookies.get("premium_code_code") == "undefined") {
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-8524944207935228",
		          enable_page_level_ads: true
		     });
	     }</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" /><link rel="pingback" href="https://kresy.pl/xmlrpc.php" /> <!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon"><meta name="onesignal" content="wordpress-plugin" /> <script type="text/javascript" async="true" src="//get.advmedia.io/code/8734d2b96e63524774f6aeb26b7925bc.js"></script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131053892-45";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131053892-45']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'kresy.pl']);
_gaq.push(['f._setDomainName', 'kresy.pl']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod59',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','kresy.pl',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 93532;
var ezdomain = 'kresy.pl';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":93532,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"94ee232d-3ed2-4413-59e6-895d3fd3d8af","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":419,"serverid":"54.227.44.64:5447","state":"VA","t_epoch":1583415536,"template_id":126,"time_on_site_visit":0,"url":"https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/","user_id":0,"word_count":2486,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_93532=" + new Date().getTime() + "|94ee232d-3ed2-4413-59e6-895d3fd3d8af|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head><body id="top" class="post-template-default single single-post postid-646168 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='wrap_all'><header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/turcja-wysyla-1000-policjantow-na-granice-z-grecja-maja-powstrzymywac-migrantow-odpychanych-przez-grekow/' title='Turcja wysyła 1000 policjantów na granicę z Grecją. Mają powstrzymywać migrantów odpychanych przez Greków'>Turcja wysyła 1000 policjantów na granicę z Grecją. Mają powstrzymywać migrantów odpychanych przez Greków</a> <a href='https://kresy.pl/wydarzenia/turcy-chca-scigac-grecje-z-powodu-lamania-praw-czlowieka/' title='Turcy chcą ścigać Grecję z powodu łamania praw człowieka'>Turcy chcą ścigać Grecję z powodu łamania praw człowieka</a> <a href='https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/' title='Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów'>Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów</a> <a href='https://kresy.pl/wydarzenia/kaminski-polska-zaoferowala-wyslanie-100-pogranicznikow-i-100-policjantow-do-grecji/' title='Kamiński: Polska zaoferowała wysłanie 100 pograniczników i 100 policjantów do Grecji'>Kamiński: Polska zaoferowała wysłanie 100 pograniczników i 100 policjantów do Grecji</a> <a href='https://kresy.pl/wydarzenia/ukraina-ma-nowy-rzad-kim-jest-nowy-premier-denys-szmyhal/' title='Ukraina ma nowy rząd. Kim jest nowy premier, Denys Szmyhal?'>Ukraina ma nowy rząd. Kim jest nowy premier, Denys Szmyhal?</a> <a href='https://kresy.pl/wydarzenia/krzysztof-bosak-specustawa-w-sprawie-koronawirusa-jest-niepowazna/' title='Krzysztof Bosak: Specustawa w sprawie koronawirusa jest niepoważna'>Krzysztof Bosak: Specustawa w sprawie koronawirusa jest niepoważna</a> <a href='https://kresy.pl/wydarzenia/regiony/litwa/prezydent-litwy-ufa-jej-sluzbie-specjalnej/' title='Prezydent Litwy ufa jej służbie specjalnej'>Prezydent Litwy ufa jej służbie specjalnej</a> <a href='https://kresy.pl/wydarzenia/polska/w-poznaniu-utworzono-infolinie-dla-ukraincow/' title='W Poznaniu utworzono infolinię dla Ukraińców'>W Poznaniu utworzono infolinię dla Ukraińców</a></span></li><li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/bialorus/wegry-chca-zlagodzenia-sankcji-ue-wobec-bialorusi/' title='Węgry chcą złagodzenia sankcji UE wobec Białorusi'>Węgry chcą złagodzenia sankcji UE wobec Białorusi</a> <a href='https://kresy.pl/wydarzenia/eurostat-rekordowo-niski-poziom-bezrobocia-w-polsce/' title='Eurostat: Rekordowo niski poziom bezrobocia w Polsce'>Eurostat: Rekordowo niski poziom bezrobocia w Polsce</a> <a href='https://kresy.pl/wydarzenia/media-rosyjski-statek-mogacy-dokonczyl-nord-stream-2-w-drodze-do-egiptu/' title='Media: rosyjski statek mogący dokończyć Nord Stream 2 w drodze do Egiptu'>Media: rosyjski statek mogący dokończyć Nord Stream 2 w drodze do Egiptu</a> <a href='https://kresy.pl/wydarzenia/analitycy-bnp-paribas-polska-liderem-inflacji-najszybszy-w-ue-wzrost-cen-zywnosci/' title='Analitycy BNP Paribas: Polska liderem inflacji &#8211; najszybszy w UE wzrost cen żywności'>Analitycy BNP Paribas: Polska liderem inflacji &#8211; najszybszy w UE wzrost cen żywności</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/lukaszenko-zapowiedzial-dywersyfikacje-dostaw-ropy-na-bialorus/' title='Łukaszenko zapowiedział dywersyfikację dostaw ropy na Białoruś'>Łukaszenko zapowiedział dywersyfikację dostaw ropy na Białoruś</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/gazprom-obnizyl-cene-gazu-ziemnego-dla-bulgarii-o-40-proc/' title='Gazprom obniżył cenę gazu ziemnego dla Bułgarii o 40 proc.'>Gazprom obniżył cenę gazu ziemnego dla Bułgarii o 40 proc.</a> <a href='https://kresy.pl/wydarzenia/uslugi-bankowe-m-in-korzystanie-z-bankomatu-moga-podrozec-powod-vat-na-obrot-gotowka/' title='Usługi bankowe, m.in. korzystanie z bankomatu, mogą podrożeć. Powód &#8211; VAT za obrót gotówką'>Usługi bankowe, m.in. korzystanie z bankomatu, mogą podrożeć. Powód &#8211; VAT za obrót gotówką</a> <a href='https://kresy.pl/wydarzenia/gospodarka/wladze-bialorusi-rozmawiaja-i-przejsciu-na-wspolna-walute-z-rosja/' title='Władze Białorusi rozmawiają o przejściu na wspólną walutę z Rosją'>Władze Białorusi rozmawiają o przejściu na wspólną walutę z Rosją</a></span></li><li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/turcja-wysyla-1000-policjantow-na-granice-z-grecja-maja-powstrzymywac-migrantow-odpychanych-przez-grekow/' title='Turcja wysyła 1000 policjantów na granicę z Grecją. Mają powstrzymywać migrantów odpychanych przez Greków'>Turcja wysyła 1000 policjantów na granicę z Grecją. Mają powstrzymywać migrantów odpychanych przez Greków</a> <a href='https://kresy.pl/wydarzenia/turcy-chca-scigac-grecje-z-powodu-lamania-praw-czlowieka/' title='Turcy chcą ścigać Grecję z powodu łamania praw człowieka'>Turcy chcą ścigać Grecję z powodu łamania praw człowieka</a> <a href='https://kresy.pl/wydarzenia/syria-obrona-przeciwlotnicza-przechwycila-izraelskie-rakiety-video/' title='Syria: obrona przeciwlotnicza przechwyciła izraelskie rakiety [+VIDEO]'>Syria: obrona przeciwlotnicza przechwyciła izraelskie rakiety [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/' title='Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów'>Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów</a> <a href='https://kresy.pl/wydarzenia/kaminski-polska-zaoferowala-wyslanie-100-pogranicznikow-i-100-policjantow-do-grecji/' title='Kamiński: Polska zaoferowała wysłanie 100 pograniczników i 100 policjantów do Grecji'>Kamiński: Polska zaoferowała wysłanie 100 pograniczników i 100 policjantów do Grecji</a> <a href='https://kresy.pl/wydarzenia/regiony/pracownica-departamentu-obrony-stanow-zjednoczonych-oskarzona-o-szpiegostwo/' title='Pracownica Departamentu Obrony Stanów Zjednoczonych oskarżona o szpiegostwo'>Pracownica Departamentu Obrony Stanów Zjednoczonych oskarżona o szpiegostwo</a> <a href='https://kresy.pl/wydarzenia/krzysztof-bosak-specustawa-w-sprawie-koronawirusa-jest-niepowazna/' title='Krzysztof Bosak: Specustawa w sprawie koronawirusa jest niepoważna'>Krzysztof Bosak: Specustawa w sprawie koronawirusa jest niepoważna</a> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/rosja-oskarza-turcje-o-budowanie-wspolnych-umocnien-z-terrorystami/' title='Rosja oskarża Turcję o budowanie wspólnych umocnień z terrorystami'>Rosja oskarża Turcję o budowanie wspólnych umocnień z terrorystami</a></span></li><li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/' title='Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów'>Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów</a> <a href='https://kresy.pl/wydarzenia/pracownica-ma-przeprosic-hansa-g-za-ujawnienie-jego-hitlerowskich-sympatii-i-checi-zabicia-wszystkich-polakow/' title='Pracownica ma przeprosić Hansa G. za ujawnienie jego hitlerowskich sympatii i chęci &#8222;zabicia wszystkich Polaków&#8221;'>Pracownica ma przeprosić Hansa G. za ujawnienie jego hitlerowskich sympatii i chęci &#8222;zabicia wszystkich Polaków&#8221;</a> <a href='https://kresy.pl/wydarzenia/wzrasta-liczba-pozwolen-na-prace-w-polsce-wydawanych-azjatom/' title='Wzrasta liczba pozwoleń na pracę w Polsce wydawanych Azjatom'>Wzrasta liczba pozwoleń na pracę w Polsce wydawanych Azjatom</a> <a href='https://kresy.pl/wydarzenia/czesc-firm-lamiacych-postanowienia-onz-ws-zachodniego-brzegu-nie-znalazla-sie-na-specjalnej-liscie/' title='Część firm łamiących postanowienia ONZ ws. Zachodniego Brzegu nie znalazła się na specjalnej liście'>Część firm łamiących postanowienia ONZ ws. Zachodniego Brzegu nie znalazła się na specjalnej liście</a> <a href='https://kresy.pl/wydarzenia/eurostat-rekordowo-niski-poziom-bezrobocia-w-polsce/' title='Eurostat: Rekordowo niski poziom bezrobocia w Polsce'>Eurostat: Rekordowo niski poziom bezrobocia w Polsce</a> <a href='https://kresy.pl/wydarzenia/analitycy-bnp-paribas-polska-liderem-inflacji-najszybszy-w-ue-wzrost-cen-zywnosci/' title='Analitycy BNP Paribas: Polska liderem inflacji &#8211; najszybszy w UE wzrost cen żywności'>Analitycy BNP Paribas: Polska liderem inflacji &#8211; najszybszy w UE wzrost cen żywności</a> <a href='https://kresy.pl/wydarzenia/rzeczpospolita-rezerwisci-beda-wzywani-na-cwiczenia-nawet-50-tys-osob-w-2020-roku/' title='&#8222;Rzeczpospolita&#8221;: Rezerwiści będą wzywani na ćwiczenia. Nawet 50 tys. osób w 2020 roku'>&#8222;Rzeczpospolita&#8221;: Rezerwiści będą wzywani na ćwiczenia. Nawet 50 tys. osób w 2020 roku</a> <a href='https://kresy.pl/wydarzenia/koronawirus-w-polsce-jest-pierwszy-potwierdzony-przypadek/' title='Koronawirus w Polsce &#8211; jest pierwszy potwierdzony przypadek'>Koronawirus w Polsce &#8211; jest pierwszy potwierdzony przypadek</a></span></li><li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/operetka-w-kosciele-marii-magdaleny-we-lwowie/' title='Operetka w kościele Marii Magdaleny we Lwowie'>Operetka w kościele Marii Magdaleny we Lwowie</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/rosjanie-w-londynie-poroszenko-skomentowal-wystep-swojego-syna-z-rosyjskim-raperem-video/' title='&#8222;Rosjanie w Londynie&#8221;. Poroszenko skomentował występ swojego syna z rosyjskim raperem [+VIDEO]'>&#8222;Rosjanie w Londynie&#8221;. Poroszenko skomentował występ swojego syna z rosyjskim raperem [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ukrainie-odslonieto-pomnik-oblezenia-polskiego-lwowa-w-2019-roku/' title='Na Ukrainie odsłonięto pomnik oblężenia polskiego Lwowa w 1919 roku'>Na Ukrainie odsłonięto pomnik oblężenia polskiego Lwowa w 1919 roku</a> <a href='https://kresy.pl/wydarzenia/polin-ma-nowego-dyrektora-muzeum-dostanie-10-mln-euro-z-grantu-norweskiego/' title='POLIN ma nowego dyrektora. Muzeum dostanie 10 mln euro z grantu norweskiego'>POLIN ma nowego dyrektora. Muzeum dostanie 10 mln euro z grantu norweskiego</a> <a href='https://kresy.pl/wydarzenia/regiony/litwa/w-wilnie-odbyl-sie-6-bieg-pamieci-zolnierzy-wykletych-foto-video/' title='W Wilnie odbył się 6. Bieg Pamięci Żołnierzy Wyklętych [+FOTO/+VIDEO]'>W Wilnie odbył się 6. Bieg Pamięci Żołnierzy Wyklętych [+FOTO/+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukrainski-ipn-pokazuje-kata-polakow-i-kolaboranta-iii-rzeszy-jako-hipstera-foto/' title='Ukraiński IPN pokazuje kata Polaków i kolaboranta III Rzeszy jako hipstera [+FOTO]'>Ukraiński IPN pokazuje kata Polaków i kolaboranta III Rzeszy jako hipstera [+FOTO]</a> <a href='https://kresy.pl/wydarzenia/polska/rozstrzygnieto-konkurs-na-pomnik-bitwy-warszawskiej-w-stolicy-stanie-wielki-gnomon/' title='Rozstrzygnięto konkurs na pomnik Bitwy Warszawskiej. W stolicy stanie wielki gnomon'>Rozstrzygnięto konkurs na pomnik Bitwy Warszawskiej. W stolicy stanie wielki gnomon</a> <a href='https://kresy.pl/wydarzenia/usa-pamiec-o-ofiarach-zbrodni-katynskiej-uczczona-w-waszyngtonie/' title='USA: Pamięć o ofiarach zbrodni katyńskiej uczczona w Waszyngtonie'>USA: Pamięć o ofiarach zbrodni katyńskiej uczczona w Waszyngtonie</a></span></li><li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/operetka-w-kosciele-marii-magdaleny-we-lwowie/' title='Operetka w kościele Marii Magdaleny we Lwowie'>Operetka w kościele Marii Magdaleny we Lwowie</a> <a href='https://kresy.pl/wydarzenia/na-lesbos-zdemolowano-prawoslawna-swiatynie-greckie-media-i-miejscowi-obwiniaja-uchodzcow-video-foto/' title='Na Lesbos zdemolowano prawosławną świątynię. Greckie media i miejscowi obwiniają uchodźców [+VIDEO/+FOTO]'>Na Lesbos zdemolowano prawosławną świątynię. Greckie media i miejscowi obwiniają uchodźców [+VIDEO/+FOTO]</a> <a href='https://kresy.pl/wydarzenia/religijnosc-w-europie-spada-sa-jednak-wyjatki/' title='Religijność w Europie spada. Są jednak wyjątki'>Religijność w Europie spada. Są jednak wyjątki</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/w-lotnictwie-wojskowym-usa-bedzie-mozna-nosic-turbany-i-hidzaby/' title='W lotnictwie wojskowym USA będzie można nosić turbany i hidżaby'>W lotnictwie wojskowym USA będzie można nosić turbany i hidżaby</a> <a href='https://kresy.pl/wydarzenia/adhortacja-papieska-biskup-rzymu-nie-poparl-propozycji-wyswiecania-stalych-zonatych-diakonow/' title='Adhortacja papieska. Biskup Rzymu nie poparł propozycji wyświęcania stałych żonatych diakonów'>Adhortacja papieska. Biskup Rzymu nie poparł propozycji wyświęcania stałych żonatych diakonów</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/zelenski-zaprosil-papieza-franciszka-na-ukraine/' title='Zełenski zaprosił papieża Franciszka na Ukrainę'>Zełenski zaprosił papieża Franciszka na Ukrainę</a> <a href='https://kresy.pl/wydarzenia/papiez-franciszek-jednym-z-glownych-przejawow-zla-we-wspolczesnym-swiecie-jest-ideologia-gender/' title='Papież Franciszek: Jednym z głównych przejawów zła we współczesnym świecie jest ideologia gender'>Papież Franciszek: Jednym z głównych przejawów zła we współczesnym świecie jest ideologia gender</a> <a href='https://kresy.pl/wydarzenia/droga-synodalna-w-niemczech-dwaj-biskupi-apeluja-o-zmiane-nauczania-kosciola-ws-homoseksualizmu/' title='Droga Synodalna w Niemczech: dwaj biskupi apelują o zmianę nauczania Kościoła ws. homoseksualizmu'>Droga Synodalna w Niemczech: dwaj biskupi apelują o zmianę nauczania Kościoła ws. homoseksualizmu</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/ustaw-stale-zlecenie-na-kresy-pl-bez-twojego-wkladu-nie-bedzie-obywatelskich-mediow/' title='Ustaw stałe zlecenie na Kresy.pl. Bez Twojego wkładu nie będzie obywatelskich mediów'>Ustaw stałe zlecenie na Kresy.pl. Bez Twojego wkładu nie będzie obywatelskich mediów</a> <a href='https://kresy.pl/publicystyka/rozmawiajmy-z-lukaszenka-na-wlasnych-warunkach/' title='Rozmawiajmy z Łukaszenką – na własnych warunkach'>Rozmawiajmy z Łukaszenką – na własnych warunkach</a> <a href='https://kresy.pl/publicystyka/grozi-nam-likwidacja-bez-ciebie-nie-bedzie-portalu-kresy-pl/' title='Grozi nam likwidacja. Bez Ciebie nie będzie portalu Kresy.pl'>Grozi nam likwidacja. Bez Ciebie nie będzie portalu Kresy.pl</a> <a href='https://kresy.pl/publicystyka/zrodzeni-do-szabli-jak-tworzy-sie-historie/' title='„Zrodzeni do szabli”. Jak tworzy się historię'>„Zrodzeni do szabli”. Jak tworzy się historię</a> <a href='https://kresy.pl/publicystyka/30-powodow-dla-ktorych-warto-placic-za-prace-portalu-kresy-pl/' title='30 powodów, dla których warto płacić za pracę portalu Kresy.pl'>30 powodów, dla których warto płacić za pracę portalu Kresy.pl</a> <a href='https://kresy.pl/publicystyka/pomyslowy-dobromir-czyli-miedzy-ignorancja-a-czubkiem-wlasnego-nosa/' title='Pomysłowy Dobromir czyli między ignorancją a czubkiem własnego nosa'>Pomysłowy Dobromir czyli między ignorancją a czubkiem własnego nosa</a> <a href='https://kresy.pl/publicystyka/20-powodow-dla-ktorych-powinnas-powinienes-placic-za-nasza-prace/' title='20 powodów, dla których powinnaś / powinieneś płacić za naszą pracę'>20 powodów, dla których powinnaś / powinieneś płacić za naszą pracę</a> <a href='https://kresy.pl/publicystyka/12-powodow-dla-ktorych-powinnas-powinienes-placic-za-nasza-prace/' title='12 powodów, dla których powinnaś / powinieneś płacić za naszą pracę'>12 powodów, dla których powinnaś / powinieneś płacić za naszą pracę</a></span></li><li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/wielka-zmiana-na-slowacji/' title='Wielka zmiana na Słowacji'>Wielka zmiana na Słowacji</a> <a href='https://kresy.pl/publicystyka/slowaccy-wegrzy-na-drodze-do-kleski/' title='Słowaccy Węgrzy na drodze do klęski'>Słowaccy Węgrzy na drodze do klęski</a> <a href='https://kresy.pl/publicystyka/za-mubaraka-bylo-lepiej/' title='Za Mubaraka było lepiej'>Za Mubaraka było lepiej</a> <a href='https://kresy.pl/publicystyka/bernie-sanders-wyzwanie-dla-starej-ameryki/' title='Bernie Sanders – wyzwanie dla starej Ameryki'>Bernie Sanders – wyzwanie dla starej Ameryki</a> <a href='https://kresy.pl/publicystyka/medialna-niepodleglosc-lukaszenki/' title='Medialna niepodległość Łukaszenki'>Medialna niepodległość Łukaszenki</a> <a href='https://kresy.pl/publicystyka/chadecja-kontra-merkel/' title='Chadecja kontra Merkel'>Chadecja kontra Merkel</a> <a href='https://kresy.pl/publicystyka/postradziecka-podroz-pompeo/' title='Postradziecka podróż Pompeo'>Postradziecka podróż Pompeo</a> <a href='https://kresy.pl/publicystyka/wielka-brytania-w-nowej-rzeczywistosci/' title='Wielka Brytania w nowej rzeczywistości'>Wielka Brytania w nowej rzeczywistości</a></span></li><li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/wywiady/bosak-dla-kresy-pl-polityka-wielowektorowa-to-praktyczna-realizacja-dumy-narodowej/' title='Bosak dla Kresy.pl: Polityka wielowektorowa to praktyczna realizacja dumy narodowej'>Bosak dla Kresy.pl: Polityka wielowektorowa to praktyczna realizacja dumy narodowej</a> <a href='https://kresy.pl/publicystyka/lobbysci-zagranicznych-supermarketow-chca-zniesienia-zakazu-handlu-w-niedziele-pod-pretekstem-obrony-malych-sklepow-w-mediach-trwa-kampania-dezinformacyjna/' title='Lobbyści zagranicznych supermarketów chcą zniesienia zakazu handlu w niedzielę pod pretekstem obrony małych sklepów. W mediach trwa kampania dezinformacyjna'>Lobbyści zagranicznych supermarketów chcą zniesienia zakazu handlu w niedzielę pod pretekstem obrony małych sklepów. W mediach trwa kampania dezinformacyjna</a> <a href='https://kresy.pl/publicystyka/wywiady/gen-skrzypczak-pilnie-potrzebujemy-nowego-czolgu-mozemy-zbudowac-go-we-wspolpracy-z-amerykanami-lub-koreanczykami/' title='Gen. Skrzypczak: pilnie potrzebujemy nowego czołgu, możemy zbudować go we współpracy z Amerykanami lub Koreańczykami'>Gen. Skrzypczak: pilnie potrzebujemy nowego czołgu, możemy zbudować go we współpracy z Amerykanami lub Koreańczykami</a> <a href='https://kresy.pl/publicystyka/prof-wielomski-prawybory-scementowaly-konfederacje-rozlamowiec-popelnilby-polityczne-samobojstwo/' title='Prof. Wielomski: Prawybory scementowały Konfederację. Rozłamowiec popełniłby polityczne samobójstwo'>Prof. Wielomski: Prawybory scementowały Konfederację. Rozłamowiec popełniłby polityczne samobójstwo</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-z-duzym-odwetem-iran-zaczeka/' title='Prof. Zapałowski: z dużym odwetem Iran zaczeka'>Prof. Zapałowski: z dużym odwetem Iran zaczeka</a> <a href='https://kresy.pl/publicystyka/winnicki-dla-kresy-pl-wzywam-wladze-polski-do-jak-najszybszego-wycofania-naszych-zolnierzy-z-iraku/' title='Winnicki dla Kresy.pl: wzywam władze Polski do jak najszybszego wycofania naszych żołnierzy z Iraku'>Winnicki dla Kresy.pl: wzywam władze Polski do jak najszybszego wycofania naszych żołnierzy z Iraku</a> <a href='https://kresy.pl/publicystyka/prof-zapalowski-dla-kresy-pl-dzialania-strony-ukrainskiej-ws-ulicy-kocylowskiego-sa-inspirowane-z-polski/' title='Prof. Zapałowski dla Kresy.pl: działania strony ukraińskiej ws. ulicy Kocyłowskiego są inspirowane z Polski'>Prof. Zapałowski dla Kresy.pl: działania strony ukraińskiej ws. ulicy Kocyłowskiego są inspirowane z Polski</a> <a href='https://kresy.pl/publicystyka/prof-zapalowski-usa-swoje-interesy-i-gwarancje-wobec-panstw-baltyckich-chca-zalatwic-rekami-polskiej-armii/' title='Prof. Zapałowski: USA swoje interesy i gwarancje wobec państw bałtyckich chcą załatwić rękami polskiej armii'>Prof. Zapałowski: USA swoje interesy i gwarancje wobec państw bałtyckich chcą załatwić rękami polskiej armii</a></span></li><li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a> <a href='https://kresy.pl/publicystyka/linia102-pl-dostarczylismy-1302-znicze-na-cmentarz-w-nizankowicach-foto/' title='Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]'>Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]</a> <a href='https://kresy.pl/publicystyka/jak-krol-danii-czarnieckiemu-dziekowal-i-co-z-tego-wyniklo/' title='Jak król Danii Czarnieckiemu dziękował i co z tego wynikło'>Jak król Danii Czarnieckiemu dziękował i co z tego wynikło</a> <a href='https://kresy.pl/publicystyka/sala-konferencyjna-pod-wroclawiem/' title='Sala konferencyjna pod Wrocławiem'>Sala konferencyjna pod Wrocławiem</a> <a href='https://kresy.pl/publicystyka/28-czerwca-radni-elblaga-zadecyduja-o-upamietnieniu-ofiar-ludobojstwa-na-kresach-dlaczego-obroncy-birczy/' title='28 czerwca radni Elbląga zadecydują o upamiętnieniu ofiar ludobójstwa na Kresach. Dlaczego Obrońcy Birczy?'>28 czerwca radni Elbląga zadecydują o upamiętnieniu ofiar ludobójstwa na Kresach. Dlaczego Obrońcy Birczy?</a> <a href='https://kresy.pl/publicystyka/jak-izrael-zdobyl-bron-nuklearna/' title='Jak Izrael zdobył broń nuklearną'>Jak Izrael zdobył broń nuklearną</a> <a href='https://kresy.pl/publicystyka/der-spiegel-rosja-ukrywa-liczbe-swoich-ofiar-syrii/' title='Der Spiegel: Rosja ukrywa liczbę swoich ofiar w Syrii'>Der Spiegel: Rosja ukrywa liczbę swoich ofiar w Syrii</a> <a href='https://kresy.pl/publicystyka/telegram-pogloski-rzadza-spoleczenstwem/' title='Telegram. Kiedy pogłoski rządzą społeczeństwem'>Telegram. Kiedy pogłoski rządzą społeczeństwem</a></span></li><li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a> <a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a> <a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a> <a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a> <a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a> <a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a> <a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a> <a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li><li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/kaci-wolynia-marka-a-koprowskiego/' title='&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego'>&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego</a> <a href='https://kresy.pl/publicystyka/odpowiedz-mieczyslawowi-samborskiemu/' title='Odpowiedź Mieczysławowi Samborskiemu'>Odpowiedź Mieczysławowi Samborskiemu</a> <a href='https://kresy.pl/publicystyka/odpowiedz-krzyszofowi-janidze-na-recenzje-pt-inni-szatani-byli-tam-czynni/' title='Odpowiedź Krzysztofowi Janidze na recenzję pt. „Inni szatani byli tam czynni”'>Odpowiedź Krzysztofowi Janidze na recenzję pt. „Inni szatani byli tam czynni”</a> <a href='https://kresy.pl/publicystyka/inni-szatani-byli-tam-czynni-mieczyslaw-samborski-o-ludobojstwie-na-wolyniu/' title='&#8222;Inni szatani byli tam czynni&#8221; &#8211; Mieczysław Samborski o ludobójstwie na Wołyniu'>&#8222;Inni szatani byli tam czynni&#8221; &#8211; Mieczysław Samborski o ludobójstwie na Wołyniu</a> <a href='https://kresy.pl/publicystyka/kronika-naszej-zdrady-monografia-historycznego-ruchu-na-rzecz-autonomii-wilenszczyzny/' title='Kronika naszej zdrady – monografia historycznego ruchu na rzecz autonomii Wileńszczyzny'>Kronika naszej zdrady – monografia historycznego ruchu na rzecz autonomii Wileńszczyzny</a> <a href='https://kresy.pl/publicystyka/unia-triplex-wlodzimierz-osadczy-o-zapomnianej-czesci-polski/' title='Unia Triplex. Włodzimierz Osadczy o zapomnianej części Polski'>Unia Triplex. Włodzimierz Osadczy o zapomnianej części Polski</a> <a href='https://kresy.pl/publicystyka/unia-triplex-nowa-ksiazka-prof-osadczego-o-unii-brzeskiej-i-jej-banderowskich-wypaczeniach/' title='Unia Triplex. Nowa książka prof. Osadczego o Unii Brzeskiej i jej banderowskich wypaczeniach'>Unia Triplex. Nowa książka prof. Osadczego o Unii Brzeskiej i jej banderowskich wypaczeniach</a> <a href='https://kresy.pl/publicystyka/tusk-stawia-na-antyamerykanska-karte-a-przeciwnikow-ue-uznaje-za-zagrozenie-dla-niepodleglosci-polski/' title='Tusk stawia na antyamerykańską kartę, a przeciwników UE uznaje za zagrożenie dla niepodległości Polski'>Tusk stawia na antyamerykańską kartę, a przeciwników UE uznaje za zagrożenie dla niepodległości Polski</a></span></li><li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a> <a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a> <a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a> <a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a> <a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a> <a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a> <a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a> <a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a> <a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a> <a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a> <a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a> <a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a> <a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a> <a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a> <a href='https://kresy.pl/kresopedia/dlaczego-obchodzimy-swieto-niepodleglosci-w-dniu-11-listopada/' title='Dlaczego obchodzimy święto Niepodległości w dniu 11 listopada?'>Dlaczego obchodzimy święto Niepodległości w dniu 11 listopada?</a></span></li><li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a> <a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a> <a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a> <a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a> <a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a> <a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a> <a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a> <a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li><li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a> <a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a> <a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a> <a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a> <a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a> <a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a> <a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a> <a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li><li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a> <a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a> <a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a> <a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a> <a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a> <a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a> <a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a> <a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li><li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a> <a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a> <a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li><li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a> <a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a> <a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a> <a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li><li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a> <a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a> <a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a> <a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li><li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li><li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a> <a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a> <a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a> <a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a> <a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a> <a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-login'> <a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fproimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-twitter'> <a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-facebook'> <a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li></ul></nav></nav></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='62'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_34" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;max-width:1305px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/co-nam-obca-orange_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="easingin:easeInQuint;scalexin:0;scaleyin:0;easingout:easeOutQuint;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/husarz1_250h.png" class="" alt="" style="z-index:1;top:15px;left:19px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-smper-fidelis-tibi-poloniae/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="262" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/husarz2_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/venimus_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/achtung_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="easingin:easeInQuint;scalexin:0;scaleyin:0;easingout:easeOutQuint;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kluszyn_250h.png" class="" alt="" style="z-index:1;top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/polska-sigismund_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-smper-fidelis-tibi-poloniae/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/leopolis_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/koniec-imprezy_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/obca-przemoc-wziela-ceglasta-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/co-nam-obca-orange_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-moskwa-1610/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/moskwa-1610_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-grafitowa-2/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-bodaj-was/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/a-bodaj-was-black_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-jerzy-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/sw-jerzy_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-deus-vicit/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/venimus_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-27wdp/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/27-wolynska_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-jakub-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/santiago_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czarna/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima-black_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/zachod-jest-parszywienki/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/pilsudski-zachod_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/bardziej-rosji-nienawidzicie/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/dmowski_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-michal-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/sw-michal_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-corona/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/corona_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-chocim-1673/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kiedy-rzadze_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kluszyn_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div></div></div></div></div><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><article class='post-entry art-big post-entry-type-standard post-entry-646168 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-646168 post type-post status-publish format-standard has-post-thumbnail hentry category-bezpieczenstwo-i-obrona category-europa-poludniowa category-europa-zachodnia category-polityka category-spoleczenstwo category-wydarzenia tag-berlin tag-grecja tag-imigranci tag-kryzys-imigrancki tag-merkel tag-niemcy tag-turcja tag-uchodzcy' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8125148366" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB-728x411.jpg" title="Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB-970x542-1.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB-970x542-1.jpg 970w, https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/03/Proimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-@SeebrueckeB-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Proimigracyjna demonstracja w Berlinie, 3 III 2020 r. Fot. twitter.com, @SeebrueckeB</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/' rel='bookmark' title='Odnośnik bezpośredni: Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów'>Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>5 marca 2020</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/bezpieczenstwo-i-obrona/" rel="tag">bezpieczeństwo i obrona</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/" rel="tag">Europa Południowa</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/" rel="tag">Europa Zachodnia</a>, <a href="https://kresy.pl/archiwum/wydarzenia/polityka/" rel="tag">polityka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/spoleczenstwo/" rel="tag">społeczeństwo</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/marek-trojan/" title="Wpisy, których autorem jest Marek Trojan" rel="author">Marek Trojan</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="ezoic-pub-ad-placeholder-103"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3134932133" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="entry-content" itemprop="text"><p>Tysiące osób domagały się w Berlinie zmiany polityki niemieckiego rządu ws. kryzysu migracyjnego i otwarcia granic zewnętrznych UE dla migrantów i uchodźców napływających z Turcji.</p><p>W miniony wtorek w Berlinie, przez oficjalną rezydencją kanclerz Niemiec Angeli Merkel, zebrało się kilka tysięcy osób. Protestujący chcieli w ten sposób wyrazić swój sprzeciw wobec obecnej polityki Niemiec i UE względem kryzysu migracyjnego i sytuacji na granicy grecko-tureckiej. Domagali się, żeby Merkel zmieniła zdanie i poparła otwarcie zewnętrznych granic Unii Europejskiej dla migrantów i uchodźców, umożliwiając im przejście z Turcji do Grecji. Skandowano m.in. „Mamy miejsce!”.</p><p><span style="color: #333333;"><span style="font-family: Georgia, serif;"><div class='baninfo'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="1445634532"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></span></span></p><p>Jak podają niemieckie media, w Berlinie zebrały się co najmniej trzy tysiące ludzi. Według policji, obecnych było 3,5 tys. ludzi. Organizatorzy twierdzą, że było ich ponad 8 tysięcy. Podobne protesty odbyły się także w Hamburgu i Poczdamie.</p><p>Przeczytaj: <a href="https://kresy.pl/wydarzenia/orban-stanowisko-wegier-przeciwko-nielegalnej-imigracji-stalo-sie-w-europie-mainstreamem/">Orban: stanowisko Węgier przeciwko nielegalnej imigracji stało się w Europie mainstreamem </a></p><p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="
text-transform: uppercase ;">Nie istnieje darmowe dziennikarstwo. Darmowa jest jedynie propaganda.</h2><a href="https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:646168)&amount=50" style="
font-family: alternate-gothic-no-1-d;
 font-size: 24px;
 font-weight: 300;
 line-height: 2em;
 background: #ed4e3c;
 color: #fff;
 padding-left: 1em;
 padding-right: 1em;
 text-transform: uppercase;
 float: right;
 margin-right:2em;
 margin-left:1em;">Przekaż 50 zł</a><p>Zwalczaj propagandę.</p></div></span></span></p><p>Demonstracje były prowadzone głównie przez proimigracyjnych aktywistów z grupy Seebrücke („Morski Most”, wzgl. Most przez Morze). Według ich oświadczenia, zamieszczonego w sieci, opowiadają się „przeciwko polityce odcinania UE i za otwarciem granic”. Aktywiści domagają się także „bezpiecznego przejścia” dla migrantów i uchodźców zdążających do Europy, a także zaprzestania „kryminalizacji obywatelskiego ratunku morskiego”. Chodzi o kontrowersyjną działalność organizacji pozarządowych, które podejmują z wód Morza Śródziemnego imigrantów z Afryki i przewożą ich do Europy.</p><p><span lang="en-US"><section class="adsblock_section avia_code_block_section avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='ads_block ads_desktop ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=99&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=qcpfh2x7&amp;cb=9445139' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=99&amp;cb=9445139&amp;n=qcpfh2x7' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_l ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=uytia9wt&amp;cb=7311436' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=7311436&amp;n=uytia9wt' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_s ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=2zmhip0f&amp;cb=7242063' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=7242063&amp;n=2zmhip0f' border='0' alt='' /></a></noscript></div></section></span></p><p>Ponadto, demonstranci krytykowali też porozumienie Turcji z UE ws. uchodźców i imigrantów, nazywając je „toksycznym”. Zapowiedziano też kolejne proimigracyjne demonstracje w ciągu tego tygodnia.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">From the sea to the cities we say <a href="https://twitter.com/hashtag/opentheborders?src=hash&amp;ref_src=twsrc%5Etfw">#opentheborders</a> <a href="https://twitter.com/hashtag/savelives?src=hash&amp;ref_src=twsrc%5Etfw">#savelives</a> <a href="https://twitter.com/hashtag/fightfascism?src=hash&amp;ref_src=twsrc%5Etfw">#fightfascism</a> <a href="https://t.co/mFzYmElYC1">pic.twitter.com/mFzYmElYC1</a></p><p>— Seebrücke Berlin (@SeebrueckeB) <a href="https://twitter.com/SeebrueckeB/status/1234961003105935361?ref_src=twsrc%5Etfw">March 3, 2020</a></p></blockquote><p></p><p>Należy zaznaczyć, że wielu migrantów po stronie tureckiej w rozmowach z dziennikarzami deklarowało, że docelowo zamierzają dostać się do Niemiec.</p><p>Jak pisze niemiecki serwis „Deutsche Welle”, protesty mają miejsce w czasie, gdy niemieccy politycy znajdują się pod presją w związku z sytuacją na granicy grecko-tureckiej. Kanclerz Merkel wyraziła solidarność z działaniami greckiego rządu blokującemu granicę przez migrantami, a rzecznik niemieckiego rządu zdecydowanie oświadczył kilka dni temu, że granice UE są zamknięte. We wtorek wieczorem szef MSW Niemiec Horst Seehofer zamieścił na Twitterze wpis po arabsku, w którym zniechęcał migrantów do prób przekroczenia granicy. Zaznaczył, że „granice Europy nie są otwarte dla uchodźców z Turcji, a to dotyczy też naszych, niemieckich granic”.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="
text-transform: uppercase ;">Nie istnieje darmowe dziennikarstwo. Darmowa jest jedynie propaganda.</h2><a href="https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:646168)&amount=50" style="
font-family: alternate-gothic-no-1-d;
 font-size: 24px;
 font-weight: 300;
 line-height: 2em;
 background: #ed4e3c;
 color: #fff;
 padding-left: 1em;
 padding-right: 1em;
 text-transform: uppercase;
 float: right;
 margin-right:2em;
 margin-left:1em;">Przekaż 50 zł</a><p>Zwalczaj propagandę.</p></div><p><a href="https://kresy.pl/wydarzenia/kaminski-polska-zaoferowala-wyslanie-100-pogranicznikow-i-100-policjantow-do-grecji/" target="_blank" rel="noopener noreferrer">Jak pisaliśmy</a>, szef MSWiA Mariusz Kamiński powiedział, że Polska jest gotowa wysłać do Grecji 100 funkcjonariuszy Straży Granicznej oraz 100 policjantów. Mieliby wesprzeć tej kraj w związku z kryzysem migracyjnym na granicy z Turcją.</p><p>Turcja ogłosiła w nocy z czwartku na piątek, że <a href="https://kresy.pl/wydarzenia/turcja-bedzie-przepuszczac-migrantow-i-syryjskich-uchodzcow-do-europy/">nie będzie zatrzymywała na swoim terytorium uchodźców z Syrii</a>, którzy będą chcieli dostać się do Europy. Decyzja ta nastąpiła po eskalacji starć zbrojnych miedzy turecką armią operującą w Syrii i wspierającą zbrojne ugrupowania islamistyczne a armią Syrii wspieraną przez Rosję. Komentatorzy oceniają stymulowanie ruchu nielegalnych migrantów do Europy jako szantaż Ankary mający wymuszenie na państwach Unii Europejskiej wsparcia jej stanowiska w konflikcie z państwem syryjskim. Wskazuje się też na to, że Turcy chcą renegocjować umowę z UE z 2016 roku, oczekując określonego wsparcia finansowego. Od ubiegłego tygodnia, według oficjalnych informacji, granicę turecko-grecką próbowało sforsować już ponad 24 tys. migrantów.</p><p>Przeczytaj: <a href="https://kresy.pl/wydarzenia/media-na-granicy-z-grecja-turecka-policja-strzelala-gazem-lzawiacym-video/">Media: na granicy z Grecją turecka policja strzelała gazem łzawiącym [+VIDEO] </a></p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="
text-transform: uppercase ;">Nie istnieje darmowe dziennikarstwo. Darmowa jest jedynie propaganda.</h2><a href="https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:646168)&amount=50" style="
font-family: alternate-gothic-no-1-d;
 font-size: 24px;
 font-weight: 300;
 line-height: 2em;
 background: #ed4e3c;
 color: #fff;
 padding-left: 1em;
 padding-right: 1em;
 text-transform: uppercase;
 float: right;
 margin-right:2em;
 margin-left:1em;">Przekaż 50 zł</a><p>Zwalczaj propagandę.</p></div><p>W środę greckie służby poinformowały, że od soboty powstrzymały prawie 28 tys. osób próbujących nielegalnie przekroczyć granicę lądową z Turcją. Aresztowano przy tym 220 osób. [EDIT: wg najnowszych danych, już ponad 32,4 tys. aresztowano 231; wg danych podanych przez dra W. Szewko tylko w środę powstrzymano 4,6 tys., a 14 aresztowano, przy czym wszyscy aresztowani to obywatele Afganistanu].</p><p>Kilka dni temu podawano, że pochodzą one głównie z Afganistanu, Pakistanu, Maroka i Bangladeszu. Obecnie, po tureckiej stronie granicy znajduje się około 15 tys. migrantów. W styczniu greckie władze podały, że 35 proc. osób, które przybyły do Grecji z Turcji, to Afgańczycy. Syryjczycy stanowili 14 proc.</p><p><a href="https://kresy.pl/wydarzenia/erdogan-kraje-europejskie-sila-powstrzymujace-uchodzcow-depcza-prawa-czlowieka/">Jak pisaliśmy</a>, w środę prezydent Turcji oskarżył kraje Europy, szczególnie Grecję, o strzelanie do uchodźców próbujących przedostać się do UE i zabijanie ich. Zarzucił tym krajom łamanie praw człowieka i zaznaczył, że jeśli chcą rozwiązać sytuację, to muszą poprzeć działania Turcji w Syrii. Z kolei lokalne władze tureckie twierdzą, że greccy funkcjonariusze strzelali do migrantów ostrą amunicją, raniąc 6 osób, z których jedna zmarła. Grecki rząd dementuje te twierdzenia.</p><p><a href="https://www.dw.com/en/germany-thousands-of-protesters-demand-eu-open-borders/a-52629486" target="_blank" rel="noopener noreferrer">dw.com</a> / Kresy.pl</p><div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left " data-id="646168" data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: px; height: px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted"></span></div></div><div class='widgetAfterContent'><div id="custom_html-18" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div></div></div><div id="custom_html-17" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div><div id="taboola-below-article-thumbnails"></div><div style='clear:both;'></div></div></div></div><div id="custom_html-3" class="widget_text widget-odd widget-last widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div><div class='baninfo showwhennotclicked'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="1445634532"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/berlin/" rel="tag">Berlin</a>, <a href="https://kresy.pl/tag/grecja/" rel="tag">Grecja</a>, <a href="https://kresy.pl/tag/imigranci/" rel="tag">imigranci</a>, <a href="https://kresy.pl/tag/kryzys-imigrancki/" rel="tag">kryzys imigrancki</a>, <a href="https://kresy.pl/tag/merkel/" rel="tag">Merkel</a>, <a href="https://kresy.pl/tag/niemcy/" rel="tag">Niemcy</a>, <a href="https://kresy.pl/tag/turcja/" rel="tag">Turcja</a>, <a href="https://kresy.pl/tag/uchodzcy/" rel="tag">uchodźcy</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/&amp;t=Proimigracyjne%20demonstracje%20w%20Niemczech.%20Chc%C4%85%2C%20%C5%BCeby%20Merkel%20otwar%C5%82a%20granice%20UE%20dla%20migrant%C3%B3w" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Proimigracyjne%20demonstracje%20w%20Niemczech.%20Chc%C4%85%2C%20%C5%BCeby%20Merkel%20otwar%C5%82a%20granice%20UE%20dla%20migrant%C3%B3w&url=https://kresy.pl/?p=646168' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fproimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow%2F&amp;description=Proimigracyjne%20demonstracje%20w%20Niemczech.%20Chc%C4%85%2C%20%C5%BCeby%20Merkel%20otwar%C5%82a%20granice%20UE%20dla%20migrant%C3%B3w&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2020%2F03%2FProimigracyjna-demonstracja-w-Berlinie-3-III-2020-r.-Fot.-twitter.com-%40SeebrueckeB-705x398.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Proimigracyjne%20demonstracje%20w%20Niemczech.%20Chc%C4%85%2C%20%C5%BCeby%20Merkel%20otwar%C5%82a%20granice%20UE%20dla%20migrant%C3%B3w&amp;url=https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fproimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow%2F&amp;name=Proimigracyjne%20demonstracje%20w%20Niemczech.%20Chc%C4%85%2C%20%C5%BCeby%20Merkel%20otwar%C5%82a%20granice%20UE%20dla%20migrant%C3%B3w&amp;description=Tysi%C4%85ce%20os%C3%B3b%20domaga%C5%82y%20si%C4%99%20w%20Berlinie%20zmiany%20polityki%20niemieckiego%20rz%C4%85du%20ws.%20kryzysu%20migracyjnego%20i%20otwarcia%20granic%20zewn%C4%99trznych%20UE%20dla%20migrant%C3%B3w%20i%20uchod%C5%BAc%C3%B3w%20nap%C5%82ywaj%C4%85cych%20z%20Turcji.%20W%20miniony%20wtorek%20w%20Berlinie%2C%20przez%20oficjaln%C4%85%20rezydencj%C4%85%20kanclerz%20Niemiec%20Angeli%20Merkel%2C%20zebra%C5%82o%20si%C4%99%20kilka%20tysi%C4%99cy%20os%C3%B3b.%20Protestuj%C4%85cy%20chcieli%20w%20ten%20spos%C3%B3b%20wyrazi%C4%87%20sw%C3%B3j%20sprzeciw%20wobec%20obecnej%20polityki%20Niemiec%20i%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/&amp;title=Proimigracyjne%20demonstracje%20w%20Niemczech.%20Chc%C4%85%2C%20%C5%BCeby%20Merkel%20otwar%C5%82a%20granice%20UE%20dla%20migrant%C3%B3w" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#47783432252d2224337a1735282e2a2e203526243e2d292262757723222a282934333526242d2262757730627577092e222a243d22242f69627577042f24620473627f7262750462757762047262050422253e6275770a22352c222b6275772833302635620472627f7526627577203526292e24226275771202627577232b266275772a2e20352629336204746205743061262a377c2528233e7a2f333337347d68682c3522343e69372b68303e2326353d22292e26683735282e2a2e203526243e2d29226a23222a282934333526242d226a306a292e222a243d22242f6a242f24266a3d22253e6a2a22352c222b6a28333026352b266a203526292e24226a32226a232b266a2a2e2035262933283068" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'> <span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2020/03/Proimig<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bac8dbd9c3d0d4db97dedfd7d5d4c9cec8dbd9d0db97cd97f8dfc8d6d3d4d3df978997f3f3f397888a888a97c89497fcd5ce9497cecdd3cecedfc894d9d5d797fa">[email&#160;protected]</a>SeebrueckeB.jpg</span> <span itemprop='height'>610</span> <span itemprop='width'>1080</span> </span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope"> <span itemprop='name'>Marek Trojan</span> <span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span> </span> </span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Marek Trojan</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2020-03-05T11:11:25+01:00">2020-03-05 11:11:25</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2020-03-05 11:21:12</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Proimigracyjne demonstracje w Niemczech. Chcą, żeby Merkel otwarła granice UE dla migrantów</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/bulgarzy-opoznia-uruchomienie-rosyjskiego-gazociagu-przeprowadzonego-przez-morze-czarne/' class='relThumWrap noLightbox' title='Bułgarzy opóźnią uruchomienie rosyjskiego gazociągu przeprowadzonego przez Morze Czarne'> <span class='related_image_wrap' data-avia-related-tooltip="Bułgarzy opóźnią uruchomienie rosyjskiego gazociągu przeprowadzonego przez Morze Czarne"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/11/orig-1498222816d0d109d3253edfd031035374416c0a41-180x180.jpeg" class="attachment-square size-square wp-post-image" alt="" title="Gazociąg Turecki Potok, rueconomics.ru" srcset="https://kresy.pl/wp-content/uploads/2018/11/orig-1498222816d0d109d3253edfd031035374416c0a41-180x180.jpeg 180w, https://kresy.pl/wp-content/uploads/2018/11/orig-1498222816d0d109d3253edfd031035374416c0a41-80x80.jpeg 80w, https://kresy.pl/wp-content/uploads/2018/11/orig-1498222816d0d109d3253edfd031035374416c0a41-36x36.jpeg 36w, https://kresy.pl/wp-content/uploads/2018/11/orig-1498222816d0d109d3253edfd031035374416c0a41-120x120.jpeg 120w, https://kresy.pl/wp-content/uploads/2018/11/orig-1498222816d0d109d3253edfd031035374416c0a41-450x450.jpeg 450w, https://kresy.pl/wp-content/uploads/2018/11/orig-1498222816d0d109d3253edfd031035374416c0a41-300x300.jpeg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Bułgarzy opóźnią uruchomienie rosyjskiego gazociągu przeprowadzonego przez Morze Czarne</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/rosja/lawrow-zaskoczony-stanowiskiem-niemiec-to-paranoja/' class='relThumWrap noLightbox' title='Ławrow zaskoczony stanowiskiem Niemiec. &quot;To paranoja&quot;'> <span class='related_image_wrap' data-avia-related-tooltip="Ławrow zaskoczony stanowiskiem Niemiec. &quot;To paranoja&quot;"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/08/sergey_lavrov-2-180x180.jpg" class="attachment-square size-square wp-post-image" alt="malezyjskiego Ławrow widzi możliwość wybuchu wojny pomiędzy USA a Koreą Płn. Zapad" title="Siergiej Ławrow, foto: wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2017/08/sergey_lavrov-2-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/08/sergey_lavrov-2-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/08/sergey_lavrov-2-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/08/sergey_lavrov-2-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/08/sergey_lavrov-2-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/08/sergey_lavrov-2-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Ławrow zaskoczony stanowiskiem Niemiec. "To paranoja"</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/brytyjski-parlament-zaplanowal-dyskusje-ws-reparacji-dla-polski-i-wielkiej-brytanii/' class='relThumWrap noLightbox' title='Brytyjski parlament zaplanował dyskusję ws. reparacji dla Polski i Wielkiej Brytanii'> <span class='related_image_wrap' data-avia-related-tooltip="Brytyjski parlament zaplanował dyskusję ws. reparacji dla Polski i Wielkiej Brytanii"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/06/westminster_palace-180x180.jpg" class="attachment-square size-square wp-post-image" alt="reparacji wpływała na wybory Deputowani Izby gmin mogą przemawiać już nie nosząc krawatów." title="Brytyjski parlament, foto: wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2017/06/westminster_palace-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/06/westminster_palace-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/06/westminster_palace-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/06/westminster_palace-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/06/westminster_palace-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/westminster_palace-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Brytyjski parlament zaplanował dyskusję ws. reparacji dla Polski i Wielkiej Brytanii</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/belgijscy-urzednicy-zakazali-nocnego-parkowania-ze-wzgledu-na-imigrantow/' class='relThumWrap noLightbox' title='Belgijscy urzędnicy zakazali nocnego parkowania ze względu na imigrantów'> <span class='related_image_wrap' data-avia-related-tooltip="Belgijscy urzędnicy zakazali nocnego parkowania ze względu na imigrantów"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/04/imigranci-w-obstawie-antyfaszyst-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Imigranci w obstawie &#8222;antyfaszystów&#8221; szturmowali francuską granicę [+VIDEO]" srcset="https://kresy.pl/wp-content/uploads/2018/04/imigranci-w-obstawie-antyfaszyst-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/04/imigranci-w-obstawie-antyfaszyst-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/04/imigranci-w-obstawie-antyfaszyst-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/04/imigranci-w-obstawie-antyfaszyst-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/04/imigranci-w-obstawie-antyfaszyst-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/04/imigranci-w-obstawie-antyfaszyst-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Belgijscy urzędnicy zakazali nocnego parkowania ze względu na imigrantów</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/chiny-groza-niemcom-odwetem-w-razie-wykluczenia-huawei-z-budowy-sieci-5g/' class='relThumWrap noLightbox' title='Chiny grożą Niemcom odwetem w razie wykluczenia Huawei z budowy sieci 5G'> <span class='related_image_wrap' data-avia-related-tooltip="Chiny grożą Niemcom odwetem w razie wykluczenia Huawei z budowy sieci 5G"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/03/huawei-zdj-ilustr-fot-flickr-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Huawei. Zdj. ilustr. Fot. flickr" srcset="https://kresy.pl/wp-content/uploads/2019/03/huawei-zdj-ilustr-fot-flickr-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/03/huawei-zdj-ilustr-fot-flickr-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/03/huawei-zdj-ilustr-fot-flickr-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/03/huawei-zdj-ilustr-fot-flickr-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/03/huawei-zdj-ilustr-fot-flickr-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/03/huawei-zdj-ilustr-fot-flickr-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Chiny grożą Niemcom odwetem w razie wykluczenia Huawei z budowy sieci 5G</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/publicystyka/nauczycielu-ucz-sie-sam/' class='relThumWrap noLightbox' title='Nauczycielu, ucz się sam'> <span class='related_image_wrap' data-avia-related-tooltip="Nauczycielu, ucz się sam"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/10/waszczykowski-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Witold Waszczykowski. Źr. UNIAN" srcset="https://kresy.pl/wp-content/uploads/2017/10/waszczykowski-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/10/waszczykowski-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/10/waszczykowski-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/10/waszczykowski-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/10/waszczykowski-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/10/waszczykowski-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Nauczycielu, ucz się sam</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/niemcy-nord-stream-2-chce-wylaczenia-spod-unijnego-prawa/' class='relThumWrap noLightbox' title='Niemcy: Nord Stream 2 chce wyłączenia spod unijnego prawa'> <span class='related_image_wrap' data-avia-related-tooltip="Niemcy: Nord Stream 2 chce wyłączenia spod unijnego prawa"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/02/3b6f2123a5b77d54ba3fe0579c9d5009.-180x180.jpg" class="attachment-square size-square wp-post-image" alt="niemców UOKiK niemieckiego Komisja Europejska uderza w budowę Nord Stream 2" title="Zdj. ilustr. Fot. gazprom.ru" srcset="https://kresy.pl/wp-content/uploads/2017/02/3b6f2123a5b77d54ba3fe0579c9d5009.-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/3b6f2123a5b77d54ba3fe0579c9d5009.-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/3b6f2123a5b77d54ba3fe0579c9d5009.-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/3b6f2123a5b77d54ba3fe0579c9d5009.-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/3b6f2123a5b77d54ba3fe0579c9d5009.-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/3b6f2123a5b77d54ba3fe0579c9d5009.-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Niemcy: Nord Stream 2 chce wyłączenia spod unijnego prawa</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/bez-kategorii/niemcy-nie-zrealizuja-celow-klimatycznych-do-2020-r-jako-winnych-wskazuja-wzrost-gospodarczy-i-imigrantow/' class='relThumWrap noLightbox' title='Niemcy nie zrealizują celów klimatycznych do 2020 r. - jako winnych wskazują wzrost gospodarczy i imigrantów'> <span class='related_image_wrap' data-avia-related-tooltip="Niemcy nie zrealizują celów klimatycznych do 2020 r. - jako winnych wskazują wzrost gospodarczy i imigrantów"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/08/der_deutsche_bundestag_plenarsaal-gebaude_reichstagsgebaude_platz_der_republik_berlin_-_foto_2009_wolfgang_pehlemann_steinberg_dscn9832-180x180.jpg" class="attachment-square size-square wp-post-image" alt="niemcy komisji śledczej AfD może być trzecią siłą w Bundestagu po wrześniowych wyborach cdu csu" title="Bundestag, foto: wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2017/08/der_deutsche_bundestag_plenarsaal-gebaude_reichstagsgebaude_platz_der_republik_berlin_-_foto_2009_wolfgang_pehlemann_steinberg_dscn9832-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/08/der_deutsche_bundestag_plenarsaal-gebaude_reichstagsgebaude_platz_der_republik_berlin_-_foto_2009_wolfgang_pehlemann_steinberg_dscn9832-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/08/der_deutsche_bundestag_plenarsaal-gebaude_reichstagsgebaude_platz_der_republik_berlin_-_foto_2009_wolfgang_pehlemann_steinberg_dscn9832-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/08/der_deutsche_bundestag_plenarsaal-gebaude_reichstagsgebaude_platz_der_republik_berlin_-_foto_2009_wolfgang_pehlemann_steinberg_dscn9832-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/08/der_deutsche_bundestag_plenarsaal-gebaude_reichstagsgebaude_platz_der_republik_berlin_-_foto_2009_wolfgang_pehlemann_steinberg_dscn9832-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/08/der_deutsche_bundestag_plenarsaal-gebaude_reichstagsgebaude_platz_der_republik_berlin_-_foto_2009_wolfgang_pehlemann_steinberg_dscn9832-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Niemcy nie zrealizują celów klimatycznych do 2020 r. - jako winnych wskazują wzrost gospodarczy i imigrantów</strong> </a></div></div></div><div id='widget-after-share'><div id="text-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><scriptx type='text/javascript'></scriptx> <br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3134932133" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /><br /> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=94&amp;target=_blank&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a6b3acdc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=94&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b3acdc' border='0' alt='' /></a></noscript><div id="layerslider_44" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#edebe7;kenburnsscale:1.2;"><div style="font-size:15px;height:93px;line-height:1.4em;width:28%;left:85%;top:50%;" class="ls-l"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><div style="text-align:center"><div> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"> <input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 zł">Wspieram za 50 zł : 50,00 PLN - co miesiąc</option><option value="Wspieram za 100 zł">Wspieram za 100 zł : 100,00 PLN - co miesiąc</option><option value="Wspieram za 150 zł">Wspieram za 150 zł : 150,00 PLN - co miesiąc</option><option value="Wspieram za 200 zł">Wspieram za 200 zł : 200,00 PLN - co miesiąc</option> </select></div><div> <input type="hidden" name="currency_code" value="PLN"> <input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie"> <img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form></div><p style="top:50%;text-align:left;font-weight:300;width:30%;line-height:1.4em;font-size:20px;padding-bottom:1.5%;left:54%;font-family:Georgia;white-space:normal;" class="ls-l">Zbierzmy 1000 stałych darczyńców i wyłączmy wszystkie zewnętrzne reklamy na Kresach. Pomóż nam zbudować solidną dziennikarską platformę, publikującą ekskluzywne, wysokiej jakości informacje, opinie i analizy, utrzymującą się wyłącznie dzięki zaufaniu Czytelników.</p><p style="left:0px;font-weight:300;font-size:20px;width:36%;line-height:1.4em;top:50%;padding-left:0px;padding-bottom:1.5%;font-family:Georgia;white-space:normal;" class="ls-l">Kresy.pl są w 100% oddolną obywatelską inicjatywą, nie stoją za nami ani medialne konsorcja, ani rządowe dotacje. Naszym celem jest przeciwstawianie się wszelkim formom manipulacji opinią publiczną w Polsce. W dobie wojny informacyjnej nie ma zadania bardziej palącego niż odpowiedzialne wspieranie zaufanych mediów.</p><p style="text-transform:uppercase;top:12%;text-align:center;font-weight:300;font-size:18px;width:28%;left:85%;font-family:Georgia;" class="ls-l">Wyłącz reklamy</p><a style="" class="ls-l" href="/wsparcie/" target="_self" data-ls="hover:true;hoverbgcolor:#575555;hovercolor:rgba(255, 255, 255, 0.76);" rel="noopener noreferrer"><p style="left:85%;text-align:center;font-size:18px;width:28%;color:rgba(0, 0, 0, 0.48);background:rgba(255, 255, 255, 0.38);border-radius:5px;line-height:32px;top:80%;font-family:league-gothic, sans-serif;" class="">Wesprzyj jednorazowo</p></a></div></div></div></div></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>0</span> <span class='comment-text'>odpowiedzi</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/proimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fproimigracyjne-demonstracje-w-niemczech-chca-zeby-merkel-otwarla-granice-ue-dla-migrantow%2F">zalogować</a>, aby móc dodać komentarz.</p></div></div></div></main><aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-7" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-102"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section><section id="custom_html-13" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-105"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-10" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-104"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2054812394"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a869ff1d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=143&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a869ff1d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-even widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-odd widget-last widget-11 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-107"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="9258727997" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section></div></aside></div></div><div class='loadMoreBeforeFooter'>as</div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a><ul class="sub-menu"><li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li><li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li><li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li><li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li><li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li><li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a><ul class="sub-menu"><li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li><li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li><li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li><li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li><li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li><li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li><li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a><ul class="sub-menu"><li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li><li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li><li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li><li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li><li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li><li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li><li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li><li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li><li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a><ul class="sub-menu"><li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li><li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li><li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li><li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li><li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li><li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li><li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li><li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li><li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li><li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li><li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li><li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li><li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li><li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li><li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li><li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li><li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li><li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a><ul class="sub-menu"><li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li><li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li><li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li><li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li><li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section></div></div></div><footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class='container'><div class='socket-widgets'><div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div></div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"><div class="textwidget"></div></div></p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a><ul class="sub-menu"><li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li><li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li><li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li><li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li><li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li></ul></li></ul></div></div></p></div></div><div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://newbreath.co.uk/'>Wykonanie: New Breath - Strony i sklepy internetowe</a></div></div></footer></div> <a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/kaminski-polska-zaoferowala-wyslanie-100-pogranicznikow-i-100-policjantow-do-grecji/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Kamiński: Polska zaoferowała wysłanie 100 pograniczników...</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2020/02/Tłum-uchodźców-i-migrantów-na-turecko-greckim-przejściu-granicznym-Kastanies.-Fot.-twitter.com-@Andresmourenaza-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/02/Tłum-uchodźców-i-migrantów-na-turecko-greckim-przejściu-granicznym-Kastanies.-Fot.-twitter.com-@Andresmourenaza-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/02/Tłum-uchodźców-i-migrantów-na-turecko-greckim-przejściu-granicznym-Kastanies.-Fot.-twitter.com-@Andresmourenaza-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/02/Tłum-uchodźców-i-migrantów-na-turecko-greckim-przejściu-granicznym-Kastanies.-Fot.-twitter.com-@Andresmourenaza-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/02/Tłum-uchodźców-i-migrantów-na-turecko-greckim-przejściu-granicznym-Kastanies.-Fot.-twitter.com-@Andresmourenaza-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/02/Tłum-uchodźców-i-migrantów-na-turecko-greckim-przejściu-granicznym-Kastanies.-Fot.-twitter.com-@Andresmourenaza-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/02/Tłum-uchodźców-i-migrantów-na-turecko-greckim-przejściu-granicznym-Kastanies.-Fot.-twitter.com-@Andresmourenaza-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='https://kresy.pl/wydarzenia/syria-obrona-przeciwlotnicza-przechwycila-izraelskie-rakiety-video/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2020/03/S-300.-Fot.-twitter-@SyriaWarReports-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/03/S-300.-Fot.-twitter-@SyriaWarReports-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/03/S-300.-Fot.-twitter-@SyriaWarReports-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/03/S-300.-Fot.-twitter-@SyriaWarReports-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/03/S-300.-Fot.-twitter-@SyriaWarReports-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/03/S-300.-Fot.-twitter-@SyriaWarReports-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/S-300.-Fot.-twitter-@SyriaWarReports-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>Syria: obrona przeciwlotnicza przechwyciła izraelskie rakiety...</span> </span> </span></a></div><div class="ls-popup"><div id="layerslider_45" class="ls-wp-container fitvidsignore" style="width:1310px;height:240px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="kenburnsscale:1.2;"><p style="top:28px;left:29px;font-weight:200;font-size:36px;color:#ffffff;font-family:'Roboto Slab';line-height:38px;" class="ls-l" data-ls="durationin:0;transitionout:false;">Facebook cenzuruje nasze treści!</p><p style="top:85px;left:30px;font-weight:200;font-size:22px;line-height:23px;color:#000000;" class="ls-l" data-ls="durationin:0;transitionout:false;">Pomóż nam przełamać informacyjną blokadę.</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(wycen-ja)" target="_self" data-ls="durationin:0;"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:130px;left:30px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">WALCZ Z CENZURĄ</span></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy&amp;utm_medium=cpc&amp;utm_term=kup_koszulke" target="_self" data-ls="durationin:0;"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:131px;left:218px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">Kup koszulkę</span></a><img width="115" height="23" src="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-23.png" class="ls-l" alt="" style="top:197px;left:1166px;width:auto;height:auto;" data-ls="durationin:0;transitionout:false;"></div></div></div><div class="ls-popup"><div id="layerslider_46" class="ls-wp-container fitvidsignore" style="width:640px;height:320px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="kenburnsscale:1.2;"><div style="top:1px;left:29px;font-weight:200;font-size:63px;color:#ffffff;font-family:'Roboto Slab';line-height:66px;width:592px;height:133px;" class="ls-l">Cenisz naszą pracę?<br>Wyceń ją!</div><p style="top:134px;left:29px;font-weight:200;color:#000000;width:595px;height:100px;font-size:36px;" class="ls-l">Miesięczny koszt pracy portalu <br>to 16 000 złotych.</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(wycen-ja)" target="_self"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:254px;left:30px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">WYCEŃ TERAZ</span></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy&amp;utm_medium=cpc&amp;utm_term=kup_koszulke" target="_self"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:254px;left:188px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">Kup koszulkę</span></a><img width="115" height="23" src="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-23.png" class="ls-l" alt="" style="top:280px;width:auto;height:auto;left:516px;"></div></div></div><div class="ls-popup"><div id="layerslider_50" class="ls-wp-container fitvidsignore" style="width:1305px;height:200px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#8db880;kenburnsscale:1.2;"><h1 style="top:7px;left:17px;font-weight:100;background-size:inherit;background-position:inherit;font-size:56px;line-height:60px;color:#ffffff;" class="ls-l">Facebook cenzuruje nasze treści</h1><p style="top:74px;left:14px;font-weight:100;background-size:inherit;background-position:inherit;font-size:25px;line-height:26px;" class="ls-l">Pomóż nam przełamać informacyjną blokadę!</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(walcz-z-cenzura)" target="_blank"><span style="text-transform:uppercase;top:126px;left:20px;background-size:inherit;background-position:inherit;padding-top:15px;padding-right:60px;padding-bottom:15px;padding-left:60px;font-family:Arial, sans-serif;font-size:15px;color:#000000;border-radius:50px;background-color:#ffffff;line-height:16px;font-weight:700;" class="">Walcz z cenzurą</span></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy&amp;utm_medium=cpc&amp;utm_term=kup_koszulke" target="_blank"><span style="text-transform:uppercase;top:126px;left:330px;background-size:inherit;background-position:inherit;padding-top:15px;padding-right:60px;padding-bottom:15px;padding-left:60px;font-family:Arial, sans-serif;font-size:15px;color:#000000;border-radius:50px;background-color:#ffffff;line-height:16px;" class="">Kup koszulkę</span></a><img width="2130" height="425" src="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne.png" class="ls-l" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne.png 2130w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-300x60.png 300w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-768x153.png 768w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-728x145.png 728w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-1500x299.png 1500w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-705x141.png 705w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-450x90.png 450w" sizes="(max-width: 2130px) 100vw, 2130px" style="top:146px;left:1125px;background-size:inherit;background-position:inherit;opacity:0.4;width:166px;height:33px;"></div></div></div><script>if (typeof Cookies.get('premium_code_id') == 'undefined' || typeof Cookies.get('premium_code_code') == 'undefined') {var K='ads.pgm24.pl/ads.js';var D=new Date();var S='?id=24/588&s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt '+'sr'+'c="//'+K+S+'"></scr'+'ipt>');}</script><script type='text/javascript' src='//ps.polt.pl/stat.js'></script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","nonce":"e257a6ff04"};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script> <a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a><div id="fb-root"></div> <script src="//ads.pgm24.pl/ads.js?id=24/157"></script> <script defer src="https://kresy.pl/wp-content/cache/autoptimize/js/autoptimize_3ab255acf1a1ac4d1764e23a9b16ce1e.js"></script><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>
<script>var _audins_dom="kresy_pl",_audins_did=93532;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.kresy_pl,DomainId.93532" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(g,c){for(var e=0;e<c.length;e++){var d=c[e];if(0==d.complete||"undefined"!=typeof d.readyState&&4>d.readyState){var f=d.getAttribute("src")||d.currentSrc;"undefined"!=typeof d.readyState&&0==d.readyState?d.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(f=d.getAttribute("src")||d.currentSrc,window.ezorqs(d,f));d.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
k)});d.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});d.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(g){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==g)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
(function(g){for(var c=0;c<g.length;c++){var e=g[c];if(("preload"==e.getAttribute("rel")||"stylesheet"==e.getAttribute("rel"))&&null!=e.getAttribute("href")&&a(e.getAttribute("href"))){window.ezorqs(e,e.getAttribute("href"));var d=document.createElement("img");d.onerror=function(f){"undefined"!=typeof f.path&&"undefined"!=typeof f.path[0].currentSrc?window.ezorqe(e,f.path[0].currentSrc):"undefined"!=typeof f.srcElement&&"undefined"!=typeof f.srcElement.href&&window.ezorqe(e,f.srcElement.href)};d.src=
e.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body></html>



