<!DOCTYPE html><html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_746854 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Ukraina rozpoczęła testy nowej samobieżnej armatohaubicy Bohdana [+FOTO] &raquo; Kresy</title><meta name="description" content="Rozpoczęły się długo oczekiwane próby polowe i ogniowe nowej, ukraińskiej samobieżnej armatohaubicy kal. 155 mm, 2S22 Bohdana. Są to jednak wstępne testy i można spodziewać się wprowadzenia zmian." /><script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><link rel="canonical" href="https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Ukraina rozpoczęła testy nowej samobieżnej armatohaubicy Bohdana [+FOTO] &raquo; Kresy" /><meta property="og:description" content="Rozpoczęły się długo oczekiwane próby polowe i ogniowe nowej, ukraińskiej samobieżnej armatohaubicy kal. 155 mm, 2S22 Bohdana. Są to jednak wstępne testy i można spodziewać się wprowadzenia zmian." /><meta property="og:url" content="https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/" /><meta property="og:site_name" content="Kresy" /><meta property="article:publisher" content="https://facebook.com/KresyPL/" /><meta property="article:author" content="https://www.facebook.com/marek.troian" /><meta property="article:published_time" content="2021-05-28T11:54:21+00:00" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="650" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@kresypl" /><meta name="twitter:site" content="@kresypl" /><meta name="twitter:label1" content="Napisane przez"><meta name="twitter:data1" content="Marek Trojan"><meta name="twitter:label2" content="Szacowany czas czytania"><meta name="twitter:data2" content="3 minuty"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//vjs.zencdn.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Ukraina rozpoczęła testy nowej samobieżnej armatohaubicy Bohdana [+FOTO] Kanał z komentarzami" href="https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/feed/" /><meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Ukraina rozpoczęła testy nowej samobieżnej armatohaubicy Bohdana [+FOTO]" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express.jpg" /> <script type='text/javascript'>if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=1621584796"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' /><link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' /><link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' /><link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' /><link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' /><link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1619817962' type='text/css' media='all' /><link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2C900%2C100%2C200%2C300%7CPoppins%3A300%2C500%2C700%2Cregular%2C600%2C100%2C200%2C800%2C900%7CRoboto%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7CVarela+Round%3Aregular%7CMuli%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1622207750' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1621584797' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1622207750' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1622207750' type='text/css' media='all' /><link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1622094806' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1622094806' type='text/css' media='all' /><link rel='stylesheet' id='kk-star-ratings-css' href='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=1619818006' type='text/css' media='all' /><style id='kk-star-ratings-inline-css' type='text/css'>.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 0px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 0px;
        margin-right: 0;
    }</style><link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' /><link rel='stylesheet' id='uniset-vast-videojs-ads-css' href='https://unpkg.com/video.js@7/dist/video-js.min.css?ver=1622207750' type='text/css' media='all' /><link rel='stylesheet' id='uniset-vast-videojs-ima-css' href='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//css/videojs.ima.css?ver=1622096196' type='text/css' media='all' /><link rel='stylesheet' id='uniset-vast-videojs-vast-css' href='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//css/videojs.vast.css?ver=1622096196' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1616583200' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1622094809' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=1622094809' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=1622094809' type='text/css' media='all' /><link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' /><link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' /><link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' /><link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' /><link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' /><link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' /><link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1617968563' type='text/css' media='all' /><link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' /><link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1611742652' type='text/css' media='all' /> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.min.js?ver=1621584796' id='jquery-core-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1621584796' id='jquery-migrate-js'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1622207750' id='w3dev-alertify-js-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1622094806' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://vjs.zencdn.net/7.11.4/video.js?ver=1622207750' id='uniset-vast-videojs-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//js/videojs.yt.js?ver=1622096198' id='uniset-vast-videojs-yt-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//js/videojs.ads.js?ver=1622096197' id='uniset-vast-videojs-ads-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//js/vast-client.js?ver=1622096197' id='uniset-vast-videojs-vast-client-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//js/videojs.vast.js?ver=1622096197' id='uniset-vast-videojs-vast-js'></script> <script type='text/javascript' id='zxcvbn-async-js-extra'>var _zxcvbnSettings = {"src":"https:\/\/kresy.pl\/wp-includes\/js\/zxcvbn.min.js"};</script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/zxcvbn-async.min.js?ver=1618493604' id='zxcvbn-async-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1622094809' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1622094809' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://kresy.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kresy.pl/wp-json/wp/v2/posts/746854" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://kresy.pl/?p=746854' /><link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto%2F&#038;format=xml" /> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '0514e4e2c8';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://kresy.pl/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script type='text/javascript'>var adblockDisabled=false;</script><script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" /><link rel="pingback" href="https://kresy.pl/xmlrpc.php" /><style type='text/css' media='screen'>#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; }</style><!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon"> <script type="text/javascript">var cli_flush_cache = true;</script> <script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" /><meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" /><style type="text/css" id="wp-custom-css">#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}</style><style type='text/css'>@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }</style></head><body id="top" class="post-template-default single single-post postid-746854 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='wrap_all'><header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/grzegorz-braun-rekomenduje-moratorium-imigracyjne-video/' title='Grzegorz Braun rekomenduje moratorium imigracyjne [+VIDEO]'>Grzegorz Braun rekomenduje moratorium imigracyjne [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/reuters-nato-pod-naciskiem-turcji-zlagodzilo-tekst-oswiadczenia-ws-bialorusi/' title='Reuters: NATO pod naciskiem Turcji złagodziło tekst oświadczenia ws. Białorusi'>Reuters: NATO pod naciskiem Turcji złagodziło tekst oświadczenia ws. Białorusi</a> <a href='https://kresy.pl/wydarzenia/szef-msz-bialorusi-mozemy-zawiesic-wspolprace-z-ue-ws-nielegalnej-migracji-i-wyjsc-z-partnerstwa-wschodniego/' title='Szef MSZ Białorusi: możemy zawiesić współpracę z UE ws. nielegalnej migracji i wyjść z Partnerstwa Wschodniego'>Szef MSZ Białorusi: możemy zawiesić współpracę z UE ws. nielegalnej migracji i wyjść z Partnerstwa Wschodniego</a> <a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-krajom-zachodnim-ze-bialorus-bedzie-przepuszczac-narkotyki-i-nielegalnych-migrantow/' title='Łukaszenko grozi krajom zachodnim, że Białoruś będzie przepuszczać narkotyki i nielegalnych migrantów'>Łukaszenko grozi krajom zachodnim, że Białoruś będzie przepuszczać narkotyki i nielegalnych migrantów</a> <a href='https://kresy.pl/wydarzenia/departament-stanu-potwierdza-ze-%e2%80%8b%e2%80%8bstany-zjednoczone-nie-przylacza-sie-ponownie-do-traktatu-o-otwartych-przestworzach/' title='Departament Stanu potwierdza, że ​​Stany Zjednoczone nie przyłączą się ponownie do Traktatu o otwartych przestworzach'>Departament Stanu potwierdza, że ​​Stany Zjednoczone nie przyłączą się ponownie do Traktatu o otwartych przestworzach</a> <a href='https://kresy.pl/wydarzenia/dramatyczny-list-zalogi-orp-orzel-dowodztwo-generalne-reaguje/' title='„Dramatyczny list załogi” ORP Orzeł. Dowództwo Generalne reaguje'>„Dramatyczny list załogi” ORP Orzeł. Dowództwo Generalne reaguje</a> <a href='https://kresy.pl/wydarzenia/polska/sad-w-warszawie-nie-zgodzil-sie-na-aresztowanie-kontrolera-lotow-ze-smolenska/' title='Sąd w Warszawie nie zgodził się na aresztowanie kontrolera lotów ze Smoleńska'>Sąd w Warszawie nie zgodził się na aresztowanie kontrolera lotów ze Smoleńska</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/macron-liczy-na-wybaczenie-za-role-francji-w-ludobojstwie-w-rwandzie/' title='Macron liczy na wybaczenie za rolę Francji w ludobójstwie w Rwandzie'>Macron liczy na wybaczenie za rolę Francji w ludobójstwie w Rwandzie</a></span></li><li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/chiny-prowadza-nieformalne-rozmowy-nt-przystapienia-do-partnerstwa-transpacyficznego/' title='Chiny prowadzą nieformalne rozmowy nt. przystąpienia do Partnerstwa Transpacyficznego'>Chiny prowadzą nieformalne rozmowy nt. przystąpienia do Partnerstwa Transpacyficznego</a> <a href='https://kresy.pl/wydarzenia/administracja-bidena-nie-zarzuci-planow-trumpa-w-zakresie-wydobycia-ropy-na-alasce/' title='Administracja Bidena nie zarzuci planów Trumpa w zakresie wydobycia ropy na Alasce'>Administracja Bidena nie zarzuci planów Trumpa w zakresie wydobycia ropy na Alasce</a> <a href='https://kresy.pl/wydarzenia/niemcy-oficjalnie-uznali-masakre-plemion-herero-i-nama-za-ludobojstwo/' title='Niemcy oficjalnie uznali masakrę plemion Herero i Nama za ludobójstwo'>Niemcy oficjalnie uznali masakrę plemion Herero i Nama za ludobójstwo</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/rosja-nie-zgadza-sie-na-przylot-samolotow-z-austrii-i-francji-ktore-omijaja-bialorus/' title='Rosja nie zgadza się na przylot samolotów z Austrii i Francji, które omijają Białoruś'>Rosja nie zgadza się na przylot samolotów z Austrii i Francji, które omijają Białoruś</a> <a href='https://kresy.pl/wydarzenia/polska/polska-zamknela-swoje-niebo-dla-bialoruskich-samolotow/' title='Polska zamknęła swoje niebo dla białoruskich samolotów'>Polska zamknęła swoje niebo dla białoruskich samolotów</a> <a href='https://kresy.pl/wydarzenia/milrem-robotics-i-aec-skyline-lacza-sily-przy-opracowywaniu-systemow-bezzalogowych/' title='Milrem Robotics i AEC Skyline łączą siły przy opracowywaniu systemów bezzałogowych'>Milrem Robotics i AEC Skyline łączą siły przy opracowywaniu systemów bezzałogowych</a> <a href='https://kresy.pl/wydarzenia/ukraina-zakazuje-importu-pradu-z-rosji-i-bialorusi/' title='Ukraina zakazuje importu prądu z Rosji i Białorusi'>Ukraina zakazuje importu prądu z Rosji i Białorusi</a> <a href='https://kresy.pl/wydarzenia/sluzby-zlikwidowaly-fabryke-faktur-warta-1-mld-zl-video/' title='Służby zlikwidowały &#8222;fabrykę faktur&#8221; wartą 1 mld zł [+VIDEO]'>Służby zlikwidowały &#8222;fabrykę faktur&#8221; wartą 1 mld zł [+VIDEO]</a></span></li><li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/' title='Ukraina rozpoczęła testy nowej samobieżnej armatohaubicy Bohdana [+FOTO]'>Ukraina rozpoczęła testy nowej samobieżnej armatohaubicy Bohdana [+FOTO]</a> <a href='https://kresy.pl/wydarzenia/grzegorz-braun-rekomenduje-moratorium-imigracyjne-video/' title='Grzegorz Braun rekomenduje moratorium imigracyjne [+VIDEO]'>Grzegorz Braun rekomenduje moratorium imigracyjne [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/reuters-nato-pod-naciskiem-turcji-zlagodzilo-tekst-oswiadczenia-ws-bialorusi/' title='Reuters: NATO pod naciskiem Turcji złagodziło tekst oświadczenia ws. Białorusi'>Reuters: NATO pod naciskiem Turcji złagodziło tekst oświadczenia ws. Białorusi</a> <a href='https://kresy.pl/wydarzenia/ukrainski-zolnierz-zabity-w-donbasie/' title='Ukraiński żołnierz zabity w Donbasie'>Ukraiński żołnierz zabity w Donbasie</a> <a href='https://kresy.pl/wydarzenia/szef-msz-bialorusi-mozemy-zawiesic-wspolprace-z-ue-ws-nielegalnej-migracji-i-wyjsc-z-partnerstwa-wschodniego/' title='Szef MSZ Białorusi: możemy zawiesić współpracę z UE ws. nielegalnej migracji i wyjść z Partnerstwa Wschodniego'>Szef MSZ Białorusi: możemy zawiesić współpracę z UE ws. nielegalnej migracji i wyjść z Partnerstwa Wschodniego</a> <a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-krajom-zachodnim-ze-bialorus-bedzie-przepuszczac-narkotyki-i-nielegalnych-migrantow/' title='Łukaszenko grozi krajom zachodnim, że Białoruś będzie przepuszczać narkotyki i nielegalnych migrantów'>Łukaszenko grozi krajom zachodnim, że Białoruś będzie przepuszczać narkotyki i nielegalnych migrantów</a> <a href='https://kresy.pl/wydarzenia/departament-stanu-potwierdza-ze-%e2%80%8b%e2%80%8bstany-zjednoczone-nie-przylacza-sie-ponownie-do-traktatu-o-otwartych-przestworzach/' title='Departament Stanu potwierdza, że ​​Stany Zjednoczone nie przyłączą się ponownie do Traktatu o otwartych przestworzach'>Departament Stanu potwierdza, że ​​Stany Zjednoczone nie przyłączą się ponownie do Traktatu o otwartych przestworzach</a> <a href='https://kresy.pl/wydarzenia/dramatyczny-list-zalogi-orp-orzel-dowodztwo-generalne-reaguje/' title='„Dramatyczny list załogi” ORP Orzeł. Dowództwo Generalne reaguje'>„Dramatyczny list załogi” ORP Orzeł. Dowództwo Generalne reaguje</a></span></li><li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/cena-wojny-izraelska-gazeta-opublikowala-artykul-o-palestynskich-dzieciach-ktore-zginely-przez-dzialania-izraelskich-wojsk/' title='&#8222;Cena wojny&#8221; &#8211; izraelska gazeta opublikowała artykuł o palestyńskich dzieciach które zginęły przez działania izraelskich wojsk'>&#8222;Cena wojny&#8221; &#8211; izraelska gazeta opublikowała artykuł o palestyńskich dzieciach które zginęły przez działania izraelskich wojsk</a> <a href='https://kresy.pl/wydarzenia/grzegorz-braun-rekomenduje-moratorium-imigracyjne-video/' title='Grzegorz Braun rekomenduje moratorium imigracyjne [+VIDEO]'>Grzegorz Braun rekomenduje moratorium imigracyjne [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/zespol-lombard-zaapelowal-o-solidarnosc-z-uwiezionymi-na-bialorusi-polakami/' title='Zespół Lombard zaapelował o solidarność z uwięzionymi na Białorusi Polakami'>Zespół Lombard zaapelował o solidarność z uwięzionymi na Białorusi Polakami</a> <a href='https://kresy.pl/wydarzenia/ziemkiewicz-oboz-lewicowo-liberalny-jest-niechetny-ujmowaniu-sie-za-polakami-na-kresach/' title='Ziemkiewicz: Obóz lewicowo-liberalny jest niechętny ujmowaniu się za Polakami na Kresach'>Ziemkiewicz: Obóz lewicowo-liberalny jest niechętny ujmowaniu się za Polakami na Kresach</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/kara-pieniezna-dla-studentow-oskarzajacych-chinczykow-o-roznoszenie-koronawirusa/' title='Kara pieniężna dla studentów oskarżających Chińczyków o roznoszenie koronawirusa'>Kara pieniężna dla studentów oskarżających Chińczyków o roznoszenie koronawirusa</a> <a href='https://kresy.pl/wydarzenia/polska/ostatni-dzwonek-dla-naszej-klasy/' title='Ostatni dzwonek dla Naszej Klasy'>Ostatni dzwonek dla Naszej Klasy</a> <a href='https://kresy.pl/wydarzenia/parlament-reprodukcyjny/' title='Ordo Iuris alarmuje: Jedna z komisji Parlamentu Europejskiego przyjęła &#8222;proaborcyjny raport o prawach seksualnych i reprodukcyjnych”'>Ordo Iuris alarmuje: Jedna z komisji Parlamentu Europejskiego przyjęła &#8222;proaborcyjny raport o prawach seksualnych i reprodukcyjnych”</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/pogrzeb-bialoruskiego-opozycjonisty-ktory-zmarl-w-wiezieniu-wladze-opublikowaly-nagranie-z-celi-video/' title='Pogrzeb białoruskiego opozycjonisty, który zmarł w więzieniu. Władze opublikowały nagranie z celi [+VIDEO]'>Pogrzeb białoruskiego opozycjonisty, który zmarł w więzieniu. Władze opublikowały nagranie z celi [+VIDEO]</a></span></li><li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-wladze-chodorowa-odmowily-przyznania-pieniedzy-na-kosciol-bo-jest-polski-video/' title='Ukraina: władze Chodorowa odmówiły przyznania pieniędzy na kościół, bo jest &#8222;polski&#8221; [+VIDEO]'>Ukraina: władze Chodorowa odmówiły przyznania pieniędzy na kościół, bo jest &#8222;polski&#8221; [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/kresy-kresowy-przeglad-tygodnia-29/' title='Kresy (Kresowy Przegląd Tygodnia #29)'>Kresy (Kresowy Przegląd Tygodnia #29)</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukrainskie-wladze-obiecuja-restauracje-jeszcze-w-tym-roku-zamku-w-podhorcach/' title='Ukraińskie władze obiecują restaurację jeszcze w tym roku zamku w Podhorcach'>Ukraińskie władze obiecują restaurację jeszcze w tym roku zamku w Podhorcach</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-kijowie-odslonieto-pomnik-habsburga-ktory-marzyl-o-ukrainskiej-koronie/' title='W Kijowie odsłonięto pomnik Habsburga, który marzył o ukraińskiej koronie'>W Kijowie odsłonięto pomnik Habsburga, który marzył o ukraińskiej koronie</a> <a href='https://kresy.pl/wydarzenia/ciszo-milcz-bolu-mow-nowa-ksiazka-poetycka-stanislaw-srokowskiego/' title='Ciszo milcz! Bólu mów! Nowa książka poetycka Stanisław Srokowskiego'>Ciszo milcz! Bólu mów! Nowa książka poetycka Stanisław Srokowskiego</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukrainski-krytyk-projektowany-pomnik-mozarta-we-lwowie-to-katastrofa/' title='Ukraiński krytyk: projektowany pomnik Mozarta we Lwowie to katastrofa'>Ukraiński krytyk: projektowany pomnik Mozarta we Lwowie to katastrofa</a> <a href='https://kresy.pl/wydarzenia/zdobienia-zabytkowego-budynku-skuwane-przez-robotnikow-powod-ocieplanie-budynku/' title='Zdobienia zabytkowego budynku skuwane przez robotników. Powód &#8211; ocieplanie budynku'>Zdobienia zabytkowego budynku skuwane przez robotników. Powód &#8211; ocieplanie budynku</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukrainski-neonazista-zagral-glowna-role-w-filmie-sencowa-na-ktory-polska-dala-1-mln-zlotych/' title='Ukraiński neonazista zagrał główną rolę w filmie Sencowa, na który Polska dała 1 mln złotych'>Ukraiński neonazista zagrał główną rolę w filmie Sencowa, na który Polska dała 1 mln złotych</a></span></li><li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/rz-papiez-wzywa-polskich-biskupow-do-watykanu-w-trybie-pilnym/' title='&#8222;Rz&#8221;: Papież wzywa polskich biskupów do Watykanu &#8222;w trybie pilnym&#8221;'>&#8222;Rz&#8221;: Papież wzywa polskich biskupów do Watykanu &#8222;w trybie pilnym&#8221;</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-wladze-chodorowa-odmowily-przyznania-pieniedzy-na-kosciol-bo-jest-polski-video/' title='Ukraina: władze Chodorowa odmówiły przyznania pieniędzy na kościół, bo jest &#8222;polski&#8221; [+VIDEO]'>Ukraina: władze Chodorowa odmówiły przyznania pieniędzy na kościół, bo jest &#8222;polski&#8221; [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/swiat-kresowy-przeglad-tygodnia-29/' title='Świat (Kresowy Przegląd Tygodnia #29)'>Świat (Kresowy Przegląd Tygodnia #29)</a> <a href='https://kresy.pl/wydarzenia/niemcy-kobiety-w-szatach-kaplanskich-glosza-kazania-schizma-w-niemieckim-kosciele-poglebia-sie/' title='Niemcy: kobiety w szatach kapłańskich głoszą kazania. „Schizma w niemieckim Kościele pogłębia się”'>Niemcy: kobiety w szatach kapłańskich głoszą kazania. „Schizma w niemieckim Kościele pogłębia się”</a> <a href='https://kresy.pl/wydarzenia/swiat-kresowy-przeglad-tygodnia-28/' title='Świat (Kresowy Przegląd Tygodnia #28)'>Świat (Kresowy Przegląd Tygodnia #28)</a> <a href='https://kresy.pl/wydarzenia/papiez-bez-poprawy-wskaznika-urodzen-nie-bedzie-przyszlosci/' title='Papież: bez poprawy wskaźnika urodzeń nie będzie przyszłości'>Papież: bez poprawy wskaźnika urodzeń nie będzie przyszłości</a> <a href='https://kresy.pl/wydarzenia/watykan-zaleca-biskupom-w-usa-dialog-i-zrozumienie-wobec-pro-aborcyjnych-politykow/' title='Watykan zaleca biskupom w USA „dialog i zrozumienie” wobec pro-aborcyjnych polityków'>Watykan zaleca biskupom w USA „dialog i zrozumienie” wobec pro-aborcyjnych polityków</a> <a href='https://kresy.pl/wydarzenia/pozar-kosciola-w-bialoruskiej-czestochowie-video-foto/' title='Pożar kościoła w „białoruskiej Częstochowie” [+VIDEO/+FOTO]'>Pożar kościoła w „białoruskiej Częstochowie” [+VIDEO/+FOTO]</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/giedroyciowcy-i-lukaszenkofile-do-rezerwatu/' title='Giedroyciowcy i łukaszenkofile – do rezerwatu'>Giedroyciowcy i łukaszenkofile – do rezerwatu</a> <a href='https://kresy.pl/publicystyka/rosyjski-kompleks-polakow/' title='Rosyjski kompleks Polaków'>Rosyjski kompleks Polaków</a> <a href='https://kresy.pl/publicystyka/polska-na-cenzurowanym-w-waszyngtonie/' title='Polska na cenzurowanym w Waszyngtonie'>Polska na cenzurowanym w Waszyngtonie</a> <a href='https://kresy.pl/publicystyka/po-co-nam-ukraina/' title='Po co nam Ukraina?'>Po co nam Ukraina?</a> <a href='https://kresy.pl/publicystyka/dlaczego-liberalizm-musi-odejsc/' title='Dlaczego liberalizm musi odejść'>Dlaczego liberalizm musi odejść</a> <a href='https://kresy.pl/publicystyka/schylek-stanow-zjednoczonych/' title='Schyłek Stanów Zjednoczonych'>Schyłek Stanów Zjednoczonych</a> <a href='https://kresy.pl/publicystyka/polski-maj-68-nadszedl-jesienia/' title='Polski Maj 68 nadszedł jesienią'>Polski Maj 68 nadszedł jesienią</a> <a href='https://kresy.pl/publicystyka/moskwa-przytuli-lukaszenke/' title='Moskwa przytuli Łukaszenkę?'>Moskwa przytuli Łukaszenkę?</a></span></li><li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/dlaczego-konfederacja-milczy-o-masowej-imigracji-do-polski/' title='Dlaczego Konfederacja milczy o masowej imigracji do Polski?'>Dlaczego Konfederacja milczy o masowej imigracji do Polski?</a> <a href='https://kresy.pl/publicystyka/turcja-stala-sie-wiodacym-producentem-sprzetu-wojskowego/' title='Turcja stała się wiodącym producentem sprzętu wojskowego'>Turcja stała się wiodącym producentem sprzętu wojskowego</a> <a href='https://kresy.pl/publicystyka/ameryka-ma-strategiczna-potrzebe-modernizacji-nuklearnej/' title='Ameryka ma strategiczną potrzebę modernizacji nuklearnej'>Ameryka ma strategiczną potrzebę modernizacji nuklearnej</a> <a href='https://kresy.pl/publicystyka/sukces-hamasu-i-porazka-izraela-to-bilans-ostatniej-konfrontacji/' title='Sukces Hamasu i porażka Izraela. To bilans ostatniej konfrontacji'>Sukces Hamasu i porażka Izraela. To bilans ostatniej konfrontacji</a> <a href='https://kresy.pl/publicystyka/inwazja-na-hiszpanie-to-nie-przypadek-maroko-stanowi-zagrozenie/' title='Inwazja na Hiszpanię to nie przypadek. Maroko stanowi zagrożenie'>Inwazja na Hiszpanię to nie przypadek. Maroko stanowi zagrożenie</a> <a href='https://kresy.pl/publicystyka/biden-zbuduje-wlasny-mur-na-granicy-z-meksykiem/' title='Biden zbuduje własny mur na granicy z Meksykiem?'>Biden zbuduje własny mur na granicy z Meksykiem?</a> <a href='https://kresy.pl/publicystyka/plac-georgea-floyda-oaza-dla-przestepcow/' title='Plac George’a Floyda oazą dla przestępców'>Plac George’a Floyda oazą dla przestępców</a> <a href='https://kresy.pl/publicystyka/afganistan-nie-znosi-prozni-chinczycy-chca-zastapic-amerykanow/' title='Afganistan nie znosi próżni. Chińczycy chcą zastąpić Amerykanów'>Afganistan nie znosi próżni. Chińczycy chcą zastąpić Amerykanów</a></span></li><li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-prawdopodobnie-strona-ukrainska-nie-chciala-dopuscic-do-ekshumacji-na-gorze-monastyrz/' title='Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz'>Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz</a> <a href='https://kresy.pl/publicystyka/wywiady/celtyckie-kresy/' title='Celtyckie Kresy'>Celtyckie Kresy</a> <a href='https://kresy.pl/publicystyka/polski-dzialacz-z-bialorusi-polacy-nie-moga-byc-obojetni-wobec-zaistnialej-sytuacji-nasz-wywiad/' title='Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]'>Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]</a> <a href='https://kresy.pl/publicystyka/posel-kaminski-dla-kresy-pl-ws-zagrozonej-polskiej-szkoly-w-mosciskach-polskie-wladze-dzialaja-reakcyjnie/' title='Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie'>Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie</a> <a href='https://kresy.pl/publicystyka/nasi-praojcowie-nie-budowali-panstwa-wielonarodowego/' title='Nasi praojcowie nie budowali państwa wielonarodowego'>Nasi praojcowie nie budowali państwa wielonarodowego</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-o-zagrozonej-polskiej-szkole-w-mosciskach-to-konsekwencja-naiwnosci-polskiego-rzadu/' title='Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu'>Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-u-nas-nie-ma-modernizacji-czolgow-t-72-jest-pudrowanie-g-a/' title='Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”'>Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-zamiast-kupowac-javeliny-powinnismy-rozwijac-wlasne-systemy-przeciwpancerne/' title='Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne'>Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne</a></span></li><li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/polityczne-gry-mlodziezy-w-bulgarii-foto/' title='Polityczne gry młodzieży w Bułgarii [+FOTO]'>Polityczne gry młodzieży w Bułgarii [+FOTO]</a> <a href='https://kresy.pl/publicystyka/w-starym-dzikowie-o-rzezi-wolynskiej/' title='W Starym Dzikowie o „Rzezi wołyńskiej”'>W Starym Dzikowie o „Rzezi wołyńskiej”</a> <a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a> <a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a> <a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a> <a href='https://kresy.pl/publicystyka/linia102-pl-dostarczylismy-1302-znicze-na-cmentarz-w-nizankowicach-foto/' title='Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]'>Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]</a> <a href='https://kresy.pl/publicystyka/jak-krol-danii-czarnieckiemu-dziekowal-i-co-z-tego-wyniklo/' title='Jak król Danii Czarnieckiemu dziękował i co z tego wynikło'>Jak król Danii Czarnieckiemu dziękował i co z tego wynikło</a> <a href='https://kresy.pl/publicystyka/sala-konferencyjna-pod-wroclawiem/' title='Sala konferencyjna pod Wrocławiem'>Sala konferencyjna pod Wrocławiem</a></span></li><li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a> <a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a> <a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a> <a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a> <a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a> <a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a> <a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a> <a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li><li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/rzeznicy-z-oun-upa-bandera-szeptycki-i-ludobojstwo-polakow/' title='Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków'>Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków</a> <a href='https://kresy.pl/publicystyka/omowienia/przyszlosc-nalezy-do-azji/' title='Przyszłość należy do Azji'>Przyszłość należy do Azji</a> <a href='https://kresy.pl/publicystyka/narodziny-ukrainskiego-nacjonalizmu-bandera-szeptycki-oun/' title='Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.'>Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.</a> <a href='https://kresy.pl/publicystyka/liverpool-1947-ostatni-pogrom-w-europie/' title='Liverpool 1947 – ostatni pogrom w Europie'>Liverpool 1947 – ostatni pogrom w Europie</a> <a href='https://kresy.pl/publicystyka/jak-polacy-uratowali-chorwacka-turystyke/' title='Jak Polacy uratowali chorwacką turystykę'>Jak Polacy uratowali chorwacką turystykę</a> <a href='https://kresy.pl/publicystyka/lwow-karta-z-dziejow-polski/' title='Lwów – Karta z dziejów Polski'>Lwów – Karta z dziejów Polski</a> <a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a> <a href='https://kresy.pl/publicystyka/amazonka-z-wielkiego-stepu/' title='Amazonka z Wielkiego Stepu'>Amazonka z Wielkiego Stepu</a></span></li><li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a> <a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a> <a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a> <a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a> <a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a> <a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a> <a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a> <a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/profesor-bogdan-musial-celem-zsrr-od-samego-poczatku-bylo-zniszczenie-w-ich-oczach-burzuazyjnej-i-nacjonalistycznej-polski/' title='Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski'>Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski</a> <a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a> <a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a> <a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a> <a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a> <a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a> <a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a> <a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a></span></li><li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a> <a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a> <a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a> <a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a> <a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a> <a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a> <a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a> <a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li><li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a> <a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a> <a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a> <a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a> <a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a> <a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a> <a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a> <a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li><li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a> <a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a> <a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a> <a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a> <a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a> <a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a> <a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a> <a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li><li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a> <a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a> <a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li><li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a> <a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a> <a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a> <a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li><li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a> <a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a> <a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a> <a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li><li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li><li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a> <a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a> <a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a> <a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a> <a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a> <a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-login'> <a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-twitter'> <a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-facebook'> <a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li></ul></nav></nav><div class='random-article'> <a href='javascript:void(null);' class='randomLink'></a></div></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='62'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_57_ou5k46juhbny" class="ls-wp-container fitvidsignore" style="width:1920px;height:375px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnszoom:in;kenburnsscale:1.2;"><img width="1468" height="287" src="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1.jpg" class="ls-tn" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1.jpg 1468w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-300x59.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-728x142.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-768x150.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-705x138.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-450x88.jpg 450w" sizes="(max-width: 1468px) 100vw, 1468px" /><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-bialy/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/unnamed-1-2.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HUSARIA. ORZE&#321; BIA&#321;Y.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/polonia-restituta/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Feniks-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka POLONIA RESTITUTA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-starego-maly/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-c-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; Zygmunta I Starego &ndash; Ma&#322;y</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-twardowski/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/twardowski-2018-tshirt-male-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka TWARDOWSKI</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Achtung-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka ACHTUNG!</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-i-starego/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; Zygmunta I Starego</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a></div><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnsscale:1.2;"><img width="1468" height="287" src="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2.jpg" class="ls-tn" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2.jpg 1468w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-300x59.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-728x142.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-768x150.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-705x138.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-450x88.jpg 450w" sizes="(max-width: 1468px) 100vw, 1468px" /><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/elementum-meum-libertas/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel03-n.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Elementum meum libertas.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">79,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Polska.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Polska</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-z-szarfa/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/IMG-09491.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; z szarf&#261;</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/husarz_wizual.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka K&#321;USZYN</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-bodaj-was/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Bodaj-was-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka BODAJ WAS</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-27wdp/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/27.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka 27 WO&#321;Y&#323;SKA DYWIZJA PIECHOTY AK</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a></div></div></div></div></div><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><article class='post-entry art-big post-entry-type-standard post-entry-746854 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-746854 post type-post status-publish format-standard has-post-thumbnail hentry category-bezpieczenstwo-i-obrona category-ukraina category-wydarzenia tag-artyleria-lufowa tag-kraz tag-samobiezny-system-artyleryjski-bohdana' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8125148366" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-728x394.jpg" title="System Bohdana kal. 155 mm. Fot. Defense Express"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-970x542-1.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-970x542-1.jpg 970w, https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>System 2S22 Bohdana kal. 155 mm. Fot. Defense Express</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/' rel='bookmark' title='Odnośnik bezpośredni: Ukraina rozpoczęła testy nowej samobieżnej armatohaubicy Bohdana [+FOTO]'>Ukraina rozpoczęła testy nowej samobieżnej armatohaubicy Bohdana [+FOTO] <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>28 maja 2021</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/bezpieczenstwo-i-obrona/" rel="tag">bezpieczeństwo i obrona</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/" rel="tag">Ukraina</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/marek-trojan/" title="Wpisy, których autorem jest Marek Trojan" rel="author">Marek Trojan</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div> <script>(function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);</script> </div></div></div><div class="entry-content" itemprop="text"><p>Rozpoczęły się długo oczekiwane próby polowe i ogniowe nowej, ukraińskiej samobieżnej armatohaubicy kal. 155 mm, 2S22 Bohdana. Są to jednak wstępne testy i można spodziewać się wprowadzenia zmian.</p><p>Agencja ArmyInform poinformowała w czwartek o rozpoczęciu wstępnych prób polowych nowego, samobieżnego, kołowego systemu artyleryjskiego kal. 155Mm 2S22 Bohdana. Tego dnia odbyły się testy ogniowe, mające na celu sprawdzenie zastosowanych rozwiązań i czy sprzęt spełnia określone wymagania techniczne. Podczas prób obecni byli przedstawiciele Ministerstwa Obrony Ukrainy.</p><p><span style="color: #333333;"><span style="font-family: Georgia, serif;"><div><script>var fmFCF327pi7hpbh=function(e){if(e.data.type==='resize'){document.getElementById('fm-fc-f-327pi7hpbh').style.minHeight=e.data.size+'px'}};window.addEventListener?addEventListener('message',fmFCF327pi7hpbh,!1):attachEvent('onmessage',fmFCF327pi7hpbh)\;</script><iframe id="fm-fc-f-327pi7hpbh" src="https://forms.freshmail.io/f/p4sge663s0/327pi7hpbh/index.html" frameborder="0" marginheight="0" marginwidth="0" width="100%" style="min-height: 268px"></iframe></div><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7665032481"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></span></span></p><p>Według relacji serwisu Defense Express, na poligonie Szyrokij Łan przeprowadzono ponad 50 próbnych strzałów z prototypu systemu Bohdana. Inne szczegóły testów są jednak na razie utrzymywane w tajemnicy do czasu ich zakończenia i ostatecznej oceny.</p><p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center;font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div></span></span></p><p>System 2S22 Bohdana to nowa, kołowa, samobieżna haubica kal. 155 mm, czyli w kalibrze natowskim, opracowana na bazie wspólnej decyzji resortu obrony i spółki zakładów maszynowych w Kramatorsku z 2016 roku. Działo zainstalowane jest na kołowym podwoziu ciężarówki KrAZ-63221. Broń przeznaczona jest do niszczenia punktów dowodzenia, rażenia oddziałów pancernych i zmechanizowanych, baterii artylerii, stanowisk łączności i fortyfikacji polowych. Bohdana posiada nowoczesny system kontroli ognia, komputer balistyczny i skomputeryzowany system działa. Wyświetlacz główny umieszczony jest w opancerzonej kabinie, drugi jest zlokalizowany z tyłu wozu. Używa się go, gdy haubica jest rozłożona do trybu strzelania.</p><p><span lang="en-US"><section class="adsblock_section avia_code_block_section avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='ads_block ads_desktop ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=99&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=dlz76ww0&amp;cb=5931874' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=99&amp;cb=5931874&amp;n=dlz76ww0' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_l ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=ppew9e4p&amp;cb=1959336' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=1959336&amp;n=ppew9e4p' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_s ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=prmyo5b4&amp;cb=1030454' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=1030454&amp;n=prmyo5b4' border='0' alt='' /></a></noscript></div></section></span></p><p>Zgodnie z założeniami, nowy system artyleryjski ma mieć zasięg minimalny 780 metrów, a maksymalny – do 40 km lub do 50 km, przy wykorzystaniu nowoczesnych typów pocisków. Niektóre źródła mówią o zasięgu nawet niespełna 60 km. Maksymalna szybkostrzelność to 6 strzałów na minutę.</p><div class='avia-gallery  avia-gallery-1 avia_lazyload avia_animate_when_visible  avia-builder-el-1  el_after_uniset_ads_codeblock  avia-builder-el-last  ' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><div class='avia-gallery-thumb'> <a href='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-728x394.jpg' data-rel='gallery-1' data-prev-img='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-495x400.jpg' class='first_thumb lightbox ' data-onclick='1' title='System Bohdana kal. 155 mm. Fot. Defense Express' itemprop="thumbnailUrl"><img data-avia-tooltip='System Bohdana kal. 155 mm. Fot. Defense Express' src='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-495x400.jpg' width='495' height='400' title='System 2S22 Bohdana kal. 155 mm. Fot. Defense Express' alt='' /></a> <a href='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-2-728x471.jpg' data-rel='gallery-1' data-prev-img='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-2-495x400.jpg' class='lightbox ' data-onclick='2' title='System Bohdana kal. 155 mm. Fot. Defense Express' itemprop="thumbnailUrl"><img data-avia-tooltip='System Bohdana kal. 155 mm. Fot. Defense Express' src='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-2-495x400.jpg' width='495' height='400' title='System Bohdana kal. 155 mm. Fot. Defense Express 2' alt='' /></a> <a href='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-ArmyInform-3-728x485.jpg' data-rel='gallery-1' data-prev-img='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-ArmyInform-3-495x400.jpg' class='lightbox ' data-onclick='3' title='System Bohdana kal. 155 mm. Fot. ArmyInform' itemprop="thumbnailUrl"><img data-avia-tooltip='System Bohdana kal. 155 mm. Fot. ArmyInform' src='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-ArmyInform-3-495x400.jpg' width='495' height='400' title='System Bohdana kal. 155 mm. Fot. ArmyInform 3' alt='' /></a> <a href='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-ArmyInform-728x485.jpg' data-rel='gallery-1' data-prev-img='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-ArmyInform-495x400.jpg' class='lightbox ' data-onclick='4' title='System Bohdana kal. 155 mm. Fot. ArmyInform' itemprop="thumbnailUrl"><img data-avia-tooltip='System Bohdana kal. 155 mm. Fot. ArmyInform' src='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-ArmyInform-495x400.jpg' width='495' height='400' title='System Bohdana kal. 155 mm. Fot. ArmyInform' alt='' /></a> <a href='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-ArmyInform-2-728x485.jpg' data-rel='gallery-1' data-prev-img='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-ArmyInform-2-495x400.jpg' class='lightbox ' data-onclick='5' title='System Bohdana kal. 155 mm. Fot. ArmyInform' itemprop="thumbnailUrl"><img data-avia-tooltip='System Bohdana kal. 155 mm. Fot. ArmyInform' src='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-ArmyInform-2-495x400.jpg' width='495' height='400' title='System Bohdana kal. 155 mm. Fot. ArmyInform 2' alt='' /></a> <a href='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-3-728x486.jpg' data-rel='gallery-1' data-prev-img='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-3-495x400.jpg' class='first_thumb lightbox ' data-onclick='6' title='System Bohdana kal. 155 mm. Fot. Defense Express' itemprop="thumbnailUrl"><img data-avia-tooltip='System Bohdana kal. 155 mm. Fot. Defense Express' src='https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express-3-495x400.jpg' width='495' height='400' title='System Bohdana kal. 155 mm. Fot. Defense Express 3' alt='' /></a></div></div><p>Pierwszy prototyp haubicy samobieżnej Bohada zaprezentowano w lipcu 2018 roku, a miesiąc później pokazano ją na defiladzie z okazji ukraińskiego dnia niepodległości. Na prace wydano dotąd 140 ml dolarów. Pierwotnie zakładano, że w 2020 roku zakończy się etap badawczo-rozwojowy, ale tak się nie stało. Opóźnienia były spowodowane m.in. przez problemy z zakupem amunicji oraz przeszkody biurokratyczne. Te pierwsze rozwiązano poprzez wykorzystanie amunicji tureckiej, a także pocisków kal. 155 mm kupionych od czeskiej firmy Excalibur Army – tej samej, które montuje dla Ukrainy zmodernizowane armatohaubice samobieżne Dana-M2.</p><p>Na kontynuowaniu i sfinalizowaniu projektu bardzo zależało ukraińskiemu ministerstwu obrony. Z godnie z obecnie obowiązującą umową, prace badawczo-rozwojowe mają zostać zakończone w tym roku. Następnie zaczną się próby wstępne, a może nawet i państwowe. Na tej podstawie ma zapaść decyzja o pewnych dopracowaniach. Według ukraińskich mediów, jest to bardzo prawdopodobne – szczególnie w sprawie możliwości wymiany podwozia KrAZ na inne.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center;font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>W listopadzie ub. roku <a href="https://kresy.pl/wydarzenia/slowacka-zbrojeniowka-chce-pomoc-ukraincom-w-modernizacji-artylerii-w-tym-systemu-bohdana/">pisaliśmy</a>, że słowacka spółka ZVS Holding oraz firmy wchodzące w jej skład wyrażają gotowość do pomocy Ukrainie w stworzeniu nowoczesnych systemów artyleryjskich. Chodziło m.in. o przyspieszenie prac nad ukraińskim systemem artyleryjskim kal. 155 mm Bohdana. Przypomnijmy, że Ukraina co najmniej od 2018 roku prowadzi prace nad własnym systemem artyleryjskim „Bohdana”, czyli samobieżną haubicą kal. 155 mm na podwoziu kołowym. Wciąż jest jednak daleko do uruchomienia produkcji seryjnej. Od końca 2019 roku Bohdana przechodzi testy, na podstawie których system jest modyfikowany. Część źródeł ukraińskich uważa, że Ukraińcy mają problemy z dopracowaniem działa i w tym kontekście zwracano uwagę na słowacką propozycję.</p><p>Na Ukrainie pewne wątpliwości wywołała <a href="https://kresy.pl/wydarzenia/ukraina-kupuje-czeskie-haubice-samobiezne-dana-m2/">decyzja o zakupie od Czech 26 samobieżnych haubic Dana</a> w wersji zmodernizowanej M2 za ponad 40 mln dolarów. Zastanawiano się, jak wpłynie to na sytuację ukraińskiego programu budowy własnej samobieżnej armatohaubicy Bohdana. Odpowiadając na to, na początku maja br. płk Serhij Musienko, szef specjalnej ukraińskiej komisji testowej zaznaczył, ze Bohdana jest „w drodze”. Zapowiadał wówczas, że niedługo miałyby rozpocząć się jej próby ogniowe. Jego zdaniem, ukraińska armia mogłaby zatem posiadać na stanie także własne systemy haubic samobieżnych kal. 155 mm. Docelowo mają one zastąpić stare systemy Hiacynt i Msta-B.</p><p><a href="https://www.unian.info/society/ukraine-testing-new-bohdana-truck-mounted-artillery-11435704.html" target="_blank" rel="noopener">Unian</a> / <a href="https://armyinform.com.ua/2021/05/udoskonalenu-sau-bogdana-pereviryly-bojovoyu-strilboyu/" target="_blank" rel="noopener">armyinform.com.ua</a> / <a href="https://defence-ua.com/news/bilshe_vognju_rozpochalis_viprobuvannja_novoji_155_mm_sau_bogdana-3786.html" target="_blank" rel="noopener">defence-ua.com</a> / Kresy.pl</p><div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left " data-id="746854" data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: px; height: px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted"></span></div></div><div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'> <a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2829992211"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-18" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><style type="text/css">.ads-flex {
		max-width:100%;
	}
	.ads-flex img {
		max-width:100%;
	}</style></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id131] SA_160x600_Float */
/*    OA_show(131); */</script> </div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/artyleria-lufowa/" rel="tag">artyleria lufowa</a>, <a href="https://kresy.pl/tag/kraz/" rel="tag">KrAZ</a>, <a href="https://kresy.pl/tag/samobiezny-system-artyleryjski-bohdana/" rel="tag">samobieżny system artyleryjski Bohdana</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/&amp;t=Ukraina%20rozpocz%C4%99%C5%82a%20testy%20nowej%20samobie%C5%BCnej%20armatohaubicy%20Bohdana%20%5B%2BFOTO%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Ukraina%20rozpocz%C4%99%C5%82a%20testy%20nowej%20samobie%C5%BCnej%20armatohaubicy%20Bohdana%20%5B%2BFOTO%5D&url=https://kresy.pl/?p=746854' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto%2F&amp;description=Ukraina%20rozpocz%C4%99%C5%82a%20testy%20nowej%20samobie%C5%BCnej%20armatohaubicy%20Bohdana%20%5B%2BFOTO%5D&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2021%2F05%2FSystem-Bohdana-kal.-155-mm.-Fot.-Defense-Express-705x382.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Ukraina%20rozpocz%C4%99%C5%82a%20testy%20nowej%20samobie%C5%BCnej%20armatohaubicy%20Bohdana%20%5B%2BFOTO%5D&amp;url=https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto%2F&amp;name=Ukraina%20rozpocz%C4%99%C5%82a%20testy%20nowej%20samobie%C5%BCnej%20armatohaubicy%20Bohdana%20%5B%2BFOTO%5D&amp;description=Rozpocz%C4%99%C5%82y%20si%C4%99%20d%C5%82ugo%20oczekiwane%20pr%C3%B3by%20polowe%20i%20ogniowe%20nowej%2C%20ukrai%C5%84skiej%20samobie%C5%BCnej%20armatohaubicy%20kal.%20155%20mm%2C%202S22%20Bohdana.%20S%C4%85%20to%20jednak%20wst%C4%99pne%20testy%20i%20mo%C5%BCna%20spodziewa%C4%87%20si%C4%99%20wprowadzenia%20zmian.%20Agencja%20ArmyInform%20poinformowa%C5%82a%20w%20czwartek%20o%20rozpocz%C4%99ciu%20wst%C4%99pnych%20pr%C3%B3b%20polowych%20nowego%2C%20samobie%C5%BCnego%2C%20ko%C5%82owego%20systemu%20artyleryjskiego%20kal.%20155Mm%202S22%20Bohdana.%20Tego%20dnia%20odby%C5%82y%20si%C4%99%20testy%20ogniowe%2C%20maj%C4%85ce%20na%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/&amp;title=Ukraina%20rozpocz%C4%99%C5%82a%20testy%20nowej%20samobie%C5%BCnej%20armatohaubicy%20Bohdana%20%5B%2BFOTO%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#5d622e283f37383e296008362f3c34333c786f6d2f32272d323e27781e69786464781e6878656f3c786f6d29382e2924786f6d33322a3837786f6d2e3c30323f3438781e68781f1e333837786f6d3c2f303c2932353c283f343e24786f6d1f3235393c333c786f6d78681f786f1f1b1209127868197b3c302d663f323924603529292d2e677272362f382e24732d31722a24393c2f273833343c722f383a343233247228362f3c34333c7228362f3c34333c702f32272d323e2738313c7029382e29247033322a3837702e3c30323f343827333837703c2f303c2932353c283f343e24703f3235393c333c703b32293272" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'> <span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2021/05/System-Bohdana-kal.-155-mm.-Fot.-Defense-Express.jpg</span> <span itemprop='height'>650</span> <span itemprop='width'>1200</span> </span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope"> <span itemprop='name'>Marek Trojan</span> <span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span> </span> </span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Marek Trojan</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2021-05-28T13:54:21+02:00">2021-05-28 13:54:21</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2021-05-28 13:54:21</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Ukraina rozpoczęła testy nowej samobieżnej armatohaubicy Bohdana [+FOTO]</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/rosja/rosjanie-prezentuja-nowe-systemy-artyleryjskie-foto/' class='relThumWrap noLightbox' title='Rosjanie prezentują nowe systemy artyleryjskie [+FOTO]'> <span class='related_image_wrap' data-avia-related-tooltip="Rosjanie prezentują nowe systemy artyleryjskie [+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/07/Samobieżny-haubica-kal.-152-mm-2S43-Malwa.-Fot.-defence-ua-com-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Samobieżny haubica kal. 152 mm 2S43 Malwa. Fot. defence-ua com" srcset="https://kresy.pl/wp-content/uploads/2020/07/Samobieżny-haubica-kal.-152-mm-2S43-Malwa.-Fot.-defence-ua-com-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/07/Samobieżny-haubica-kal.-152-mm-2S43-Malwa.-Fot.-defence-ua-com-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/07/Samobieżny-haubica-kal.-152-mm-2S43-Malwa.-Fot.-defence-ua-com-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/07/Samobieżny-haubica-kal.-152-mm-2S43-Malwa.-Fot.-defence-ua-com-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/07/Samobieżny-haubica-kal.-152-mm-2S43-Malwa.-Fot.-defence-ua-com-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/07/Samobieżny-haubica-kal.-152-mm-2S43-Malwa.-Fot.-defence-ua-com-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Rosjanie prezentują nowe systemy artyleryjskie [+FOTO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/w-czechach-ruszyly-prace-przy-haubicach-samobieznych-dana-m2-dla-ukrainy/' class='relThumWrap noLightbox' title='W Czechach ruszyły prace przy haubicach samobieżnych Dana-M2 dla Ukrainy'> <span class='related_image_wrap' data-avia-related-tooltip="W Czechach ruszyły prace przy haubicach samobieżnych Dana-M2 dla Ukrainy"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/11/Montaż-haubic-samobieżnych-Dana-M2-dla-Ukrainy.-Fot.-Excalibur-ukr.-media-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Montaż haubic samobieżnych Dana-M2 dla Ukrainy. Fot. Excalibur, ukr. media" srcset="https://kresy.pl/wp-content/uploads/2020/11/Montaż-haubic-samobieżnych-Dana-M2-dla-Ukrainy.-Fot.-Excalibur-ukr.-media-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/11/Montaż-haubic-samobieżnych-Dana-M2-dla-Ukrainy.-Fot.-Excalibur-ukr.-media-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/11/Montaż-haubic-samobieżnych-Dana-M2-dla-Ukrainy.-Fot.-Excalibur-ukr.-media-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/11/Montaż-haubic-samobieżnych-Dana-M2-dla-Ukrainy.-Fot.-Excalibur-ukr.-media-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/11/Montaż-haubic-samobieżnych-Dana-M2-dla-Ukrainy.-Fot.-Excalibur-ukr.-media-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/11/Montaż-haubic-samobieżnych-Dana-M2-dla-Ukrainy.-Fot.-Excalibur-ukr.-media-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>W Czechach ruszyły prace przy haubicach samobieżnych Dana-M2 dla Ukrainy</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/armatohaubice-krab-trafily-do-zolnierzy-z-boleslawca-foto/' class='relThumWrap noLightbox' title='Armatohaubice Krab trafiły do żołnierzy z Bolesławca [+FOTO]'> <span class='related_image_wrap' data-avia-related-tooltip="Armatohaubice Krab trafiły do żołnierzy z Bolesławca [+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/10/Samobieżne-armatohaubice-Krab-w-Bolesławcu.-Fot.-MON-twitter-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Samobieżne armatohaubice Krab w Bolesławcu. Fot. MON, twitter" srcset="https://kresy.pl/wp-content/uploads/2020/10/Samobieżne-armatohaubice-Krab-w-Bolesławcu.-Fot.-MON-twitter-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/10/Samobieżne-armatohaubice-Krab-w-Bolesławcu.-Fot.-MON-twitter-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/10/Samobieżne-armatohaubice-Krab-w-Bolesławcu.-Fot.-MON-twitter-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/10/Samobieżne-armatohaubice-Krab-w-Bolesławcu.-Fot.-MON-twitter-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/10/Samobieżne-armatohaubice-Krab-w-Bolesławcu.-Fot.-MON-twitter-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/Samobieżne-armatohaubice-Krab-w-Bolesławcu.-Fot.-MON-twitter-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Armatohaubice Krab trafiły do żołnierzy z Bolesławca [+FOTO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/dwie-dodatkowe-samobiezne-haubice-krab-dla-polskich-zolnierzy/' class='relThumWrap noLightbox' title='Dwie dodatkowe samobieżne haubice Krab dla polskich żołnierzy'> <span class='related_image_wrap' data-avia-related-tooltip="Dwie dodatkowe samobieżne haubice Krab dla polskich żołnierzy"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/09/Haubica-Krab-źr.-Wikipedia-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Haubica Krab, źr. Wikipedia" srcset="https://kresy.pl/wp-content/uploads/2020/09/Haubica-Krab-źr.-Wikipedia-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/09/Haubica-Krab-źr.-Wikipedia-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/09/Haubica-Krab-źr.-Wikipedia-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/09/Haubica-Krab-źr.-Wikipedia-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/09/Haubica-Krab-źr.-Wikipedia-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/09/Haubica-Krab-źr.-Wikipedia-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Dwie dodatkowe samobieżne haubice Krab dla polskich żołnierzy</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/usa-strategiczne-dzialo-dalekiego-zasiegu-czeka-na-specjalny-raport/' class='relThumWrap noLightbox' title='USA: strategiczne działo dalekiego zasięgu czeka na specjalny raport'> <span class='related_image_wrap' data-avia-related-tooltip="USA: strategiczne działo dalekiego zasięgu czeka na specjalny raport"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="System ERCA. Fot. US Army, defensenews.com" srcset="https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>USA: strategiczne działo dalekiego zasięgu czeka na specjalny raport</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/unian-amerykanska-armia-przyznala-kontrakt-na-dostawe-ciezarowek-ukrainskiej-firmie/' class='relThumWrap noLightbox' title='Unian: Amerykańska armia przyznała kontrakt na dostawę ciężarówek ukraińskiej firmie'> <span class='related_image_wrap' data-avia-related-tooltip="Unian: Amerykańska armia przyznała kontrakt na dostawę ciężarówek ukraińskiej firmie"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2021/05/KrAZ-5233VE_in_Kyiv-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="KrAZ-5233 fot: wikipedia.org" srcset="https://kresy.pl/wp-content/uploads/2021/05/KrAZ-5233VE_in_Kyiv-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/05/KrAZ-5233VE_in_Kyiv-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/05/KrAZ-5233VE_in_Kyiv-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/05/KrAZ-5233VE_in_Kyiv-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/05/KrAZ-5233VE_in_Kyiv-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/05/KrAZ-5233VE_in_Kyiv-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Unian: Amerykańska armia przyznała kontrakt na dostawę ciężarówek ukraińskiej firmie</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/usa-system-artyleryjski-erca-trafil-w-cel-z-odleglosci-70-km/' class='relThumWrap noLightbox' title='USA: system artyleryjski ERCA trafił w cel z odległości 70 km'> <span class='related_image_wrap' data-avia-related-tooltip="USA: system artyleryjski ERCA trafił w cel z odległości 70 km"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="System ERCA. Fot. US Army, defensenews.com" srcset="https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/12/System-ERCA.-Fot.-defensenews-com-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>USA: system artyleryjski ERCA trafił w cel z odległości 70 km</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/rosja-manewry-wojskowe-tuz-po-wyborach/' class='relThumWrap noLightbox' title='Rosja: manewry wojskowe tuż po wyborach'> <span class='related_image_wrap' data-avia-related-tooltip="Rosja: manewry wojskowe tuż po wyborach"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/03/rosyjskie-armatohaubice-samobiezne-podczas-cwiczen-iii-2018-fot-mil-ru-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Rosyjskie armatohaubice samobieżne podczas ćwiczeń, III 2018. Fot. mil.ru" srcset="https://kresy.pl/wp-content/uploads/2018/03/rosyjskie-armatohaubice-samobiezne-podczas-cwiczen-iii-2018-fot-mil-ru-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/03/rosyjskie-armatohaubice-samobiezne-podczas-cwiczen-iii-2018-fot-mil-ru-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/03/rosyjskie-armatohaubice-samobiezne-podczas-cwiczen-iii-2018-fot-mil-ru-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/03/rosyjskie-armatohaubice-samobiezne-podczas-cwiczen-iii-2018-fot-mil-ru-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/03/rosyjskie-armatohaubice-samobiezne-podczas-cwiczen-iii-2018-fot-mil-ru-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/03/rosyjskie-armatohaubice-samobiezne-podczas-cwiczen-iii-2018-fot-mil-ru-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Rosja: manewry wojskowe tuż po wyborach</strong> </a></div></div></div><div id='widget-after-share'><div id="custom_html-24" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8241003160" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>0</span> <span class='comment-text'>odpowiedzi</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/regiony/ukraina/ukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fukraina-rozpoczela-testy-nowej-samobieznej-armatohaubicy-bohdana-foto%2F">zalogować</a>, aby móc dodać komentarz.</p></div></div></div></main><aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;"><div style="text-align:center"><h2 style="height:30px">Wspieraj Kresy regularnie</h2><div><input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"> <input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option><option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option><option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option><option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option> </select></div><div> <input type="hidden" name="currency_code" value="PLN"> <input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie"> <img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form> <a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:ws300x250)' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener">Wspieram jednorozowo</a> <a href='https://kompaniahandlowa.pl/' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: transparent; border:1px solid #000; color: #000; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:20px; text-align:center; border-radius:3px; margin-top:0px' rel="noopener">Kup koszulkę</a></div> <br><div id="webpushr-subscription-button" data-button-text="Subskrybuj powiadomienia" data-subscriber-count-text="użytkowników już subskrybuje"></div> <br></div><span class="seperator extralight-border"></span></section><section id="custom_html-23" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div> <script>function googleTranslateElementInit() {
        new google.translate.TranslateElement(
            {pageLanguage: 'pl'},
            'google_translate_element'
        );
    }</script> <script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div><span class="seperator extralight-border"></span></section><section id="custom_html-25" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=145");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a500fe26&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=145&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a500fe26&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-7" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=127&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=abb6d296&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=127&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abb6d296&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=39&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a7360b1e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=39&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7360b1e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-11 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a869ff1d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=143&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a869ff1d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-even widget-12 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-odd widget-last widget-13 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="4592102587"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><span class="seperator extralight-border"></span></section></div></aside></div></div><style type='text/css'>@media (min-width: 768px) {
			.onlyMobileOnly {
				display:none!important;
			}
		}</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/kara-pieniezna-dla-studentow-oskarzajacych-chinczykow-o-roznoszenie-koronawirusa/'><img width="1595" height="694" src="https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA.jpg 1595w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-300x131.jpg 300w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-728x317.jpg 728w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-768x334.jpg 768w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-1536x668.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-1500x653.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-705x307.jpg 705w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-450x196.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-610x265.jpg 610w" sizes="(max-width: 1595px) 100vw, 1595px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/kara-pieniezna-dla-studentow-oskarzajacych-chinczykow-o-roznoszenie-koronawirusa/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kara pieniężna dla studentów oskarżających Chińczyków o roznoszenie koronawirusa</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/azerbejdzan-wzial-w-niewole-armenskich-zolnierzy/'><img width="1300" height="1011" src="https://kresy.pl/wp-content/uploads/2021/05/38368732-armenia-administrative-divisions.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/38368732-armenia-administrative-divisions.jpg 1300w, https://kresy.pl/wp-content/uploads/2021/05/38368732-armenia-administrative-divisions-300x233.jpg 300w, https://kresy.pl/wp-content/uploads/2021/05/38368732-armenia-administrative-divisions-728x566.jpg 728w, https://kresy.pl/wp-content/uploads/2021/05/38368732-armenia-administrative-divisions-768x597.jpg 768w, https://kresy.pl/wp-content/uploads/2021/05/38368732-armenia-administrative-divisions-705x548.jpg 705w, https://kresy.pl/wp-content/uploads/2021/05/38368732-armenia-administrative-divisions-450x350.jpg 450w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/azerbejdzan-wzial-w-niewole-armenskich-zolnierzy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Azerbejdżan wziął w niewolę armeńskich żołnierzy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska/ostatni-dzwonek-dla-naszej-klasy/'><img width="1200" height="628" src="https://kresy.pl/wp-content/uploads/2021/05/DLvktkuTURBXy83NzllNDUwNi0zYWRkLTRkYTQtODVhYy1kYzJiYTM5YjY2NTkuanBlZ5GTBc0EsM0CdA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/DLvktkuTURBXy83NzllNDUwNi0zYWRkLTRkYTQtODVhYy1kYzJiYTM5YjY2NTkuanBlZ5GTBc0EsM0CdA.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/05/DLvktkuTURBXy83NzllNDUwNi0zYWRkLTRkYTQtODVhYy1kYzJiYTM5YjY2NTkuanBlZ5GTBc0EsM0CdA-300x157.jpg 300w, https://kresy.pl/wp-content/uploads/2021/05/DLvktkuTURBXy83NzllNDUwNi0zYWRkLTRkYTQtODVhYy1kYzJiYTM5YjY2NTkuanBlZ5GTBc0EsM0CdA-728x381.jpg 728w, https://kresy.pl/wp-content/uploads/2021/05/DLvktkuTURBXy83NzllNDUwNi0zYWRkLTRkYTQtODVhYy1kYzJiYTM5YjY2NTkuanBlZ5GTBc0EsM0CdA-768x402.jpg 768w, https://kresy.pl/wp-content/uploads/2021/05/DLvktkuTURBXy83NzllNDUwNi0zYWRkLTRkYTQtODVhYy1kYzJiYTM5YjY2NTkuanBlZ5GTBc0EsM0CdA-705x369.jpg 705w, https://kresy.pl/wp-content/uploads/2021/05/DLvktkuTURBXy83NzllNDUwNi0zYWRkLTRkYTQtODVhYy1kYzJiYTM5YjY2NTkuanBlZ5GTBc0EsM0CdA-450x236.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polska/ostatni-dzwonek-dla-naszej-klasy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ostatni dzwonek dla Naszej Klasy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/wicepremier-nie-ma-mowy-zeby-wylaczyc-prace-kopalni-w-turowie-to-bylby-katastrofalny-cios/'><img width="1950" height="1300" src="https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_.jpg 1950w, https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/01/Kopalnia-odkywkowa-Turów.-Fot.-wikimedia.org_-600x400-1.jpg 600w" sizes="(max-width: 1950px) 100vw, 1950px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/wicepremier-nie-ma-mowy-zeby-wylaczyc-prace-kopalni-w-turowie-to-bylby-katastrofalny-cios/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Wicepremier: nie ma mowy, żeby wyłączyć pracę kopalni w Turowie – to byłby katastrofalny cios</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-krajom-zachodnim-ze-bialorus-bedzie-przepuszczac-narkotyki-i-nielegalnych-migrantow/'><img width="1366" height="768" src="https://kresy.pl/wp-content/uploads/2021/01/Aleksandr-Łukaszenko.-Fot.-YouTube-pupperwogo.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/01/Aleksandr-Łukaszenko.-Fot.-YouTube-pupperwogo.jpg 1366w, https://kresy.pl/wp-content/uploads/2021/01/Aleksandr-Łukaszenko.-Fot.-YouTube-pupperwogo-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/01/Aleksandr-Łukaszenko.-Fot.-YouTube-pupperwogo-728x409.jpg 728w, https://kresy.pl/wp-content/uploads/2021/01/Aleksandr-Łukaszenko.-Fot.-YouTube-pupperwogo-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/01/Aleksandr-Łukaszenko.-Fot.-YouTube-pupperwogo-705x396.jpg 705w, https://kresy.pl/wp-content/uploads/2021/01/Aleksandr-Łukaszenko.-Fot.-YouTube-pupperwogo-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/01/Aleksandr-Łukaszenko.-Fot.-YouTube-pupperwogo-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2021/01/Aleksandr-Łukaszenko.-Fot.-YouTube-pupperwogo-302x170.jpg 302w" sizes="(max-width: 1366px) 100vw, 1366px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-krajom-zachodnim-ze-bialorus-bedzie-przepuszczac-narkotyki-i-nielegalnych-migrantow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Łukaszenko grozi krajom zachodnim, że Białoruś będzie przepuszczać narkotyki i nielegalnych migrantów</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/bialorus/bialoruska-opozycja-zapowiada-nowa-aktywna-faze-protestow/'><img width="1302" height="768" src="https://kresy.pl/wp-content/uploads/2020/08/Tichanowska.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/08/Tichanowska.jpg 1302w, https://kresy.pl/wp-content/uploads/2020/08/Tichanowska-300x177.jpg 300w, https://kresy.pl/wp-content/uploads/2020/08/Tichanowska-728x429.jpg 728w, https://kresy.pl/wp-content/uploads/2020/08/Tichanowska-768x453.jpg 768w, https://kresy.pl/wp-content/uploads/2020/08/Tichanowska-705x416.jpg 705w, https://kresy.pl/wp-content/uploads/2020/08/Tichanowska-450x265.jpg 450w" sizes="(max-width: 1302px) 100vw, 1302px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/bialorus/bialoruska-opozycja-zapowiada-nowa-aktywna-faze-protestow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Białoruska opozycja zapowiada &#8222;nową aktywną fazę protestów&#8221;</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/prezydent-ukrainy-chce-zwiekszenia-liczby-wojska-i-powolania-sil-obrony-terytorialnej/'><img width="1142" height="800" src="https://kresy.pl/wp-content/uploads/2021/05/Ukrainscy-zolnierze.-Fot.-zoda.gov_.ua_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/Ukrainscy-zolnierze.-Fot.-zoda.gov_.ua_.jpg 1142w, https://kresy.pl/wp-content/uploads/2021/05/Ukrainscy-zolnierze.-Fot.-zoda.gov_.ua_-300x210.jpg 300w, https://kresy.pl/wp-content/uploads/2021/05/Ukrainscy-zolnierze.-Fot.-zoda.gov_.ua_-728x510.jpg 728w, https://kresy.pl/wp-content/uploads/2021/05/Ukrainscy-zolnierze.-Fot.-zoda.gov_.ua_-768x538.jpg 768w, https://kresy.pl/wp-content/uploads/2021/05/Ukrainscy-zolnierze.-Fot.-zoda.gov_.ua_-705x494.jpg 705w, https://kresy.pl/wp-content/uploads/2021/05/Ukrainscy-zolnierze.-Fot.-zoda.gov_.ua_-450x315.jpg 450w" sizes="(max-width: 1142px) 100vw, 1142px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/prezydent-ukrainy-chce-zwiekszenia-liczby-wojska-i-powolania-sil-obrony-terytorialnej/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Prezydent Ukrainy chce zwiększenia liczby wojska i powołania Sił Obrony Terytorialnej</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukrainski-zolnierz-zabity-w-donbasie/'><img width="2048" height="1367" src="https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_.jpeg 2048w, https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_-300x200.jpeg 300w, https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_-768x513.jpeg 768w, https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_-728x486.jpeg 728w, https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_-1500x1001.jpeg 1500w, https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_-705x471.jpeg 705w, https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_-450x300.jpeg 450w, https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_-600x400.jpeg 600w, https://kresy.pl/wp-content/uploads/2019/06/Ukraiński-żołnierz-w-Donbasie.-Zdj.-ilustr.-Fot.-znaj.ua_-1536x1025.jpeg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukrainski-zolnierz-zabity-w-donbasie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraiński żołnierz zabity w Donbasie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/wiceszef-msz-decyzja-ue-w-kwestii-sankcji-wzgledem-bialorusi-nie-wyczerpuje-calosci-naszych-dzialan-i-oczekiwan/'><img width="2048" height="1365" src="https://kresy.pl/wp-content/uploads/2019/02/szymon-szynkowski-vel-sek-fot-tymon-markowski-msz-twitter-com-msz_rp.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/02/szymon-szynkowski-vel-sek-fot-tymon-markowski-msz-twitter-com-msz_rp.jpg 2048w, https://kresy.pl/wp-content/uploads/2019/02/szymon-szynkowski-vel-sek-fot-tymon-markowski-msz-twitter-com-msz_rp-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2019/02/szymon-szynkowski-vel-sek-fot-tymon-markowski-msz-twitter-com-msz_rp-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2019/02/szymon-szynkowski-vel-sek-fot-tymon-markowski-msz-twitter-com-msz_rp-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2019/02/szymon-szynkowski-vel-sek-fot-tymon-markowski-msz-twitter-com-msz_rp-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2019/02/szymon-szynkowski-vel-sek-fot-tymon-markowski-msz-twitter-com-msz_rp-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2019/02/szymon-szynkowski-vel-sek-fot-tymon-markowski-msz-twitter-com-msz_rp-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2019/02/szymon-szynkowski-vel-sek-fot-tymon-markowski-msz-twitter-com-msz_rp-600x400.jpg 600w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/wiceszef-msz-decyzja-ue-w-kwestii-sankcji-wzgledem-bialorusi-nie-wyczerpuje-calosci-naszych-dzialan-i-oczekiwan/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Wiceszef MSZ: Decyzja UE w kwestii sankcji względem Białorusi nie wyczerpuje całości naszych działań i oczekiwań</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bialorus-bez-szwedzkich-gwarancji-kredytowych-na-zakup-turbin-energetycznych/'><img width="1920" height="1440" src="https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920.jpg 1920w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-1500x1125.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-450x338.jpg 450w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-1536x1152.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bialorus-bez-szwedzkich-gwarancji-kredytowych-na-zakup-turbin-energetycznych/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Białoruś bez szwedzkich gwarancji kredytowych na zakup turbin energetycznych</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/biden-o-odstapieniu-od-sankcji-ws-nord-stream-2-jest-prawie-ukonczony-a-sankcje-zaszkodzilyby-relacjom-z-europa/'><img width="2047" height="1303" src="https://kresy.pl/wp-content/uploads/2021/05/Joe-Biden.-Fot.-Twitter-@Marekwalkuski.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/Joe-Biden.-Fot.-Twitter-@Marekwalkuski.jpg 2047w, https://kresy.pl/wp-content/uploads/2021/05/Joe-Biden.-Fot.-Twitter-@Marekwalkuski-300x191.jpg 300w, https://kresy.pl/wp-content/uploads/2021/05/Joe-Biden.-Fot.-Twitter-@Marekwalkuski-728x463.jpg 728w, https://kresy.pl/wp-content/uploads/2021/05/Joe-Biden.-Fot.-Twitter-@Marekwalkuski-768x489.jpg 768w, https://kresy.pl/wp-content/uploads/2021/05/Joe-Biden.-Fot.-Twitter-@Marekwalkuski-1536x978.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/05/Joe-Biden.-Fot.-Twitter-@Marekwalkuski-1500x955.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/05/Joe-Biden.-Fot.-Twitter-@Marekwalkuski-705x449.jpg 705w, https://kresy.pl/wp-content/uploads/2021/05/Joe-Biden.-Fot.-Twitter-@Marekwalkuski-450x286.jpg 450w" sizes="(max-width: 2047px) 100vw, 2047px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/biden-o-odstapieniu-od-sankcji-ws-nord-stream-2-jest-prawie-ukonczony-a-sankcje-zaszkodzilyby-relacjom-z-europa/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Biden o odstąpieniu od sankcji ws. Nord Stream 2: jest prawie ukończony, a sankcje zaszkodziłyby relacjom z Europą</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/niemcy-oficjalnie-uznali-masakre-plemion-herero-i-nama-za-ludobojstwo/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2021/05/mini2-46.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/mini2-46.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/05/mini2-46-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/05/mini2-46-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/05/mini2-46-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/05/mini2-46-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/05/mini2-46-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/05/mini2-46-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/niemcy-oficjalnie-uznali-masakre-plemion-herero-i-nama-za-ludobojstwo/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Niemcy oficjalnie uznali masakrę plemion Herero i Nama za ludobójstwo</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/tajemnicze-nagranie-z-testow-nowej-rosyjskiej-broni-video/'><img width="1271" height="706" src="https://kresy.pl/wp-content/uploads/2021/05/Testy-nowej-rosyjskiej-broni.-Fot.-Kalasznikow-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/Testy-nowej-rosyjskiej-broni.-Fot.-Kalasznikow-Twitter.jpg 1271w, https://kresy.pl/wp-content/uploads/2021/05/Testy-nowej-rosyjskiej-broni.-Fot.-Kalasznikow-Twitter-300x167.jpg 300w, https://kresy.pl/wp-content/uploads/2021/05/Testy-nowej-rosyjskiej-broni.-Fot.-Kalasznikow-Twitter-728x404.jpg 728w, https://kresy.pl/wp-content/uploads/2021/05/Testy-nowej-rosyjskiej-broni.-Fot.-Kalasznikow-Twitter-768x427.jpg 768w, https://kresy.pl/wp-content/uploads/2021/05/Testy-nowej-rosyjskiej-broni.-Fot.-Kalasznikow-Twitter-705x392.jpg 705w, https://kresy.pl/wp-content/uploads/2021/05/Testy-nowej-rosyjskiej-broni.-Fot.-Kalasznikow-Twitter-450x250.jpg 450w" sizes="(max-width: 1271px) 100vw, 1271px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/tajemnicze-nagranie-z-testow-nowej-rosyjskiej-broni-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Tajemnicze nagranie z testów nowej rosyjskiej broni [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska/prawomocnie-skazany-na-kare-pozbawienia-wolnosci-jozef-pinior-nie-trafi-do-wiezienia/'><img width="1536" height="864" src="https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e..jpg 1536w, https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e.-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e.-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e.-1030x579.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e.-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e.-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e.-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e.-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2017/02/e5357de06b267ac9d72d2ac71932e03e.-302x170.jpg 302w" sizes="(max-width: 1536px) 100vw, 1536px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polska/prawomocnie-skazany-na-kare-pozbawienia-wolnosci-jozef-pinior-nie-trafi-do-wiezienia/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Prawomocnie skazany na karę pozbawienia wolności Józef Pinior nie trafi do więzienia</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/szczyt-ue-zatwierdzono-tzw-paszporty-covidowe/'><img width="1920" height="1080" src="https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920.jpg 1920w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-1536x864.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/coronavirus-4914026_1920-302x170.jpg 302w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/szczyt-ue-zatwierdzono-tzw-paszporty-covidowe/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Szczyt UE: zatwierdzono tzw. paszporty covidowe</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/litwa/sejm-litwy-odrzucil-projekt-ustawy-o-zwiazkach-partnerskich/'><img width="982" height="655" src="https://kresy.pl/wp-content/uploads/2018/06/litewski-sejm-fot-facebook-lrseimas.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/06/litewski-sejm-fot-facebook-lrseimas.jpg 982w, https://kresy.pl/wp-content/uploads/2018/06/litewski-sejm-fot-facebook-lrseimas-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2018/06/litewski-sejm-fot-facebook-lrseimas-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2018/06/litewski-sejm-fot-facebook-lrseimas-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2018/06/litewski-sejm-fot-facebook-lrseimas-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2018/06/litewski-sejm-fot-facebook-lrseimas-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2018/06/litewski-sejm-fot-facebook-lrseimas-600x400.jpg 600w" sizes="(max-width: 982px) 100vw, 982px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/litwa/sejm-litwy-odrzucil-projekt-ustawy-o-zwiazkach-partnerskich/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Sejm Litwy odrzucił projekt ustawy o związkach partnerskich</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/sluzby-zlikwidowaly-fabryke-faktur-warta-1-mld-zl-video/'><img width="1422" height="600" src="https://kresy.pl/wp-content/uploads/2020/11/źr.-KAS-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/11/źr.-KAS-2.jpg 1422w, https://kresy.pl/wp-content/uploads/2020/11/źr.-KAS-2-300x127.jpg 300w, https://kresy.pl/wp-content/uploads/2020/11/źr.-KAS-2-728x307.jpg 728w, https://kresy.pl/wp-content/uploads/2020/11/źr.-KAS-2-768x324.jpg 768w, https://kresy.pl/wp-content/uploads/2020/11/źr.-KAS-2-705x297.jpg 705w, https://kresy.pl/wp-content/uploads/2020/11/źr.-KAS-2-450x190.jpg 450w, https://kresy.pl/wp-content/uploads/2020/11/źr.-KAS-2-610x257.jpg 610w" sizes="(max-width: 1422px) 100vw, 1422px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/sluzby-zlikwidowaly-fabryke-faktur-warta-1-mld-zl-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Służby zlikwidowały &#8222;fabrykę faktur&#8221; wartą 1 mld zł [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ziemkiewicz-oboz-lewicowo-liberalny-jest-niechetny-ujmowaniu-sie-za-polakami-na-kresach/'><img width="1157" height="711" src="https://kresy.pl/wp-content/uploads/2017/04/rafal-ziemkiewicz-fot-kresy-pl.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ziemkiewicz endecji" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/04/rafal-ziemkiewicz-fot-kresy-pl.jpg 1157w, https://kresy.pl/wp-content/uploads/2017/04/rafal-ziemkiewicz-fot-kresy-pl-300x184.jpg 300w, https://kresy.pl/wp-content/uploads/2017/04/rafal-ziemkiewicz-fot-kresy-pl-768x472.jpg 768w, https://kresy.pl/wp-content/uploads/2017/04/rafal-ziemkiewicz-fot-kresy-pl-728x447.jpg 728w, https://kresy.pl/wp-content/uploads/2017/04/rafal-ziemkiewicz-fot-kresy-pl-705x433.jpg 705w, https://kresy.pl/wp-content/uploads/2017/04/rafal-ziemkiewicz-fot-kresy-pl-450x277.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/rafal-ziemkiewicz-fot-kresy-pl-610x375.jpg 610w, https://kresy.pl/wp-content/uploads/2017/04/rafal-ziemkiewicz-fot-kresy-pl-970x595.jpg 970w" sizes="(max-width: 1157px) 100vw, 1157px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ziemkiewicz-oboz-lewicowo-liberalny-jest-niechetny-ujmowaniu-sie-za-polakami-na-kresach/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ziemkiewicz: Obóz lewicowo-liberalny jest niechętny ujmowaniu się za Polakami na Kresach</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/parlament-reprodukcyjny/'><img width="1084" height="610" src="https://kresy.pl/wp-content/uploads/2018/01/ordo-iuris-fot-ordoiuris-pl.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/01/ordo-iuris-fot-ordoiuris-pl.jpg 1084w, https://kresy.pl/wp-content/uploads/2018/01/ordo-iuris-fot-ordoiuris-pl-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2018/01/ordo-iuris-fot-ordoiuris-pl-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2018/01/ordo-iuris-fot-ordoiuris-pl-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2018/01/ordo-iuris-fot-ordoiuris-pl-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2018/01/ordo-iuris-fot-ordoiuris-pl-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2018/01/ordo-iuris-fot-ordoiuris-pl-302x170.jpg 302w" sizes="(max-width: 1084px) 100vw, 1084px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/parlament-reprodukcyjny/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ordo Iuris alarmuje: Jedna z komisji Parlamentu Europejskiego przyjęła &#8222;proaborcyjny raport o prawach seksualnych i reprodukcyjnych”</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska/sad-w-warszawie-nie-zgodzil-sie-na-aresztowanie-kontrolera-lotow-ze-smolenska/'><img width="1325" height="667" src="https://kresy.pl/wp-content/uploads/2017/04/katastrofa_w_smolensku-wiki.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/04/katastrofa_w_smolensku-wiki.jpg 1325w, https://kresy.pl/wp-content/uploads/2017/04/katastrofa_w_smolensku-wiki-300x151.jpg 300w, https://kresy.pl/wp-content/uploads/2017/04/katastrofa_w_smolensku-wiki-768x387.jpg 768w, https://kresy.pl/wp-content/uploads/2017/04/katastrofa_w_smolensku-wiki-728x366.jpg 728w, https://kresy.pl/wp-content/uploads/2017/04/katastrofa_w_smolensku-wiki-705x355.jpg 705w, https://kresy.pl/wp-content/uploads/2017/04/katastrofa_w_smolensku-wiki-450x227.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/katastrofa_w_smolensku-wiki-610x307.jpg 610w" sizes="(max-width: 1325px) 100vw, 1325px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polska/sad-w-warszawie-nie-zgodzil-sie-na-aresztowanie-kontrolera-lotow-ze-smolenska/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Sąd w Warszawie nie zgodził się na aresztowanie kontrolera lotów ze Smoleńska</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/lukaszenka-o-przechwyceniu-samolotu-ryanair-informacje-o-bombach-plynely-z-polskich-adresow-ip/'><img width="1131" height="641" src="https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_.jpg 1131w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-300x170.jpg 300w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-728x413.jpg 728w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-768x435.jpg 768w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-705x400.jpg 705w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-450x255.jpg 450w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-610x346.jpg 610w" sizes="(max-width: 1131px) 100vw, 1131px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/lukaszenka-o-przechwyceniu-samolotu-ryanair-informacje-o-bombach-plynely-z-polskich-adresow-ip/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Łukaszenka o przechwyceniu samolotu Ryanair: informacje o bombach płynęły z polskich adresów IP</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/stoltenberg-o-zatrzymaniu-pratasiewicza-to-bylo-panstwowe-porwanie/'><img width="1024" height="680" src="https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rakiet nato" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e..jpg 1024w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-300x199.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-768x510.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-728x483.jpg 728w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-705x468.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-450x299.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-610x405.jpg 610w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/stoltenberg-o-zatrzymaniu-pratasiewicza-to-bylo-panstwowe-porwanie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Stoltenberg o zmuszeniu do lądowania samolotu z Pratasiewiczem: to było państwowe porwanie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukraina-opracowano-bezzalogowy-smiglowiec-uderzeniowy/'><img width="1264" height="711" src="https://kresy.pl/wp-content/uploads/2021/05/Wizualizacja-ukrainskiego-drona-smiglowca-firmy-Ramzaj.-Fot.-opk.com_.ua_.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/Wizualizacja-ukrainskiego-drona-smiglowca-firmy-Ramzaj.-Fot.-opk.com_.ua_.jpeg 1264w, https://kresy.pl/wp-content/uploads/2021/05/Wizualizacja-ukrainskiego-drona-smiglowca-firmy-Ramzaj.-Fot.-opk.com_.ua_-300x169.jpeg 300w, https://kresy.pl/wp-content/uploads/2021/05/Wizualizacja-ukrainskiego-drona-smiglowca-firmy-Ramzaj.-Fot.-opk.com_.ua_-728x410.jpeg 728w, https://kresy.pl/wp-content/uploads/2021/05/Wizualizacja-ukrainskiego-drona-smiglowca-firmy-Ramzaj.-Fot.-opk.com_.ua_-768x432.jpeg 768w, https://kresy.pl/wp-content/uploads/2021/05/Wizualizacja-ukrainskiego-drona-smiglowca-firmy-Ramzaj.-Fot.-opk.com_.ua_-705x397.jpeg 705w, https://kresy.pl/wp-content/uploads/2021/05/Wizualizacja-ukrainskiego-drona-smiglowca-firmy-Ramzaj.-Fot.-opk.com_.ua_-450x253.jpeg 450w, https://kresy.pl/wp-content/uploads/2021/05/Wizualizacja-ukrainskiego-drona-smiglowca-firmy-Ramzaj.-Fot.-opk.com_.ua_-302x170.jpeg 302w" sizes="(max-width: 1264px) 100vw, 1264px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukraina-opracowano-bezzalogowy-smiglowiec-uderzeniowy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraina: opracowano bezzałogowy śmigłowiec uderzeniowy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rosja-wzmocni-zachodni-okreg-wojskowy-o-systemy-przeciwpancerne/'><img width="1280" height="853" src="https://kresy.pl/wp-content/uploads/2021/05/1280px-Khrizantema_1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/1280px-Khrizantema_1.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/05/1280px-Khrizantema_1-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/05/1280px-Khrizantema_1-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/05/1280px-Khrizantema_1-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/05/1280px-Khrizantema_1-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/05/1280px-Khrizantema_1-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/05/1280px-Khrizantema_1-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rosja-wzmocni-zachodni-okreg-wojskowy-o-systemy-przeciwpancerne/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rosja wzmocni Zachodni Okręg Wojskowy o systemy przeciwpancerne</a><h2></div></div></div><div class='loadMoreBeforeFooter'></div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a><ul class="sub-menu"><li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li><li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li><li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li><li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li><li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li><li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a><ul class="sub-menu"><li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li><li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li><li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li><li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li><li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li><li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li><li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a><ul class="sub-menu"><li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li><li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li><li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li><li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li><li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li><li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li><li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li><li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li><li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a><ul class="sub-menu"><li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li><li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li><li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li><li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li><li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li><li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li><li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li><li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li><li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li><li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li><li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li><li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li><li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li><li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li><li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li><li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li><li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li><li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a><ul class="sub-menu"><li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li><li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li><li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li><li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li><li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li><li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li><li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li><li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);</script></div><span class="seperator extralight-border"></span></section></div></div></div><footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class='container'><div class='socket-widgets'><div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div></div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"><div class="textwidget"></div></div></p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a><ul class="sub-menu"><li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li><li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li><li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li><li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li><li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li></ul></li></ul></div></div></p></div></div><div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div></div></footer></div> <a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/grzegorz-braun-rekomenduje-moratorium-imigracyjne-video/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Grzegorz Braun rekomenduje moratorium imigracyjne [+VIDEO]</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2021/05/Grzegorz-Braun-na-konferencji-w-Rzeszowie.-Fot.-YouTube-Grzegorz-Braun-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/Grzegorz-Braun-na-konferencji-w-Rzeszowie.-Fot.-YouTube-Grzegorz-Braun-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/05/Grzegorz-Braun-na-konferencji-w-Rzeszowie.-Fot.-YouTube-Grzegorz-Braun-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/05/Grzegorz-Braun-na-konferencji-w-Rzeszowie.-Fot.-YouTube-Grzegorz-Braun-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/05/Grzegorz-Braun-na-konferencji-w-Rzeszowie.-Fot.-YouTube-Grzegorz-Braun-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/05/Grzegorz-Braun-na-konferencji-w-Rzeszowie.-Fot.-YouTube-Grzegorz-Braun-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/05/Grzegorz-Braun-na-konferencji-w-Rzeszowie.-Fot.-YouTube-Grzegorz-Braun-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='https://kresy.pl/wydarzenia/cena-wojny-izraelska-gazeta-opublikowala-artykul-o-palestynskich-dzieciach-ktore-zginely-przez-dzialania-izraelskich-wojsk/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2021/05/E2X9lT4X0AAWyk9-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/05/E2X9lT4X0AAWyk9-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/05/E2X9lT4X0AAWyk9-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/05/E2X9lT4X0AAWyk9-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/05/E2X9lT4X0AAWyk9-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/05/E2X9lT4X0AAWyk9-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/05/E2X9lT4X0AAWyk9-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>&#8222;Cena wojny&#8221; &#8211; izraelska gazeta opublikowała...</span> </span> </span></a></div><div class="ls-popup"><div id="layerslider_60_jajqloyecde0" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:500000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:#232323;width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="transitionout:false;static:forever;"></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;color:#fff;" class="ls-l">Cenisz nasz&#261; prac&#281;?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;color:#fff;" class="ls-l">Doce&#324; j&#261;</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(popup:60-2)" target="_blank"><p style="top:180px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fd6548;color:#fff;" class="">Przeka&#380; darowizn&#281;</p></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-2" target="_self"><p style="top:260px;left:31.5px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#3ccec6;color:#fff;" class="">Kup koszulk&#281;</p></a><a style="" class="ls-l" href="https://kresy.pl/newsletter/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-2" target="_blank"><p style="top:340px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Subskrybuj Newsletter</p></a></div><div class="ls-slide" data-ls="duration:20000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:#232323;width:100%;height:100%;border-radius:20px;color:#fff;" class="ls-l" data-ls="static:forever;"></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;color:#fff;" class="ls-l">Cenisz nasz&#261; prac&#281;?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;color:#fff;" class="ls-l">Doce&#324; j&#261;</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(popup:60-1)" target="_blank"><p style="top:340px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fd6548;color:#fff;" class="">Przeka&#380; darowizn&#281;</p></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-1" target="_self"><p style="top:260px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Kup koszulk&#281;</p></a><a style="" class="ls-l" href="https://kresy.pl/newsletter/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-1" target="_blank"><p style="top:180px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Subskrybuj Newsletter</p></a></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href='https://kresy.pl/polityka-prywatnosci/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <style type="text/css">#kresyTVPlayer_wrapper {
      position:fixed;
      max-width:416px;
      max-height:234px;
      bottom:100px;
      right:3vh;
      z-index: 200;
    }
    #kresyTVPlayer_wrapper iframe {
      max-width:100%;
      width:416px;
      max-height:100%;
      height: 234px;
      cursor:pointer;
    }

    #kresyTVPlayer_wrapper .close {
      position:absolute;
      right:0;
      top:-40px;
      font-size:50px;
      transform: rotate(-45deg);
      cursor:pointer;
    }

    @media all and (max-width:1024px) {
      #kresyTVPlayer_wrapper {
        max-width:208px;
        max-height: 117px
      }
      #kresyTVPlayer_wrapper #kresyvid iframe,
      #kresyTVPlayer .kresyvid-dimensions {
        width:208px!important;
        height: 117px!important;
      }
    }</style><div id="kresyTVPlayer_wrapper"><div class="close">+</div><div id="kresyTVPlayer"><video id="kresyvid" class="video-js vjs-default-skin" controls autoplay muted width="416" height="234" data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://www.youtube.com/watch?v=7ncVhT1k4CI"}] }'></video></div></div> <script>// An example of playing with the Video.js javascript API
  // You can look at the doc there: http://docs.videojs.com/docs/guides/api.html
  // let dbgPlayer;
  jQuery(function () {
	  videojs('kresyvid').ready(function() {
	    console.info("vid ready");
	    var myPlayer = this;
      // dbgPlayer = myPlayer;
	    myPlayer.src({ type: 'video/youtube', src: 'https://www.youtube.com/watch?v=7ncVhT1k4CI' });
	    // console.log(myPlayer);
      // myPlayer.ima(
      //   {adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/170737076/Video/kresy.pl&description_url=https%3A%2F%2Fkresy.pl&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=xml_vast4&sz=640x480&max_ad_duration=60000&unviewed_position_start=1&vpa=1&vpmute=1'}
      // );
      myPlayer.vast({
	      url: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/170737076/Video/kresy.pl&description_url=https%3A%2F%2Fkresy.pl&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=xml_vast4&sz=640x480&max_ad_duration=60000&unviewed_position_start=1&vpa=1&vpmute=1'
	    });
	  });
	  jQuery("#kresyTVPlayer_wrapper .close").css("cursor","pointer").click(function () {
	  		jQuery(this).parent().remove();
	  });
  });</script> <script>(function(d) {
    var config = {
      kitId: 'woh0qix',
      scriptTimeout: 3000,
      async: false
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);</script><script>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</script> <script type='text/javascript'>// 
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	//</script><script type="text/javascript">jQuery(function ($) {
		$(".random-article>a").click(function (e) {
			e.preventDefault();
			var urls = [];
			$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
			$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
			// console.log(urls);
			var randLink = urls[Math.floor(Math.random()*urls.length)];
			console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
			console.log("Znalazłem artykuł:", randLink);
			if (randLink == undefined) {
				document.location.href="/";
				return false;
			} else {
				document.location.href=randLink;
			}
			// return randLink;
		});
	});</script> <script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
	if ($(window).width() <= 768) {
		bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
		$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
			// document.location.href = "/newsletter/";
			window.open(
			  "https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  '_blank' // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
			// $("<a href='https://kompaniahandlowa.pl/'>"	)
			// document.location.href = ;
			window.open(
			  "https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  "_blank" // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);

		$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
	    const shareData = {
	      title: document.title,
	      text: document.title,
	      url: document.location.href,
	    }
	    if (navigator.canShare && navigator.canShare(shareData)) {
	        navigator.share(shareData)
	        .then(() => { 
	            gtag('event', 'shared_ok', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        }).catch((error) => { 
	            gtag('event', 'shared_cancel', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        });
	    } else {
	        gtag('event', 'shared_facebook_only_avaible', {
	          'event_label': document.title,
	          'event_category': 'botton_tools',
	          'non_interaction': true
	        });
	        window.open(
			  "https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
			  '_blank' // <- This is what makes it open in a new window.
			);
	      // console.log(`Your system doesn't support sharing files.`);
	    }
	}).appendTo(bottomBarMobile);


	}
});</script><script type="text/javascript">jQuery(function ($) {
    var $fixedBottom = $("<div>").hide().css({position:"fixed",width:"100vw",height:"60px",bottom:0,left:0, background:"#000",zIndex:99999}).appendTo("body");
    var $divWrapperPG = $("<div>").css({backgroundColor:"#232323",zIndex:1}).prependTo($fixedBottom);
    var $max1310 = $("<div>").css({maxWidth:"95%",height:"60px",marginLeft:"auto",marginRight:"auto",display:"flex"}).appendTo($divWrapperPG);
    var $naglowek = $("<h1>").text("Subskrybuj nasze kanały").css({color:"#fff",lineHeight:"60px", textTransform:"uppercase"});
    var $left80procent = $("<div>").css({width:"33%"}).append($naglowek).appendTo($max1310);
    var $buttonCss = {fontFamily: "Open Sans", fontSize: "18px", fontWeight: "300", lineHeight: "1em", background: "rgb(254,124,94)", background: "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)", color: "#fff", padding: "0.5em", textTransform: "uppercase", marginRight:0, marginLeft:"auto", display:"inline-block", width: "220px", marginBottom:"20px", textAlign:"center", borderRadius:"3px",marginTop:"12px"};

    $buttonCss.background = "#ff0000";

    var $imageYT = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/youtube_logo.svg");
    var $buttonYT = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imageYT).click(function (e) {
        e.preventDefault();
        window.open("https://www.youtube.com/user/KresyTV/?sub_confirmation=1","_blank");
    });

    $buttonCss.background = "#00aeef";

    var $imageTwitter = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/twitter_logo.svg");
    var $buttonTwitter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imageTwitter).click(function (e) {
        e.preventDefault();
        window.open("https://twitter.com/KRESYPL","_blank");
    });



    $buttonCss.background = "transparent";
    $buttonCss.border = "1px solid #fff";

    var $buttonNewsletter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").text("Newsletter").click(function (e) {
        e.preventDefault();
        window.open("https://kresy.pl/newsletter/","_blank");
    });


    var $right20procent = $("<div>").css({width:"67%",paddingLeft:"10px",paddingRight:"10px",textAlign:"right"}).append($buttonNewsletter).append($buttonYT).append($buttonTwitter).appendTo($max1310);

    var showHidePG = function() {
        if ($(window).width() > 1182) {
            $fixedBottom.show();

            $("body").css({ paddingBottom:"60px" });
        } else {
            $fixedBottom.hide();
            $("body").css({ paddingBottom:"0px" });
        }
    }
    showHidePG();
    $(window).resize(function () {
        showHidePG();
    });
    });</script> <script type='text/javascript'>var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';</script> <script>if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }</script> <style type='text/css'>#top #wrap_all  .avia-gallery-1 .avia-gallery-thumb a{width:20%;}</style> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script type='text/javascript'>var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});</script><link rel='stylesheet' id='layerslider-popup-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=1619817962' type='text/css' media='all' /> <script type='text/javascript' id='kk-star-ratings-js-extra'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","nonce":"3795e71012"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=1619818006' id='kk-star-ratings-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510' id='microblog-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=1621584796' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://kresy.pl/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=1618493604"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://kresy.pl/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=1544760707"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://kresy.pl/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=1618493604"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://kresy.pl/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=1596525609"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://kresy.pl/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=1549520883"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://kresy.pl/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=1544760707"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://kresy.pl/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=1621584796"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/dist/hooks.min.js?ver=1621584796' id='wp-hooks-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/dist/i18n.min.js?ver=1621584796' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );</script> <script type='text/javascript' id='password-strength-meter-js-extra'>var pwsL10n = {"unknown":"Nieznana si\u0142a has\u0142a","short":"Bardzo s\u0142abe","bad":"S\u0142abe","good":"\u015arednie","strong":"Silne","mismatch":"Niezgodno\u015b\u0107 hase\u0142"};</script> <script type='text/javascript' id='password-strength-meter-js-translations'>( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-20 06:32:14+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=3; plural=(n == 1) ? 0 : ((n % 10 >= 2 && n % 10 <= 4 && (n % 100 < 12 || n % 100 > 14)) ? 1 : 2);","lang":"pl"},"%1$s is deprecated since version %2$s! Use %3$s instead. Please consider writing more inclusive code.":["Funkcja %1$s jest przestarza\u0142a od wersji %2$s! U\u017cyj zamiast tego %3$s. Pomy\u015bl o pisaniu bardziej sp\u00f3jnego kodu."]}},"comment":{"reference":"wp-admin\/js\/password-strength-meter.js"}} );</script> <script type='text/javascript' src='https://kresy.pl/wp-admin/js/password-strength-meter.min.js?ver=1621584796' id='password-strength-meter-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f5f678de34","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=1622094809' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/imagesloaded.min.js?ver=1621584796' id='imagesloaded-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/masonry.min.js?ver=1621584796' id='masonry-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.masonry.min.js?ver=1471546530' id='jquery-masonry-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=1622094809' id='ppress-member-directory-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430' id='wooshop-script-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1611743408' id='uniset-common-scripts-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1621584796' id='comment-reply-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=1618493604' id='wp-embed-js'></script> <script type='text/javascript' id='layerslider-utils-js-extra'>var LS_Meta = {"v":"6.11.8","fixGSAP":"1"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1619817962' id='layerslider-utils-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1619817962' id='layerslider-js'></script> <script type='text/javascript' id='layerslider-js-after'>jQuery(function() { _initLayerSlider( '#layerslider_57_ou5k46juhbny', {createdWith: '6.11.2', sliderVersion: '6.11.8', type: 'fullwidth', allowFullscreen: false, hideOnMobile: true, keybNav: false, skin: 'v6', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnScroll: 1200, popupCloseOnTimeout: 20, popupDisableOverlay: true, popupFitWidth: true, popupPositionVertical: 'bottom', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}); });jQuery(function() { _initLayerSlider( '#layerslider_60_jajqloyecde0', {createdWith: '6.11.2', sliderVersion: '6.11.7', type: 'popup', keybNav: false, touchNav: false, playByScroll: true, shuffleSlideshow: true, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnLeave: true, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1619817962' id='layerslider-transitions-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=1619817962' id='layerslider-popup-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js?ver=1617968567' id='avia-footer-scripts-js'></script> <script>if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');</script><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a><div id="fb-root"></div><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6567cefdfa6ecf18","version":"2021.5.2","r":1,"token":"c16976aef8a94e1cae18b83e09b9a1a2","si":10}'></script>
</body></html>



