<!DOCTYPE html>
<html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_786515 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- Scripts/CSS and wp_head hook -->
<script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><script>var et_site_url='https://kresy.pl';var et_post_id='786515';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO] &raquo; Kresy</title>
<meta name="description" content="W sieci pojawiło się nagranie, na którym widać, jak młoda kobieta oddaje mocz pod pomnikiem Stepana Bandery we Lwowie." />
<link rel="canonical" href="https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO] &raquo; Kresy" />
<meta property="og:description" content="W sieci pojawiło się nagranie, na którym widać, jak młoda kobieta oddaje mocz pod pomnikiem Stepana Bandery we Lwowie." />
<meta property="og:url" content="https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/" />
<meta property="og:site_name" content="Kresy" />
<meta property="article:publisher" content="https://facebook.com/KresyPL/" />
<meta property="article:published_time" content="2022-01-04T16:23:12+00:00" />
<meta property="og:image" content="https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="669" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@kresypl" />
<meta name="twitter:site" content="@kresypl" />
<meta name="twitter:label1" content="Napisane przez" />
<meta name="twitter:data1" content="Krzysztof Janiga" />
<meta name="twitter:label2" content="Szacowany czas czytania" />
<meta name="twitter:data2" content="3 minuty" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy","description":"wydarzenia, aktualno\u015bci, newsy","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kresy.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#primaryimage","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa.jpg","width":1000,"height":669,"caption":"penalizacji banderyzmu swoboda"},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#webpage","url":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/","name":"Lw\u00f3w: kobieta odda\u0142a mocz pod pomnikiem Bandery [+VIDEO] &raquo; Kresy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#primaryimage"},"datePublished":"2022-01-04T16:23:12+00:00","dateModified":"2022-01-04T16:23:12+00:00","description":"W sieci pojawi\u0142o si\u0119 nagranie, na kt\u00f3rym wida\u0107, jak m\u0142oda kobieta oddaje mocz pod pomnikiem Stepana Bandery we Lwowie.","breadcrumb":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/"]}]},{"@type":"BreadcrumbList","@id":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://kresy.pl/"},{"@type":"ListItem","position":2,"name":"Lw\u00f3w: kobieta odda\u0142a mocz pod pomnikiem Bandery [+VIDEO]"}]},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/e99a2f605eebb66a045d7f2d5a3b835a"},"headline":"Lw\u00f3w: kobieta odda\u0142a mocz pod pomnikiem Bandery [+VIDEO]","datePublished":"2022-01-04T16:23:12+00:00","dateModified":"2022-01-04T16:23:12+00:00","mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#webpage"},"wordCount":650,"commentCount":0,"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#primaryimage"},"thumbnailUrl":"https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa.jpg","keywords":["Lw\u00f3w","pomniki we Lwowie","Stepan Bandera"],"articleSection":["polityka","spo\u0142ecze\u0144stwo","Ukraina","Wydarzenia"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#respond"]}]},{"@type":"Person","@id":"https://kresy.pl/#/schema/person/e99a2f605eebb66a045d7f2d5a3b835a","name":"Krzysztof Janiga","image":{"@type":"ImageObject","@id":"https://kresy.pl/#personlogo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/04/kj3-120x120.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/04/kj3-120x120.jpg","caption":"Krzysztof Janiga"},"description":"Rocznik 1973. Ca\u0142e \u017cycie zwi\u0105zany z Dolnym \u015al\u0105skiem. Absolwent II Liceum Og\u00f3lnokszta\u0142c\u0105cego w Legnicy oraz Akademii Ekonomicznej we Wroc\u0142awiu. Liberalny konserwatysta. Od 2007 roku zaanga\u017cowany w przywracanie pami\u0119ci o ludob\u00f3jstwie ukrai\u0144skich nacjonalist\u00f3w na Polakach. Mi\u0142o\u015bnik Kres\u00f3w Po\u0142udniowo-Wschodnich. Od marca 2017 r. redaktor portalu Kresy.pl.","url":"https://kresy.pl/author/krzysztof-janiga/"}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO] Kanał z komentarzami" href="https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/feed/" />
<meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO]" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa.jpg"/>
<!-- google webfont font replacement -->
<script type='text/javascript'>
if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
(function() {
var f = document.createElement('link');
f.type 	= 'text/css';
f.rel 	= 'stylesheet';
f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
f.id 	= 'avia-google-webfont';
document.getElementsByTagName('head')[0].appendChild(f);
})();
}
</script>
<!-- <link rel='stylesheet' id='avia-grid-css'  href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-base-css'  href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-layout-css'  href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-blog-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-postslider-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-button-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-catalogue-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-comments-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-contact-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-countdown-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-gallery-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-maps-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-gridrow-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-heading-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-rotator-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-hr-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-icon-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-iconbox-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-iconlist-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-image-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-hotspot-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-magazine-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-masonry-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-siteloader-css'  href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-menu-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-modfule-notification-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-numbers-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-portfolio-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-promobox-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-social-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-tabsection-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-table-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-tabs-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-team-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-testimonials-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-timeline-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-toggles-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-video-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='layerslider-css'  href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1633982447' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/l1ds3v35/fbbw.css" media="all"/>
<style id="ls-google-fonts-css" media="all">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</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1627233677' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/70boh58s/6m1jj.css" media="all"/>
<link rel='stylesheet' id='w3dev-alertify-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1641313404' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1641313404' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='avia-bbpress-css'  href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1633982435' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1633982435' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='microblog-css'  href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1627233494' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1633982458' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=1633982458' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=1633982458' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='https://kresy.pl/wp-content/plugins/monarch/css/style.css?ver=1637148572' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/desv8fb5/fbbw.css" media="all"/>
<style id="et-gf-open-sans-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
</style>
<!-- <link rel='stylesheet' id='uniset-custom-css-css'  href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/mlv4tj1v/6m1jj.css" media="all"/>
<!-- <link rel='stylesheet' id='Font Awesome-css'  href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/brm2yv9/6m1jj.css" media="1"/>
<!-- <link rel='stylesheet' id='avia-scs-css'  href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/7logt1jx/6m1jj.css" media="all"/>
<!-- <link rel='stylesheet' id='avia-popup-css-css'  href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='avia-lightbox-css'  href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='avia-widget-css-css'  href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/2ond7h1v/fbbw.css" media="screen"/>
<!-- <link rel='stylesheet' id='avia-dynamic-css'  href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1617968563' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-custom-css'  href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-style-css'  href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1637236016' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/1dzj87kx/fbbw.css" media="all"/>
<script src='//kresy.pl/wp-content/cache/wpfc-minified/ffb92wv4/fbba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.min.js?ver=1627233675' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1621584796' id='jquery-migrate-js'></script> -->
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1641313404' id='w3dev-alertify-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//kresy.pl/wp-content/cache/wpfc-minified/8bdai78k/fbba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1633982435' id='cookie-law-info-js'></script> -->
<!-- <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1633982458' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1633982458' id='ppress-select2-js'></script> -->
<link rel="https://api.w.org/" href="https://kresy.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kresy.pl/wp-json/wp/v2/posts/786515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://kresy.pl/?p=786515' />
<link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Flwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Flwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style><link rel="preload" href="https://kresy.pl/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<script type='text/javascript'>var adblockDisabled=false;</script><script type="text/javascript">
var unisetIsMobile = {
Android: function() {
return navigator.userAgent.match(/Android/i);
},
BlackBerry: function() {
return navigator.userAgent.match(/BlackBerry/i);
},
iOS: function() {
return navigator.userAgent.match(/iPhone|iPad|iPod/i);
},
Opera: function() {
return navigator.userAgent.match(/Opera Mini/i);
},
Windows: function() {
return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
},
any: function() {
return (unisetIsMobile.Android() || unisetIsMobile.BlackBerry() || unisetIsMobile.iOS() || unisetIsMobile.Opera() || unisetIsMobile.Windows());
}
};
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'gTTKmuwPTuX5B', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type='text/javascript'>/*!
* JavaScript Cookie v2.1.4
* https://github.com/js-cookie/js-cookie
*
* Copyright 2006, 2015 Klaus Hartl & Fagner Brack
* Released under the MIT license
*/
;(function (factory) {
var registeredInModuleLoader = false;
if (typeof define === 'function' && define.amd) {
define(factory);
registeredInModuleLoader = true;
}
if (typeof exports === 'object') {
module.exports = factory();
registeredInModuleLoader = true;
}
if (!registeredInModuleLoader) {
var OldCookies = window.Cookies;
var api = window.Cookies = factory();
api.noConflict = function () {
window.Cookies = OldCookies;
return api;
};
}
}(function () {
function extend () {
var i = 0;
var result = {};
for (; i < arguments.length; i++) {
var attributes = arguments[ i ];
for (var key in attributes) {
result[key] = attributes[key];
}
}
return result;
}
function init (converter) {
function api (key, value, attributes) {
var result;
if (typeof document === 'undefined') {
return;
}
// Write
if (arguments.length > 1) {
attributes = extend({
path: '/'
}, api.defaults, attributes);
if (typeof attributes.expires === 'number') {
var expires = new Date();
expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
attributes.expires = expires;
}
// We're using "expires" because "max-age" is not supported by IE
attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';
try {
result = JSON.stringify(value);
if (/^[\{\[]/.test(result)) {
value = result;
}
} catch (e) {}
if (!converter.write) {
value = encodeURIComponent(String(value))
.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
} else {
value = converter.write(value, key);
}
key = encodeURIComponent(String(key));
key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
key = key.replace(/[\(\)]/g, escape);
var stringifiedAttributes = '';
for (var attributeName in attributes) {
if (!attributes[attributeName]) {
continue;
}
stringifiedAttributes += '; ' + attributeName;
if (attributes[attributeName] === true) {
continue;
}
stringifiedAttributes += '=' + attributes[attributeName];
}
return (document.cookie = key + '=' + value + stringifiedAttributes);
}
// Read
if (!key) {
result = {};
}
// To prevent the for loop in the first place assign an empty array
// in case there are no cookies at all. Also prevents odd result when
// calling "get()"
var cookies = document.cookie ? document.cookie.split('; ') : [];
var rdecode = /(%[0-9A-Z]{2})+/g;
var i = 0;
for (; i < cookies.length; i++) {
var parts = cookies[i].split('=');
var cookie = parts.slice(1).join('=');
if (cookie.charAt(0) === '"') {
cookie = cookie.slice(1, -1);
}
try {
var name = parts[0].replace(rdecode, decodeURIComponent);
cookie = converter.read ?
converter.read(cookie, name) : converter(cookie, name) ||
cookie.replace(rdecode, decodeURIComponent);
if (this.json) {
try {
cookie = JSON.parse(cookie);
} catch (e) {}
}
if (key === name) {
result = cookie;
break;
}
if (!key) {
result[name] = cookie;
}
} catch (e) {}
}
return result;
}
api.set = api;
api.get = function (key) {
return api.call(api, key);
};
api.getJSON = function () {
return api.apply({
json: true
}, [].slice.call(arguments));
};
api.defaults = {};
api.remove = function (key, attributes) {
api(key, '', extend(attributes, {
expires: -1
}));
};
api.withConverter = init;
return api;
}
return init(function () {});
}));
</script><script src='//kresy.pl/wp-content/cache/wpfc-minified/eh957efr/fbba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script> --><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" />
<link rel="pingback" href="https://kresy.pl/xmlrpc.php" />
<style type='text/css' media='screen'>
#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
.html_top_nav_header .av-logo-container{ height:62px;  }
.html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; } 
</style>
<!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon">
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<style type="text/css" media="screen">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</style><script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" />
<style type="text/css" id="wp-custom-css">
#scroll-top-link {display: none; }
.ads-h350 {
display:block;
height:350px;
overflow:hidden;
}		</style>
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }
</style>
<!--
Debugging Info for Theme support: 
Theme: Enfold
Version: 4.4
Installed: uniset
AviaFramework Version: 4.7
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0
- - - - - - - - - - -
ChildTheme: UniSet
ChildTheme Version: 1.0
ChildTheme Installed: uniset
ML:256-PU:32-PLA:34
WP:5.8.2
Compress: CSS:disabled - JS:all theme files
Updates: enabled
PLAu:33
-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body id="top" class="post-template-default single single-post postid-786515 single-format-standard  rtl_columns stretched open_sans no_sidebar_border et_monarch" itemscope="itemscope" itemtype="https://schema.org/WebPage" >
<div id='wrap_all'>
<header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
<div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href="#">
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class="av-hamburger-box">
<span class="av-hamburger-inner"></span>
<strong>Menu</strong>
</span>
</span>
</a>
</li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;'/></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-login'>
<a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Flwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-twitter'>
<a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-facebook'>
<a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li></ul></nav></nav><div class='random-article'>
<a href='javascript:void(null);' class='randomLink'></a>
</div></div> </div>  </div> 		<div class='header_bg'></div>
<!-- end header -->
</header>
<div id='main' class='all_colors' data-scroll-offset='62'>
<div class='container_wrap container_wrap_first main_color sidebar_right'>
<div class='widgetBeforeContent'><div id="custom_html-27" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=150&amp;source=_blank");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></div></div>			<div class='container template-blog template-single-blog '>
<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
<article class='post-entry art-big post-entry-type-standard post-entry-786515 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-786515 post type-post status-publish format-standard has-post-thumbnail hentry category-polityka category-spoleczenstwo category-ukraina category-wydarzenia tag-lwow tag-pomniki-we-lwowie tag-stepan-bandera'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
console.log('Ad:41',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=147");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,64);
} finally {
console.log('AdLoaded',66);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a8b51eac&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=147&amp;cb=&amp;n=a8b51eac&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<center>
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:359',unisetIsMobile.any());
try {
if (unisetIsMobile.any() !== null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=156");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,383);
} finally {
console.log('AdLoaded',385);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a344f7ef&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=156&amp;cb=&amp;n=a344f7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:400',unisetIsMobile.any());
try {
if (unisetIsMobile.any() !== null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=155");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,424);
} finally {
console.log('AdLoaded',426);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a027ce45&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=155&amp;cb=&amp;n=a027ce45&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</center></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa-728x487.jpg" title="Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO]"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="penalizacji banderyzmu swoboda" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Zdjęcie ilustracyjne. Pomnik S. Bandery we Lwowie.Fot. twitter.com</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/' rel='bookmark' title='Odnośnik bezpośredni: Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO]'>Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO]			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >4 stycznia 2022</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/#respond" class="comments-link" >0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/polityka/" rel="tag">polityka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/spoleczenstwo/" rel="tag">społeczeństwo</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/" rel="tag">Ukraina</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/krzysztof-janiga/" title="Wpisy od Krzysztof Janiga" rel="author">Krzysztof Janiga</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text">			<div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div>
<script>      
(function(window, document, undefined) {
var script_tag = document.createElement('script');
script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
container.removeAttribute('data-id');
container.parentNode.insertBefore(script_tag, container);
})(window, document);
</script>
</div>
</div></div><div class="entry-content entry-content-1" id="article_content"  itemprop="text" ><p>W sieci pojawiło się nagranie, na którym widać, jak przy dźwiękach pieśni &#8222;Bat&#8217;ko nasz Bandera&#8221; młoda kobieta oddaje mocz pod pomnikiem Stepana Bandery we Lwowie.</p>
<p>Ukraińskie media oburzają się postępowaniem kobiety, która oddała mocz pod pomnikiem Stepana Bandery we Lwowie. Nagranie jej postępku pojawiło się w sieci 3 stycznia br., ale zostało wykonane znacznie wcześniej, ponieważ na filmie za pomnikiem wodza OUN widać zielone drzewa. Pod film podłożono dźwięki pieśni &#8222;Bat&#8217;ko nasz Bandera&#8221; (Ojczulek nasz Bandera), która <a href="https://kresy.pl/wydarzenia/ukraina-piesn-o-upowcach-ojciec-nasz-bandera-podbija-ukrainskiego-tiktoka-video/" target="_blank" rel="noopener">zyskiwała popularność jesienią ubiegłego roku</a>.</p>
<!-- Begin Mailchimp Signup Form -->
<p><div id="mc_embed_signup" style="text-align:center; padding:1vw; padding-top: 0vw; margin-top:0em;">
<form action="https://kresy.us10.list-manage.com/subscribe/post?u=d8da05168e3bf75c1d5c3402a&amp;id=6fc37a86bc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h3>Kresowy Przegląd Tygodnia</h3>
<div class="mc-field-group" style="display:block; float:left; width:50%; paddin:2vw; text-align:center;">
<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="Twoje imię"  style="width:90%;" />
</div>
<div class="mc-field-group" style="display:block; float:left; width:50%; paddin:2vw; text-align:center;">
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Twój E-mail" style="width:90%;" />
</div>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
<div class="content__gdpr" style="font-size:0.7em; line-height:1.1em;">
<div>Zgoda RODO: Wyrażam zgodę na wykorzystywanie przez FUNDACJA KOMPANIA KRESOWA, ul. Gen. Władysława Sikorskiego 166 / 0.03, 18-400 Łomża  moich danych osobowych przesłanych w niniejszym formularzu w celu otrzymywania informacji drogą elektroniczną.</div>
<fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field" style="margin-bottom:0;">
<label class="checkbox subfield" for="gdpr_56733"><input type="checkbox" id="gdpr_56733" name="gdpr[56733]" value="Y" class="av-checkbox" checked="checked"><span>Kanał kontaktu: Adres e-mail</span> </label>
</fieldset>
<div>Możesz zrezygnować z subskrypcji w dowolnym momencie, klikając link w stopce naszych e-maili.</div>
</div>
</div>
<div id="mce-responses" class="clear foot">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d8da05168e3bf75c1d5c3402a_6fc37a86bc" tabindex="-1" value=""></div>
<div style="text-align:center; padding-top:3px;"><input type="submit" value="Zapisz mnie!" name="subscribe" id="mc-embedded-subscribe" class="button" style="display:inline!important; font-family: Open Sans;font-size: 14px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;"></div>
</div>
</form>
</div>
</p>
<!--End mc_embed_signup--><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7665032481"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><iframe loading="lazy" src="//1plus1.video/video/embed/ItHSBmc2" width="720" height="576" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Portal 24TV.ua podaje, że początkowo film ukazał się w serwisie Vimeo na profilu osoby nazywającej się Natalia Derewjanko pod tytułem &#8222;Zaproszenie do pokojowej rozmowy&#8221;, ale z czasem został usunięty. Jego kopie rozprzestrzeniły się jednak w mediach elektronicznych. Ukraińskie media przypuszczają, że kobietą widoczną na nagraniu była właśnie Derewjanko.</p>
<p>Portal Zaxid.net pisze, że 24-letnia Natalia Derewjanko jest członkiem &#8222;artystycznej&#8221; grupy „Wojownicy Dobra i Światła”. Grupa ta jesienią ub. roku nakręciła inny film przy pomniku Bandery we Lwowie. Na filmie pokazano, jak dwóch mężczyzn własnoręcznie próbuje przewrócić pomnik. We wrześniu 2021 roku na stronie grupy opublikowano również zdjęcie dziewczyny w takim samym stroju, jak na wideo z 3 stycznia.</p>
<p>Również we wrześniu członkowie grupy nakręcili w centrum Lwowa film, na którym człowiek przebrany za duchownego prowadzi na sznurku inną osobę. Grupa ma być znana właśnie z takich &#8222;prowokacyjnych&#8221; filmów.</p>
<p>Natalia Derewjanko podaje na swoim profilu na Facebooku, że mieszka w Kijowie, a studiowała historię na Uniwersytecie Warszawskim.</p>
<p>Zaxid.net zauważył, że kobiecie udało się dokonać prowokacji pod pomnikiem, który jest objęty całodobowym monitoringiem wideo. Po publikacji filmu ukraińska policja wszczęła czynności sprawdzające.</p>
<p>Przypomnijmy, że w ostatnim czasie celem przeciwników Stepana Bandery stał się pomnik wodza OUN w innym mieście &#8211; Tarnopolu. W grudniu najpierw został on <a href="https://kresy.pl/wydarzenia/pomnik-bandery-w-tarnopolu-oblany-farba-video/">oblany czerwoną farbą</a>, a później <a href="https://kresy.pl/wydarzenia/regiony/ukraina/pomnik-stepana-bandery-w-tarnopolu-obrzucono-jajkami-foto/">obrzucony jajkami</a>.</p>
<div class="kresy_donate" style="border-top: 1px solid #e1e1e1; border-bottom: 1px solid #e1e1e1; padding-top: 1.5em; padding-bottom: 0; margin-bottom: 1em; margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><div><div class='auto-amounts'><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=50' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>50 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=100' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>100 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=200' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>200 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=500' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>500 zł</a></div><script type='text/javascript'>
const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
jQuery(function ($) {
$('.dp24_button').click(function (e) {
e.preventDefault();
var kwota = $('.dp24_input',$(this).parent()).val();
if (!kwota) {
$('.dp24_input',$(this).parent()).focus();
return false;
}
var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
});
})
</script><div class='own-amount' style='padding-top:20px;'><input type='text' placeholder='Inna kwota' value='' class='dp24_input' style='
font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;'/><a href='javascript:void(null);' class='dp24_button' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>Przekaż darowiznę</a><div style='clear:both;'></div></div></div></div>
<p>Stepan Bandera był przed drugą wojną światową działaczem Ukraińskiej Organizacji Wojskowej, a potem szowinistycznej Organizacji Ukraińskich Nacjonalistów. Obie organizacje stawiały sobie za cel oderwanie Kresów Południowo-Wschodnich od Polski i posługiwały się w tym celu metodami terrorystycznymi wymierzonymi w urzędników, policjantów, polityków II Rzeczpospolitej, ale też w jej zwykłych mieszkańców. W latach 1933-1934 Bandera była szefem Egzekutywy Krajowej OUN. Aresztowany i osądzony za organizację zabójstwa polskiego ministra spraw wewnętrznych Bronisława Pierackiego, został skazany na karę śmierci, którą, na mocy amnestii, zamieniono na dożywotnie więzienie.</p>
<p>Wypuszczony z więzienia we wrześniu 1939 r. znów zaangażował się w działalność OUN, doprowadzając do rozłamu w niej i stając na czele jednej z jej frakcji. Fanatyczny szowinista próbował po ataku Niemiec na ZSRR w 1941 r. powołać państwo ukraińskie pod protektoratem tych pierwszych. Został za to internowany przez hitlerowców. Uwolniony w 1944 r. próbował organizować struktury polityczne i wojskowe kolaborujące z Niemcami.</p>
<p>Po wojnie Bandera kontynuował działalność w Monachium. Miał tam współpracować z wywiadem RFN. Został zamordowany w 1959 r. przez agenta radzieckich służb specjalnych.</p>
<p>Choć w czasie głównej fazy ludobójstwa Polaków na Kresach Południowo-Wschodnich Bandera przebywał w niemieckim obozie koncentracyjnym, było one realizowane przez jego towarzyszy w myśl ideologii jaką propagował. To właśnie banderowska OUN powołała tak zwaną Ukraińską Powstańczą Armię. Po opuszczeniu obozu Bandera nie doprowadził do wstrzymania akcji wymierzonych w polskich cywilów.</p>
<p>Kresy.pl / <a href="https://zaxid.net/pamyatnik_banderi_u_lvovi_divchina_spravila_nuzhdu_video_n1533417" target="_blank" rel="noopener">zaxid.net</a> / <a href="https://24tv.ua/lviv/lvovi-divchina-spravila-nuzhdu-pid-pamyatnikom-banderi-novini-lvova_n1834238" target="_blank" rel="noopener">24tv.ua/lviv</a></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_top et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Flwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video%2F&#038;t=Lw%C3%B3w%3A%20kobieta%20odda%C5%82a%20mocz%20pod%20pomnikiem%20Bandery%20%5B%2BVIDEO%5D" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="786515" data-social_type="share" data-location="inline" data-min_count="5">
<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/share?text=Lw%C3%B3w%3A%20kobieta%20odda%C5%82a%20mocz%20pod%20pomnikiem%20Bandery%20%5B%2BVIDEO%5D&#038;url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Flwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video%2F&#038;via=KresyPL" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="786515" data-social_type="share" data-location="inline" data-min_count="5">
<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_all_button">
<a href="#" rel="nofollow" data-location="inline" data-page_id="786515" data-permalink="https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/" data-title="Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO]" class="et_social_open_all">
<i class="et_social_icon et_social_icon_all_button"></i>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div><div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'>
<a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2829992211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-18" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex">
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
* a generated random number (or timestamp).
*
* The backup image section of this tag has been generated for use on a
* non-SSL page. If this tag is to be placed on an SSL page, change the
*   'http://adserver.kresy.pl/www/delivery/...'
* to
*   'https://adserver.kresy.pl/www/delivery/...'
*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=144");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>
<style type="text/css">
.ads-flex {
max-width:100%;
}
.ads-flex img {
max-width:100%;
}
</style></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id131] SA_160x600_Float */
/*    OA_show(131); */
</script>
</div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/lwow/" rel="tag">Lwów</a>, <a href="https://kresy.pl/tag/pomniki-we-lwowie/" rel="tag">pomniki we Lwowie</a>, <a href="https://kresy.pl/tag/stepan-bandera/" rel="tag">Stepan Bandera</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/&amp;t=Lw%C3%B3w%3A%20kobieta%20odda%C5%82a%20mocz%20pod%20pomnikiem%20Bandery%20%5B%2BVIDEO%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Lw%C3%B3w%3A%20kobieta%20odda%C5%82a%20mocz%20pod%20pomnikiem%20Bandery%20%5B%2BVIDEO%5D&url=https://kresy.pl/?p=786515' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Flwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video%2F&amp;description=Lw%C3%B3w%3A%20kobieta%20odda%C5%82a%20mocz%20pod%20pomnikiem%20Bandery%20%5B%2BVIDEO%5D&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2017%2F04%2Fpomnik-bandery-i-upa-705x472.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Lw%C3%B3w%3A%20kobieta%20odda%C5%82a%20mocz%20pod%20pomnikiem%20Bandery%20%5B%2BVIDEO%5D&amp;url=https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Flwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video%2F&amp;name=Lw%C3%B3w%3A%20kobieta%20odda%C5%82a%20mocz%20pod%20pomnikiem%20Bandery%20%5B%2BVIDEO%5D&amp;description=W%20sieci%20pojawi%C5%82o%20si%C4%99%20nagranie%2C%20na%20kt%C3%B3rym%20wida%C4%87%2C%20jak%20przy%20d%C5%BAwi%C4%99kach%20pie%C5%9Bni%20%E2%80%9EBat%E2%80%99ko%20nasz%20Bandera%E2%80%9D%20m%C5%82oda%20kobieta%20oddaje%20mocz%20pod%20pomnikiem%20Stepana%20Bandery%20we%20Lwowie.%20Ukrai%C5%84skie%20media%20oburzaj%C4%85%20si%C4%99%20post%C4%99powaniem%20kobiety%2C%20kt%C3%B3ra%20odda%C5%82a%20mocz%20pod%20pomnikiem%20Stepana%20Bandery%20we%20Lwowie.%20Nagranie%20jej%20post%C4%99pku%20pojawi%C5%82o%20si%C4%99%20w%20sieci%203%20stycznia%20br.%2C%20ale%20zosta%C5%82o%20wykonane%20znacznie%20wcze%C5%9Bniej%2C%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/&amp;title=Lw%C3%B3w%3A%20kobieta%20odda%C5%82a%20mocz%20pod%20pomnikiem%20Bandery%20%5B%2BVIDEO%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1c0fba9cfbfa9cebffba9bfcda9bebce7e3eee5e9f8eda9bebce3e8e8eda9cfb9a9b4beeda9bebce1e3eff6a9bebcfce3e8a9bebcfce3e1e2e5e7e5e9e1a9bebcceede2e8e9fef5a9bebca9b9cea9becedac5c8c9c3a9b9c8aaede1fcb7eee3e8f5b1e4f8f8fcffb6a3a3e7fee9fff5a2fce0a3fbf5e8edfef6e9e2e5eda3fee9ebe5e3e2f5a3f9e7feede5e2eda3e0fbe3fba1e7e3eee5e9f8eda1e3e8e8ede0eda1e1e3eff6a1fce3e8a1fce3e1e2e5e7e5e9e1a1eeede2e8e9fef5a1fae5e8e9e3a3" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
<span itemprop='url' >https://kresy.pl/wp-content/uploads/2017/04/pomnik-bandery-i-upa.jpg</span>
<span itemprop='height' >669</span>
<span itemprop='width' >1000</span>
</span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
<span itemprop='name'>Krzysztof Janiga</span>
<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span>
</span>
</span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Krzysztof Janiga</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2022-01-04T17:23:12+01:00" >2022-01-04 17:23:12</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2022-01-04 17:23:12</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO]</span></span></span></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-tooltip'><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/marsz-z-pochodniami-w-kijowie-uroczystosc-we-lwowie-na-ukrainie-uczczono-rocznice-urodzin-bandery-video-foto/' class='relThumWrap noLightbox' title='Marsz z pochodniami w Kijowie, uroczystość we Lwowie - na Ukrainie uczczono rocznicę urodzin Bandery [+VIDEO/+FOTO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Marsz z pochodniami w Kijowie, uroczystość we Lwowie - na Ukrainie uczczono rocznicę urodzin Bandery [+VIDEO/+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/01/Marsz-ku-czci-Stepana-Bandery-w-Kijowie-1-stycznia-2019-r.-Fot.-Unian-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Marsz ku czci Stepana Bandery w Kijowie, 1 stycznia 2019 r. Fot. Unian" srcset="https://kresy.pl/wp-content/uploads/2020/01/Marsz-ku-czci-Stepana-Bandery-w-Kijowie-1-stycznia-2019-r.-Fot.-Unian-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/01/Marsz-ku-czci-Stepana-Bandery-w-Kijowie-1-stycznia-2019-r.-Fot.-Unian-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/01/Marsz-ku-czci-Stepana-Bandery-w-Kijowie-1-stycznia-2019-r.-Fot.-Unian-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/01/Marsz-ku-czci-Stepana-Bandery-w-Kijowie-1-stycznia-2019-r.-Fot.-Unian-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/01/Marsz-ku-czci-Stepana-Bandery-w-Kijowie-1-stycznia-2019-r.-Fot.-Unian-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/01/Marsz-ku-czci-Stepana-Bandery-w-Kijowie-1-stycznia-2019-r.-Fot.-Unian-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Marsz z pochodniami w Kijowie, uroczystość we Lwowie - na Ukrainie uczczono rocznicę urodzin Bandery [+VIDEO/+FOTO]</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/abp-mokrzycki-nie-ma-dobrej-woli-ze-strony-wiernych-kosciola-greckokatolickiego-ws-zwrotu-kosciola-mb-gromnicznej/' class='relThumWrap noLightbox' title='Abp Mokrzycki: nie ma dobrej woli ze strony wiernych Kościoła greckokatolickiego ws. zwrotu kościoła MB Gromnicznej'>
<span class='related_image_wrap' data-avia-related-tooltip="Abp Mokrzycki: nie ma dobrej woli ze strony wiernych Kościoła greckokatolickiego ws. zwrotu kościoła MB Gromnicznej"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/11/gromniczna-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="D. kościół Matki Bożej Gromnicznej we Lwowie. Źr. Wikimedia" srcset="https://kresy.pl/wp-content/uploads/2018/11/gromniczna-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/11/gromniczna-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/11/gromniczna-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/11/gromniczna-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/11/gromniczna-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/11/gromniczna-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Abp Mokrzycki: nie ma dobrej woli ze strony wiernych Kościoła greckokatolickiego ws. zwrotu kościoła MB Gromnicznej</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/wladze-obwodu-lwowskiego-chca-przeprowadzac-masowe-testy-na-obecnosc-koronawirusa/' class='relThumWrap noLightbox' title='Władze obwodu lwowskiego chcą przeprowadzać masowe testy na obecność koronawirusa'>
<span class='related_image_wrap' data-avia-related-tooltip="Władze obwodu lwowskiego chcą przeprowadzać masowe testy na obecność koronawirusa"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/03/lwów-cz-kam-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Zdjęcie ilustracyjne. Dezynfekcja lwowskiego Rynku. Źr. Zaxid.net" srcset="https://kresy.pl/wp-content/uploads/2020/03/lwów-cz-kam-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/03/lwów-cz-kam-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/03/lwów-cz-kam-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/03/lwów-cz-kam-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/03/lwów-cz-kam-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/lwów-cz-kam-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Władze obwodu lwowskiego chcą przeprowadzać masowe testy na obecność koronawirusa</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/zadowolenie-w-soczi-w-lwowskim-sbu-rowniez-sa-olimpijskie-toalety/' class='relThumWrap noLightbox' title='Zadowolenie w Soczi - w lwowskim SBU również są „olimpijskie” toalety'>
<span class='related_image_wrap' data-avia-related-tooltip="Zadowolenie w Soczi - w lwowskim SBU również są „olimpijskie” toalety"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/05/mycyk-1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Fot. Ołeh Mycyk" srcset="https://kresy.pl/wp-content/uploads/2018/05/mycyk-1-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/05/mycyk-1-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/05/mycyk-1-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/05/mycyk-1-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/05/mycyk-1-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/05/mycyk-1-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Zadowolenie w Soczi - w lwowskim SBU również są „olimpijskie” toalety</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/wjatrowycz-brak-zgody-wznowienie-ekshumacji-wina-polski-ustawa-o-ipn-zmienila-warunki/' class='relThumWrap noLightbox' title='Wjatrowycz: brak zgody na wznowienie ekshumacji to wina Polski, ustawa o IPN zmieniła warunki'>
<span class='related_image_wrap' data-avia-related-tooltip="Wjatrowycz: brak zgody na wznowienie ekshumacji to wina Polski, ustawa o IPN zmieniła warunki"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/10/d0b2d18fd182d180d0bed0b2d0b8d187-23_3-180x180.jpg" class="attachment-square size-square wp-post-image" alt="Wjatrowycz ukraiński IPN" loading="lazy" title="Wołodymyr Wjatrowycz, foto: rbc.ua" srcset="https://kresy.pl/wp-content/uploads/2017/10/d0b2d18fd182d180d0bed0b2d0b8d187-23_3-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/10/d0b2d18fd182d180d0bed0b2d0b8d187-23_3-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/10/d0b2d18fd182d180d0bed0b2d0b8d187-23_3-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/10/d0b2d18fd182d180d0bed0b2d0b8d187-23_3-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/10/d0b2d18fd182d180d0bed0b2d0b8d187-23_3-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/10/d0b2d18fd182d180d0bed0b2d0b8d187-23_3-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Wjatrowycz: brak zgody na wznowienie ekshumacji to wina Polski, ustawa o IPN zmieniła warunki</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/szczepko-i-tonko-ukraincami-ukazal-sie-drugi-trailer-kuriozalnego-filmu-video/' class='relThumWrap noLightbox' title='Szczepko i Tońko Ukraińcami. Ukazał się drugi trailer kuriozalnego filmu [+VIDEO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Szczepko i Tońko Ukraińcami. Ukazał się drugi trailer kuriozalnego filmu [+VIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/08/wloczedzy-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Kadr z filmu &#8222;Szlachetni włóczędzy&#8221;. Źr. YouTube" srcset="https://kresy.pl/wp-content/uploads/2018/08/wloczedzy-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/08/wloczedzy-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/08/wloczedzy-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/08/wloczedzy-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/08/wloczedzy-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/08/wloczedzy-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Szczepko i Tońko Ukraińcami. Ukazał się drugi trailer kuriozalnego filmu [+VIDEO]</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/baner-lwow-kolebka-polskiej-pilki-na-meczu-polska-czechy-foto/' class='relThumWrap noLightbox' title='Baner „Lwów – kolebka polskiej piłki” na meczu Polska - Czechy [+FOTO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Baner „Lwów – kolebka polskiej piłki” na meczu Polska - Czechy [+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/11/lwow-bander-na-meczu-polska-czechy-fot-facebook-1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Baner na meczu Polska-Czechy. Fot. facebook, Troublemakers &#038; Ultras Action" srcset="https://kresy.pl/wp-content/uploads/2018/11/lwow-bander-na-meczu-polska-czechy-fot-facebook-1-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/11/lwow-bander-na-meczu-polska-czechy-fot-facebook-1-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/11/lwow-bander-na-meczu-polska-czechy-fot-facebook-1-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/11/lwow-bander-na-meczu-polska-czechy-fot-facebook-1-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/11/lwow-bander-na-meczu-polska-czechy-fot-facebook-1-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/11/lwow-bander-na-meczu-polska-czechy-fot-facebook-1-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Baner „Lwów – kolebka polskiej piłki” na meczu Polska - Czechy [+FOTO]</strong>	</a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/ogromny-portret-bandery-na-budynku-wladz-ukrainskiego-regionu/' class='relThumWrap noLightbox' title='Ogromny portret Bandery na budynku władz ukraińskiego regionu'>
<span class='related_image_wrap' data-avia-related-tooltip="Ogromny portret Bandery na budynku władz ukraińskiego regionu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2021/12/720x960-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Portret Bandery na gmachu tarnopolskiej rady obwodowej, facebook.com/Holovko.Mykhailo" srcset="https://kresy.pl/wp-content/uploads/2021/12/720x960-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/12/720x960-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/12/720x960-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/12/720x960-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/12/720x960-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/12/720x960-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Ogromny portret Bandery na budynku władz ukraińskiego regionu</strong>	</a></div></div></div><div id='widget-after-share'><div id="custom_html-24" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- Reklama pod artykułem 2021 - pw -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8241003160"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class='comment-entry post-entry'>
<div class='comment_meta_container'>
<div class='side-container-comment'>
<div class='side-container-comment-inner'>
<span class='comment-count'>0</span>
<span class='comment-text'>odpowiedzi</span>
<span class='center-border center-border-left'></span>
<span class='center-border center-border-right'></span>
</div>
</div>
</div>
<div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br/>Nie krępuj się!</span>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/?utm_source=webpush&amp;utm_medium=push&amp;utm_campaign=786515#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Flwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video%2F">zalogować</a>, aby móc dodać komentarz.</p>	</div><!-- #respond -->
</div>
</div>
<div><!-- after comments --></div>
<!--end content-->
</main>
<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;">
<div style="text-align:center">
<h2 style="height:30px">Wspieraj Kresy regularnie</h2>
<div><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64">
<input type="hidden" name="on0" value=""><select name="os0" style="width:100%">
<option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option>
<option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option>
<option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option>
<option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option>
</select></div>
<div>
<input type="hidden" name="currency_code" value="PLN">
<input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie">
<img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1">
</div>
</div>
</form>
<a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:ws300x250)' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener">Wspieram jednorozowo</a>
<a href='https://kompaniahandlowa.pl/' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: transparent; border:1px solid #000; color: #000; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:20px; text-align:center; border-radius:3px; margin-top:0px' rel="noopener">Kup koszulkę</a>
</div>
<br>
<div id="webpushr-subscription-button" data-button-text="Subskrybuj powiadomienia" data-subscriber-count-text="użytkowników już subskrybuje"></div>
<br></div><span class="seperator extralight-border"></span></section><section id="custom_html-23" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:183',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=148");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,207);
} finally {
console.log('AdLoaded',209);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a19af6ed&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=148&amp;cb=&amp;n=a19af6ed&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:227',unisetIsMobile.any());
try {
if (unisetIsMobile.any() !== null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=153");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,251);
} finally {
console.log('AdLoaded',253);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a39d5064&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=153&amp;cb=&amp;n=a39d5064&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div><span class="seperator extralight-border"></span></section><section id="custom_html-25" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
* a generated random number (or timestamp).
*
* The backup image section of this tag has been generated for use on a
* non-SSL page. If this tag is to be placed on an SSL page, change the
*   'http://adserver.kresy.pl/www/delivery/...'
* to
*   'https://adserver.kresy.pl/www/delivery/...'
*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=145");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a500fe26&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=145&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a500fe26&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br>
<script type="text/javascript">
/* [id39] SA_PRAWA_01_300x250 - poz. Wektory */
OA_show(39);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id121] SA_PRAWA_03_300x250 */
OA_show(121);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
OA_show(127);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
OA_show(39);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
OA_show(143);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=149");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a7c7aa72&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=149&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7c7aa72&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-even widget-last widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="4592102587"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="seperator extralight-border"></span></section></div></aside>
</div><!--end container-->
</div><!-- close default .container_wrap element -->
		<style type='text/css'>
@media (min-width: 768px) {
.onlyMobileOnly {
display:none!important;
}
.onlyMobileOnly .ads {
text-align:center;
margin-bottom:15px;
}
}
</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska-objela-przewodnictwo-w-organizacji-bezpieczenstwa-i-wspolpracy-z-europie/'><img width="970" height="675" src="https://kresy.pl/wp-content/uploads/2017/08/obwe.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/08/obwe.jpg 970w, https://kresy.pl/wp-content/uploads/2017/08/obwe-300x209.jpg 300w, https://kresy.pl/wp-content/uploads/2017/08/obwe-768x534.jpg 768w, https://kresy.pl/wp-content/uploads/2017/08/obwe-728x507.jpg 728w, https://kresy.pl/wp-content/uploads/2017/08/obwe-705x491.jpg 705w, https://kresy.pl/wp-content/uploads/2017/08/obwe-450x313.jpg 450w" sizes="(max-width: 970px) 100vw, 970px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polska-objela-przewodnictwo-w-organizacji-bezpieczenstwa-i-wspolpracy-z-europie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Polska objęła przewodnictwo w Organizacji Bezpieczeństwa i Współpracy z Europie</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/izraelskie-wladze-beda-mialy-mozliwosc-cenzurowania-w-internecie/'><img width="1600" height="900" src="https://kresy.pl/wp-content/uploads/2019/05/flag.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/05/flag.jpg 1600w, https://kresy.pl/wp-content/uploads/2019/05/flag-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2019/05/flag-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2019/05/flag-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2019/05/flag-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2019/05/flag-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2019/05/flag-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2019/05/flag-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2019/05/flag-1536x864.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/izraelskie-wladze-beda-mialy-mozliwosc-cenzurowania-w-internecie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Izraelskie władze będą miały możliwość cenzurowania w internecie</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/pakistan-zakupi-mysliwce-j-10-w-chinach-wideo/'><img width="1234" height="764" src="https://kresy.pl/wp-content/uploads/2020/09/Chengdu-J-10-źr.-wikimedia.org_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/09/Chengdu-J-10-źr.-wikimedia.org_.jpg 1234w, https://kresy.pl/wp-content/uploads/2020/09/Chengdu-J-10-źr.-wikimedia.org_-300x186.jpg 300w, https://kresy.pl/wp-content/uploads/2020/09/Chengdu-J-10-źr.-wikimedia.org_-728x451.jpg 728w, https://kresy.pl/wp-content/uploads/2020/09/Chengdu-J-10-źr.-wikimedia.org_-768x475.jpg 768w, https://kresy.pl/wp-content/uploads/2020/09/Chengdu-J-10-źr.-wikimedia.org_-705x436.jpg 705w, https://kresy.pl/wp-content/uploads/2020/09/Chengdu-J-10-źr.-wikimedia.org_-450x279.jpg 450w" sizes="(max-width: 1234px) 100vw, 1234px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/pakistan-zakupi-mysliwce-j-10-w-chinach-wideo/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Pakistan zakupi myśliwce J-10 w Chinach [+WIDEO]</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/w-polsce-zlokalizowano-400-miejsc-nielegalnego-skladowania-bomb-ekologicznych-koszt-ich-usuniecia-to-miliardy-zlotych/'><img width="1172" height="650" src="https://kresy.pl/wp-content/uploads/2020/12/Śmieci-w-lesie.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/12/Śmieci-w-lesie.png 1172w, https://kresy.pl/wp-content/uploads/2020/12/Śmieci-w-lesie-300x166.png 300w, https://kresy.pl/wp-content/uploads/2020/12/Śmieci-w-lesie-728x404.png 728w, https://kresy.pl/wp-content/uploads/2020/12/Śmieci-w-lesie-768x426.png 768w, https://kresy.pl/wp-content/uploads/2020/12/Śmieci-w-lesie-705x391.png 705w, https://kresy.pl/wp-content/uploads/2020/12/Śmieci-w-lesie-450x250.png 450w, https://kresy.pl/wp-content/uploads/2020/12/Śmieci-w-lesie-610x338.png 610w" sizes="(max-width: 1172px) 100vw, 1172px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/w-polsce-zlokalizowano-400-miejsc-nielegalnego-skladowania-bomb-ekologicznych-koszt-ich-usuniecia-to-miliardy-zlotych/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>W Polsce zlokalizowano 400 miejsc nielegalnego składowania &#8222;bomb ekologicznych&#8221;. Koszt ich usunięcia to miliardy złotych</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/rosja/szef-msz-wegier-odznaczony-wysokim-rosyjskim-orderem/'><img width="1750" height="1167" src="https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n.jpg 1750w, https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/01/270803463_449508356642463_1921298231414493478_n-600x400.jpg 600w" sizes="(max-width: 1750px) 100vw, 1750px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/rosja/szef-msz-wegier-odznaczony-wysokim-rosyjskim-orderem/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Szef MSZ Węgier odznaczony wysokim rosyjskim orderem</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/imigranci-z-afryki-przedostali-sie-do-polski-przez-swislocz-na-pontonie-zatrzymala-ich-straz-graniczna/'><img width="1000" height="677" src="https://kresy.pl/wp-content/uploads/2022/01/Rzeka-Swislocz-zr.-Wikipedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/01/Rzeka-Swislocz-zr.-Wikipedia.jpg 1000w, https://kresy.pl/wp-content/uploads/2022/01/Rzeka-Swislocz-zr.-Wikipedia-300x203.jpg 300w, https://kresy.pl/wp-content/uploads/2022/01/Rzeka-Swislocz-zr.-Wikipedia-728x493.jpg 728w, https://kresy.pl/wp-content/uploads/2022/01/Rzeka-Swislocz-zr.-Wikipedia-768x520.jpg 768w, https://kresy.pl/wp-content/uploads/2022/01/Rzeka-Swislocz-zr.-Wikipedia-705x477.jpg 705w, https://kresy.pl/wp-content/uploads/2022/01/Rzeka-Swislocz-zr.-Wikipedia-450x305.jpg 450w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/imigranci-z-afryki-przedostali-sie-do-polski-przez-swislocz-na-pontonie-zatrzymala-ich-straz-graniczna/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Imigranci z Afryki przedostali się do Polski przez Świsłocz na pontonie. Zatrzymała ich Straż Graniczna</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/cudze-odpady-zalewaja-polske-powstanie-departament-ktory-ma-z-tym-walczyc/'><img width="2500" height="1589" src="https://kresy.pl/wp-content/uploads/2017/09/wysypisko-smieci-zdjecie-ilustracyjne-fot-wikimedia-org.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/09/wysypisko-smieci-zdjecie-ilustracyjne-fot-wikimedia-org.jpg 2500w, https://kresy.pl/wp-content/uploads/2017/09/wysypisko-smieci-zdjecie-ilustracyjne-fot-wikimedia-org-300x191.jpg 300w, https://kresy.pl/wp-content/uploads/2017/09/wysypisko-smieci-zdjecie-ilustracyjne-fot-wikimedia-org-768x488.jpg 768w, https://kresy.pl/wp-content/uploads/2017/09/wysypisko-smieci-zdjecie-ilustracyjne-fot-wikimedia-org-728x463.jpg 728w, https://kresy.pl/wp-content/uploads/2017/09/wysypisko-smieci-zdjecie-ilustracyjne-fot-wikimedia-org-1500x953.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/09/wysypisko-smieci-zdjecie-ilustracyjne-fot-wikimedia-org-705x448.jpg 705w, https://kresy.pl/wp-content/uploads/2017/09/wysypisko-smieci-zdjecie-ilustracyjne-fot-wikimedia-org-450x286.jpg 450w" sizes="(max-width: 2500px) 100vw, 2500px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/cudze-odpady-zalewaja-polske-powstanie-departament-ktory-ma-z-tym-walczyc/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Cudze odpady zalewają Polskę. Powstanie departament, który ma z tym walczyć</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/media-cwiczenia-strategicznych-sil-nuklearnych-rosji-odbeda-sie-na-poczatku-2022-r/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2020/11/rosja-uzbroi-strategiczne-sily-r.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/11/rosja-uzbroi-strategiczne-sily-r.jpg 1280w, https://kresy.pl/wp-content/uploads/2020/11/rosja-uzbroi-strategiczne-sily-r-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/11/rosja-uzbroi-strategiczne-sily-r-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/11/rosja-uzbroi-strategiczne-sily-r-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/11/rosja-uzbroi-strategiczne-sily-r-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/11/rosja-uzbroi-strategiczne-sily-r-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/11/rosja-uzbroi-strategiczne-sily-r-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2020/11/rosja-uzbroi-strategiczne-sily-r-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/media-cwiczenia-strategicznych-sil-nuklearnych-rosji-odbeda-sie-na-poczatku-2022-r/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Media: ćwiczenia strategicznych sił nuklearnych Rosji odbędą się na początku 2022 r.</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/liderki-strajku-kobiet-przegraly-w-sadzie-zaplaca-ponad-50-tys-zlotych/'><img width="1200" height="677" src="https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-728x411.jpg 728w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-768x433.jpg 768w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-705x398.jpg 705w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-450x254.jpg 450w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-610x344.jpg 610w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-302x170.jpg 302w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/liderki-strajku-kobiet-przegraly-w-sadzie-zaplaca-ponad-50-tys-zlotych/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Liderki Strajku Kobiet przegrały w sądzie. Zapłacą ponad 50 tys. złotych</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/lasery-maja-bronic-usa-przed-pociskami-hipersonicznymi/'><img width="1200" height="704" src="https://kresy.pl/wp-content/uploads/2020/05/Użycie-lasera-na-Pacyfiku-źr.-YouTube-USNI-News-Video.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/05/Użycie-lasera-na-Pacyfiku-źr.-YouTube-USNI-News-Video.png 1200w, https://kresy.pl/wp-content/uploads/2020/05/Użycie-lasera-na-Pacyfiku-źr.-YouTube-USNI-News-Video-300x176.png 300w, https://kresy.pl/wp-content/uploads/2020/05/Użycie-lasera-na-Pacyfiku-źr.-YouTube-USNI-News-Video-728x427.png 728w, https://kresy.pl/wp-content/uploads/2020/05/Użycie-lasera-na-Pacyfiku-źr.-YouTube-USNI-News-Video-768x451.png 768w, https://kresy.pl/wp-content/uploads/2020/05/Użycie-lasera-na-Pacyfiku-źr.-YouTube-USNI-News-Video-705x414.png 705w, https://kresy.pl/wp-content/uploads/2020/05/Użycie-lasera-na-Pacyfiku-źr.-YouTube-USNI-News-Video-450x264.png 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/lasery-maja-bronic-usa-przed-pociskami-hipersonicznymi/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Lasery mają bronić USA przed pociskami hipersonicznymi</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/sekretarz-generalny-nato-nie-chce-negocjowac-pod-lufa-pistoletu/'><img width="1024" height="656" src="https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698..jpg 1024w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-300x192.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-768x492.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-705x452.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-450x288.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-610x391.jpg 610w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/sekretarz-generalny-nato-nie-chce-negocjowac-pod-lufa-pistoletu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Sekretarz generalny NATO nie chce negocjować pod lufą pistoletu</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/czolgi-k2no-przejda-zimowe-testy-w-norwegii-video/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2022/01/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-38.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/01/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-38.jpg 1280w, https://kresy.pl/wp-content/uploads/2022/01/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-38-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2022/01/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-38-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2022/01/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-38-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2022/01/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-38-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2022/01/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-38-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2022/01/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-38-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/czolgi-k2no-przejda-zimowe-testy-w-norwegii-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Czołgi K2NO przejdą zimowe testy w Norwegii [+VIDEO]</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/148-transport-lng-z-usa-doplynal-do-swinoujscia-przed-koncem-roku/'><img width="1024" height="683" src="https://kresy.pl/wp-content/uploads/2021/02/Statek-do-magazynowania-i-regazyfikacji-LNG-FSRU.-Zdjęcie-ilustracyjne.-Fot.-wikimedia.org_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/02/Statek-do-magazynowania-i-regazyfikacji-LNG-FSRU.-Zdjęcie-ilustracyjne.-Fot.-wikimedia.org_.jpg 1024w, https://kresy.pl/wp-content/uploads/2021/02/Statek-do-magazynowania-i-regazyfikacji-LNG-FSRU.-Zdjęcie-ilustracyjne.-Fot.-wikimedia.org_-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/Statek-do-magazynowania-i-regazyfikacji-LNG-FSRU.-Zdjęcie-ilustracyjne.-Fot.-wikimedia.org_-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/Statek-do-magazynowania-i-regazyfikacji-LNG-FSRU.-Zdjęcie-ilustracyjne.-Fot.-wikimedia.org_-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/Statek-do-magazynowania-i-regazyfikacji-LNG-FSRU.-Zdjęcie-ilustracyjne.-Fot.-wikimedia.org_-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/Statek-do-magazynowania-i-regazyfikacji-LNG-FSRU.-Zdjęcie-ilustracyjne.-Fot.-wikimedia.org_-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/Statek-do-magazynowania-i-regazyfikacji-LNG-FSRU.-Zdjęcie-ilustracyjne.-Fot.-wikimedia.org_-610x407.jpg 610w, https://kresy.pl/wp-content/uploads/2021/02/Statek-do-magazynowania-i-regazyfikacji-LNG-FSRU.-Zdjęcie-ilustracyjne.-Fot.-wikimedia.org_-600x400-1.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/148-transport-lng-z-usa-doplynal-do-swinoujscia-przed-koncem-roku/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>148. transport LNG z USA dopłynął do Świnoujścia przed końcem roku</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ue-zapowiada-zdecydowana-reakcje-w-przypadku-rosyjskiej-inwazji-na-ukraine/'><img width="1000" height="667" src="https://kresy.pl/wp-content/uploads/2021/12/Czolg-T-90-zr.-Wikimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Czolg-T-90-zr.-Wikimedia.jpg 1000w, https://kresy.pl/wp-content/uploads/2021/12/Czolg-T-90-zr.-Wikimedia-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Czolg-T-90-zr.-Wikimedia-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Czolg-T-90-zr.-Wikimedia-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Czolg-T-90-zr.-Wikimedia-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Czolg-T-90-zr.-Wikimedia-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/12/Czolg-T-90-zr.-Wikimedia-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ue-zapowiada-zdecydowana-reakcje-w-przypadku-rosyjskiej-inwazji-na-ukraine/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>UE zapowiada &#8222;zdecydowaną reakcję&#8221; w przypadku rosyjskiej inwazji na Ukrainę</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/wielki-baner-z-bandera-w-tarnopolu-trafil-do-ksiegi-rekordow/'><img width="2160" height="1614" src="https://kresy.pl/wp-content/uploads/2021/12/720x960.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/720x960.jpg 2160w, https://kresy.pl/wp-content/uploads/2021/12/720x960-300x224.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/720x960-728x544.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/720x960-768x574.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/720x960-1536x1148.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/12/720x960-2048x1530.jpg 2048w, https://kresy.pl/wp-content/uploads/2021/12/720x960-1500x1121.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/12/720x960-705x527.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/720x960-450x336.jpg 450w" sizes="(max-width: 2160px) 100vw, 2160px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/wielki-baner-z-bandera-w-tarnopolu-trafil-do-ksiegi-rekordow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Wielki baner z Banderą w Tarnopolu trafił do księgi rekordów</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/sylwester-we-francji-podpalono-874-samochody-video/'><img width="1000" height="725" src="https://kresy.pl/wp-content/uploads/2022/01/Podpalone-auto-w-Strasburgu-zr.-Wikimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/01/Podpalone-auto-w-Strasburgu-zr.-Wikimedia.jpg 1000w, https://kresy.pl/wp-content/uploads/2022/01/Podpalone-auto-w-Strasburgu-zr.-Wikimedia-300x218.jpg 300w, https://kresy.pl/wp-content/uploads/2022/01/Podpalone-auto-w-Strasburgu-zr.-Wikimedia-728x528.jpg 728w, https://kresy.pl/wp-content/uploads/2022/01/Podpalone-auto-w-Strasburgu-zr.-Wikimedia-768x557.jpg 768w, https://kresy.pl/wp-content/uploads/2022/01/Podpalone-auto-w-Strasburgu-zr.-Wikimedia-705x511.jpg 705w, https://kresy.pl/wp-content/uploads/2022/01/Podpalone-auto-w-Strasburgu-zr.-Wikimedia-450x326.jpg 450w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/sylwester-we-francji-podpalono-874-samochody-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Sylwester we Francji. Podpalono 874 samochody [+VIDEO]</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/lotnictwo-izraela-ostrzelalo-obiekty-hamasu-w-strefie-gazy/'><img width="2100" height="1317" src="https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Izraelski F-16, źr. Wikimedia" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons.jpg 2100w, https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons-300x188.jpg 300w, https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons-728x457.jpg 728w, https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons-768x482.jpg 768w, https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons-1536x963.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons-2048x1284.jpg 2048w, https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons-1500x941.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons-705x442.jpg 705w, https://kresy.pl/wp-content/uploads/2020/06/Israeli_F-16s_at_Red_Flag_źr.-wikimedia-commons-450x282.jpg 450w" sizes="(max-width: 2100px) 100vw, 2100px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/lotnictwo-izraela-ostrzelalo-obiekty-hamasu-w-strefie-gazy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Lotnictwo Izraela ostrzelało obiekty Hamasu w Strefie Gazy</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukraina-remis-zelenskiego-i-poroszenki-w-ii-turze-wyborow-sondaz/'><img width="1200" height="818" src="https://kresy.pl/wp-content/uploads/2019/04/zelenski-poroszenko-fot-glavred.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/04/zelenski-poroszenko-fot-glavred.jpg 1200w, https://kresy.pl/wp-content/uploads/2019/04/zelenski-poroszenko-fot-glavred-300x205.jpg 300w, https://kresy.pl/wp-content/uploads/2019/04/zelenski-poroszenko-fot-glavred-768x524.jpg 768w, https://kresy.pl/wp-content/uploads/2019/04/zelenski-poroszenko-fot-glavred-728x496.jpg 728w, https://kresy.pl/wp-content/uploads/2019/04/zelenski-poroszenko-fot-glavred-705x481.jpg 705w, https://kresy.pl/wp-content/uploads/2019/04/zelenski-poroszenko-fot-glavred-450x307.jpg 450w, https://kresy.pl/wp-content/uploads/2019/04/zelenski-poroszenko-fot-glavred-610x416.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukraina-remis-zelenskiego-i-poroszenki-w-ii-turze-wyborow-sondaz/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraina: remis Zełenskiego i Poroszenki w II turze wyborów [SONDAŻ]</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/azja-centralna/kazachstan-zniosl-kare-smierci/'><img width="1707" height="960" src="https://kresy.pl/wp-content/uploads/2019/06/Kazachstan.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/06/Kazachstan.jpg 1707w, https://kresy.pl/wp-content/uploads/2019/06/Kazachstan-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2019/06/Kazachstan-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2019/06/Kazachstan-728x409.jpg 728w, https://kresy.pl/wp-content/uploads/2019/06/Kazachstan-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2019/06/Kazachstan-705x396.jpg 705w, https://kresy.pl/wp-content/uploads/2019/06/Kazachstan-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2019/06/Kazachstan-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2019/06/Kazachstan-1536x864.jpg 1536w" sizes="(max-width: 1707px) 100vw, 1707px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/azja-centralna/kazachstan-zniosl-kare-smierci/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kazachstan zniósł karę śmierci</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/azja-centralna/talibowie-beda-importowac-energie-z-uzbekistanu/'><img width="1440" height="720" src="https://kresy.pl/wp-content/uploads/2018/02/taliban-afghanistan-surrender-1503419906-article-header.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/02/taliban-afghanistan-surrender-1503419906-article-header.jpg 1440w, https://kresy.pl/wp-content/uploads/2018/02/taliban-afghanistan-surrender-1503419906-article-header-300x150.jpg 300w, https://kresy.pl/wp-content/uploads/2018/02/taliban-afghanistan-surrender-1503419906-article-header-768x384.jpg 768w, https://kresy.pl/wp-content/uploads/2018/02/taliban-afghanistan-surrender-1503419906-article-header-728x364.jpg 728w, https://kresy.pl/wp-content/uploads/2018/02/taliban-afghanistan-surrender-1503419906-article-header-705x353.jpg 705w, https://kresy.pl/wp-content/uploads/2018/02/taliban-afghanistan-surrender-1503419906-article-header-450x225.jpg 450w" sizes="(max-width: 1440px) 100vw, 1440px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/azja-centralna/talibowie-beda-importowac-energie-z-uzbekistanu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Talibowie będą importować energię z Uzbekistanu</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/chiny-twierdza-ze-dysponuja-pociskami-hipersonicznymi-z-technologia-wyszukiwania-ciepla/'><img width="1200" height="755" src="https://kresy.pl/wp-content/uploads/2020/06/Pocisk-hipersonuczy-HAWC-wizja-artystyczna.-Źr.-defense.info_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/06/Pocisk-hipersonuczy-HAWC-wizja-artystyczna.-Źr.-defense.info_.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/06/Pocisk-hipersonuczy-HAWC-wizja-artystyczna.-Źr.-defense.info_-300x189.jpg 300w, https://kresy.pl/wp-content/uploads/2020/06/Pocisk-hipersonuczy-HAWC-wizja-artystyczna.-Źr.-defense.info_-728x458.jpg 728w, https://kresy.pl/wp-content/uploads/2020/06/Pocisk-hipersonuczy-HAWC-wizja-artystyczna.-Źr.-defense.info_-768x483.jpg 768w, https://kresy.pl/wp-content/uploads/2020/06/Pocisk-hipersonuczy-HAWC-wizja-artystyczna.-Źr.-defense.info_-705x444.jpg 705w, https://kresy.pl/wp-content/uploads/2020/06/Pocisk-hipersonuczy-HAWC-wizja-artystyczna.-Źr.-defense.info_-450x283.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/chiny-twierdza-ze-dysponuja-pociskami-hipersonicznymi-z-technologia-wyszukiwania-ciepla/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Chiny twierdzą, że dysponują pociskami hipersonicznymi z technologią wyszukiwania ciepła</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/estonia-przekaze-ukrainie-bron-i-amunicje/'><img width="1280" height="960" src="https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-450x338.jpg 450w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/estonia-przekaze-ukrainie-bron-i-amunicje/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Estonia przekaże Ukrainie broń i amunicję?</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ochojska-porownala-straz-graniczna-do-eichmanna-morawiecki-reaguje/'><img width="1200" height="879" src="https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-300x220.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-728x533.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-768x563.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-705x516.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-450x330.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ochojska-porownala-straz-graniczna-do-eichmanna-morawiecki-reaguje/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ochojska porównała Straż Graniczną do Eichmanna. Morawiecki reaguje</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/amerykanski-strategiczny-samolot-rozpoznawczy-po-raz-pierwszy-nad-ukraina/'><img width="1095" height="800" src="https://kresy.pl/wp-content/uploads/2022/01/United_States_Air_Force_Northrop_Grumman_E-8_Joint_STARS_in_flight.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/01/United_States_Air_Force_Northrop_Grumman_E-8_Joint_STARS_in_flight.jpg 1095w, https://kresy.pl/wp-content/uploads/2022/01/United_States_Air_Force_Northrop_Grumman_E-8_Joint_STARS_in_flight-300x219.jpg 300w, https://kresy.pl/wp-content/uploads/2022/01/United_States_Air_Force_Northrop_Grumman_E-8_Joint_STARS_in_flight-728x532.jpg 728w, https://kresy.pl/wp-content/uploads/2022/01/United_States_Air_Force_Northrop_Grumman_E-8_Joint_STARS_in_flight-768x561.jpg 768w, https://kresy.pl/wp-content/uploads/2022/01/United_States_Air_Force_Northrop_Grumman_E-8_Joint_STARS_in_flight-705x515.jpg 705w, https://kresy.pl/wp-content/uploads/2022/01/United_States_Air_Force_Northrop_Grumman_E-8_Joint_STARS_in_flight-450x329.jpg 450w" sizes="(max-width: 1095px) 100vw, 1095px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/amerykanski-strategiczny-samolot-rozpoznawczy-po-raz-pierwszy-nad-ukraina/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Amerykański strategiczny samolot rozpoznawczy po raz pierwszy nad Ukrainą</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class='container_wrap main_color desktopOnly' style='border-top:0; border-bottom:0; padding-bottom:35px;'><style type='text/css'>
@media (max-width: 768px) {
.desktopOnly {
display:none!important;
}
}
.art_read_more_row {
// margin-top:-30px;
}
.art_read_more_row .ads {
text-align:center;
margin-bottom:35px;
}
.art_read_more_row .container_wrap {
width:1305px;
max-width:1305px;
margin-left:auto;
margin-right:auto;
}
.art_read_more_row .container_wrap .container_wrap_row {
display:flex;
}
.art_col_l {
width:970px;
}
.art_col_r {
margin-left:30px;
width:300px;
text-align:center;
}
.art_read_more_row .container_wrap .ads {
width:100%;
}
.title h2 a {
display: inline-block;
position: relative;
padding-top: 15px;
padding-right: 15px;
padding-bottom: 0;
max-width: 85%;
left: 0;
top: -50px;
margin-bottom: -50px;
background: #edebe7;
z-index: 30;
line-height: 72px;			
font-size: 72px;
line-height: 72px;
font-weight: 100;
text-transform: uppercase;
}
.blured_read_more {
position:relative;
left:0;
top:0;
height:200px;
overflow:hidden;
}
.article___more .first p {
font-family: Georgia, sans-serif;
font-size:24px;
line-height: 1.3em;
}
.blured_read_more p {
font-family: Georgia, sans-serif;
}
// .blured_read_more p {
// 	position:absolute;
// 	left:0;
// 	top:0;
// 	width:100%;
// 	height:100%;
// }
.blured_read_more .overlay {
position:absolute;
left:0;
top:0;
height:100%;
width:100%;
background: linear-gradient(rgba(237,235,231,0), rgba(237,235,231,1));
}
.blured_read_more .overlay a {
position:absolute;
left:50%;
top:50%;
transform: translate(-50%,-50%);
}
</style><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/estonia-przekaze-ukrainie-bron-i-amunicje/'><img width="1280" height="960" src="https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Ukrainscy-zolnierze-z-systemem-ppk-Javelin-w-Donbasie.-Fot.-Defense-Express-450x338.jpg 450w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/estonia-przekaze-ukrainie-bron-i-amunicje/'>Estonia przekaże Ukrainie broń i amunicję?</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Peeter Kuimet, szef Departamentu Współpracy Międzynarodowej w Ministerstwie Obrony Republiki Estońskiej poinformował 30 grudnia, że władze Estonii podjęły decyzję o przekazaniu Ukrainie broni i
amunicji.
</p>
<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6c86f4949c2f5d9d',m:'7IufjqibvMMaKoYzb5yMVyWGDN5WLmnYIyZl3MZcTkg-1641325402-0-Af6ep/2XS5odfi+07TqkfeV9R2Adu3w5ZaLsNfPEPpUaWVn3DhW27mAA0yroueLFW8faJK0h3J+XVfs8Mh+wRLetnbTvnWp3sO1hi7MueUCcBLQUxMX9+a+dvin17TRUHVgjh9o/fgMokDEo97u52wdmAh0hABdum+dlwzgDqSQVQslaViq6WI6gzSgCbq6lqkD1nMxLJfQUXBaA/5m3YMcu0uQozh9HNiQXBMEaaam/',s:[0x3e1762d486,0x5e87b87516],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6c86f4949c2f5d9d","token":"c16976aef8a94e1cae18b83e09b9a1a2","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
W<em>spieramy szkolenie ukraińskich saperów, sił specjalnych, medyków wojskowych, artylerzystów i wymieniamy się informacjami od 2014 roku. Teraz, gdy wojska rosyjskie ponownie koncentrują się
na granicy z Ukrainą, Estonia planuje znacznie zwiększyć swoje wsparcie. Resort obrony podjął decyzję o wsparciu Ukrainy bronią i amunicją</em> - przekazał Peeter Kuimet, <a href=
"https://interfax.com.ua/news/general/789284.html">cytowany</a> przez Interfax.com.ua. Władze Estonii planują przekazać Ukrainie 122 mm haubice D-30 oraz przeciwpancerne systemy Javelin. Nie
wskazano o jaką dokładnie liczbę sprzętu chodzi.
</p>
<p>
Kuimet podkreślił jednak, że przed podjęciem ostatecznej decyzji konieczne jest uzyskanie zgody USA jako kraju produkującego broń przeciwpancerną, a także byłych właścicieli haubic w Finlandii
i Niemczech.
</p>
</body>
</html><div class='overlay'>
<a href='https://kresy.pl/wydarzenia/estonia-przekaze-ukrainie-bron-i-amunicje/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ochojska-porownala-straz-graniczna-do-eichmanna-morawiecki-reaguje/'><img width="1200" height="879" src="https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-300x220.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-728x533.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-768x563.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-705x516.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Janina-Ochojska-zr.-Wikipedia-450x330.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/ochojska-porownala-straz-graniczna-do-eichmanna-morawiecki-reaguje/'>Ochojska porównała Straż Graniczną do Eichmanna. Morawiecki reaguje</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Europosłanka KO Janina Ochojska porównała w niedzielnym wywiadzie dla tygodnika Polityka Straż Graniczną do niemieckiego zbrodniarza Adolfa Eichmanna. We wtorek do słów Ochojskiej odniósł się
premier Mateusz Morawiecki.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
W<em>ielu z nas ma w rodzinach mundurowych, sama słyszałam od mieszkańców strefy, że przecież ich wujek czy kuzyn nie zrobiłby czegoś tak podłego... Nie mam wątpliwości, że w Straży Granicznej
są również przyzwoici ludzie, ale ich przyzwoitość ginie w konfrontacji z rozkazami. Gdy o tym myślę, przychodzi mi do głowy proces Eichmanna, który w Norymberdze też bronił się, mówiąc, że
tylko wypełniał rozkazy</em> - powiedziała w rozmowie z tygodnikiem Polityka Janina Ochojska, eurodeputowana KO. We wtorek do słów Ochojskiej odniósł się premier Mateusz Morawiecki. "Piszę o
tym, bo nie dalej jak kilka dni temu Pani Janina Ochojska porównała polskich żołnierzy i funkcjonariuszy właśnie do Eichmanna. To porównanie godzi nie tylko w honor polskiego munduru, ale
przede wszystkim jest potwarzą dla ofiar niemieckiego barbarzyństwa, dla milionów pomordowanych przez niemieckich katów, takich jak Eichmann" - napisał Morawiecki na Facebooku.
</p>
<p>
<iframe style="border: none; overflow: hidden;" src=
"https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FMorawieckiPL%2Fposts%2F463496851808044&amp;show_text=true&amp;width=500" width="500" height="566" frameborder=
"0" scrolling="no" allowfullscreen="allowfullscreen"></iframe>
</p>
</body>
</html><div class='overlay'>
<a href='https://kresy.pl/wydarzenia/ochojska-porownala-straz-graniczna-do-eichmanna-morawiecki-reaguje/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/wegierska-minister-spodziewa-sie-walki-o-suwerennosc-kraju/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2020/09/Judit-Varga.-fot.-Twitter-@JuditVarga_EU-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/09/Judit-Varga.-fot.-Twitter-@JuditVarga_EU-2.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/09/Judit-Varga.-fot.-Twitter-@JuditVarga_EU-2-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/09/Judit-Varga.-fot.-Twitter-@JuditVarga_EU-2-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/09/Judit-Varga.-fot.-Twitter-@JuditVarga_EU-2-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/09/Judit-Varga.-fot.-Twitter-@JuditVarga_EU-2-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/09/Judit-Varga.-fot.-Twitter-@JuditVarga_EU-2-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/09/Judit-Varga.-fot.-Twitter-@JuditVarga_EU-2-600x400-1.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/wegierska-minister-spodziewa-sie-walki-o-suwerennosc-kraju/'>Węgierska minister spodziewa się walki o suwerenność kraju</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Minister sprawiedliwości Węgier Judit Varga spodziewa się zagrożenia dla suwerenności kraju ze strony eurokratów.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Varga udzieliła wywiadu gazecie "Magyar Hírlap", a jej wypowiedzi zacytował w poniedziałek portal wPolityce. Węgierska polityk dostrzegła zagrożenie ze strony urzędników Unii Europejskiej&nbsp;
w związku z wyborami parlamentarnymi, jakie odbędą się jej państwie wiosną bieżącego roku.
</p>
<p>
"Zbliżają się wybory, więc nie miejmy złudzeń: Bruksela będzie wywierać na rząd coraz większą presję. Innymi słowy: w Brukseli już się zaczęła węgierska kampania wyborcza" - powiedziała Varga.
Sytuacja ta skłoniła ją do wniosku, że "walka o suwerenność Węgier dopiero teraz naprawdę się zaczyna".
</p>
</body>
</html><div class='overlay'>
<a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/wegierska-minister-spodziewa-sie-walki-o-suwerennosc-kraju/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska/gdansk-pijany-zolnierz-usa-pobil-troje-policjantow/'><img width="1024" height="768" src="https://kresy.pl/wp-content/uploads/2017/06/6807577969_3c1fd16c39_b.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/06/6807577969_3c1fd16c39_b.jpg 1024w, https://kresy.pl/wp-content/uploads/2017/06/6807577969_3c1fd16c39_b-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2017/06/6807577969_3c1fd16c39_b-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2017/06/6807577969_3c1fd16c39_b-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2017/06/6807577969_3c1fd16c39_b-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2017/06/6807577969_3c1fd16c39_b-450x338.jpg 450w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/polska/gdansk-pijany-zolnierz-usa-pobil-troje-policjantow/'>Gdańsk: pijany żołnierz USA pobił troje policjantów</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Interwencja policji podczas zakrapianej imprezy w Gdańsku zakończyła się pobiciem trojga policjantów przez amerykańskiego żołnierza z jednostki stacjonującej w Drawsku Pomorskim.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Portal Wirtualna Polska poinformował w poniedziałek o incydencie, do którego doszło wieczorem 30 grudnia ub. roku w gdańskim mieszkaniu przy ulicy Świętego Ducha. W mieszkaniu trwała głośna
zabawa, a policjanci interweniowali tam w związku z zakłócaniem spokoju i niszczeniem mienia. Jednym z uczestników popijawy okazał się przebywający na przepustce 22-letni Gregory R., szeregowy
armii USA z jednostki stacjonującej w Drawsku Pomorskim, który mając prawie 0,9 promila alkoholu w organizmie zaatakował funkcjonariuszy.
</p>
<p>
Jak nieoficjalnie dowiedziała się Wp.pl, Amerykanin uderzył w twarz policjantkę, pobił także towarzyszącego jej policjanta. Trzecią ofiarą Amerykanina padł policjant, który później przyjechał
na miejsce incydentu. Żołnierza udało się obezwładnić dopiero po bójce i szarpaninie z jego znajomymi.
</p>
</body>
</html><div class='overlay'>
<a href='https://kresy.pl/wydarzenia/polska/gdansk-pijany-zolnierz-usa-pobil-troje-policjantow/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/noc-na-granicy-polskie-sluzby-obrzucone-kamieniami-i-galeziami/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-30.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-30.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-30-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-30-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-30-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-30-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-30-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-30-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/noc-na-granicy-polskie-sluzby-obrzucone-kamieniami-i-galeziami/'>Noc na granicy. Polskie służby obrzucone kamieniami i gałęziami</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Straż Graniczna poinformowała w poniedziałek, że 2 osoby w cywilnych ubraniach rzucały kamieniami i gałęziami w stronę polskich patroli na granicy z Białorusią.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
W<em>czoraj tj.02.01 granicę polsko-białoruską usiłowało nielegalnie przekroczyć 16 osób. <span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">Na odcinku ochranianym przez placówkę
SG</span></em> <span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"><em>w Szudziałowie 4 cudzoziemców próbowało przedostać się na terytorium RP, podczas gdy 2 osoby w cywilnych
ubraniach rzucały kamieniami i gałęziami w stronę polskich patroli</em> - napisała Straż Graniczna w poniedziałkowym komunikacie.</span>
</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pl" xml:lang="pl">
Wczoraj tj.02.01 gr.🇵🇱🇧🇾usiłowało nielegalnie przekroczyć 16 osób.<br />
Na odcinku ochranianym przez <a href="https://twitter.com/hashtag/plac%C3%B3wkaSG?src=hash&amp;ref_src=twsrc%5Etfw">#placówkaSG</a> w Szudziałowie 4 cudzoziemców próbowało przedostać się na
terytorium RP, podczas gdy 2 osoby w cywilnych ubraniach rzucały kamieniami i gałęziami w stronę polskich patroli. <a href="https://t.co/tj4TNCmPFs">pic.twitter.com/tj4TNCmPFs</a>
</p>
</blockquote>
</body>
</html><div class='overlay'>
<a href='https://kresy.pl/wydarzenia/noc-na-granicy-polskie-sluzby-obrzucone-kamieniami-i-galeziami/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/sekretarz-generalny-nato-nie-chce-negocjowac-pod-lufa-pistoletu/'><img width="1024" height="656" src="https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698..jpg 1024w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-300x192.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-768x492.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-705x452.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-450x288.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/7be4e68e41eba42670d0ba55a9294698.-610x391.jpg 610w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/sekretarz-generalny-nato-nie-chce-negocjowac-pod-lufa-pistoletu/'>Sekretarz generalny NATO nie chce negocjować pod lufą pistoletu</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
W swoim artykule sekretarz generalny NATO wezwał sojusz do powiedzenia sprawdzam wobec polityki Rosji, którą określił "bluffem".
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
"Kiedy spotkałem się po raz pierwszy z rosyjskim prezydentem Władimirem Putinem jako sekretarz generalny NATO, otworzył nasze spotkanie mówiąc, że chce rozwiązania NATO" - w ten sposób
sekretarz generalny Sojuszu Anders Fogh Rasmussen rozpoczął swój artykuł jaki w poniedziałek opublikowany został na portalu Politico.
</p>
<p>
"Jeśli sojusznicy NATO zaangażują się w najnowsze propozycje Rosji dotyczące nowych stosunków w dziedzinie bezpieczeństwa w Europie, bezpośrednio pomogą mu [Putinowi] zbliżyć się o krok do
osiągnięcia jego celu, dając Rosji bicz nad bezpieczeństwem Europy Środkowo-Wschodniej" - ocenił Rasmussen. Przytoczył on w tym miejscu oczekiwania Rosjan wyrażone <a href=
"https://kresy.pl/wydarzenia/regiony/rosja/putin-zazadal-od-zachodu-gwarancji-bezpieczenstwa-natychmiast-teraz/">w grudniu przez Władimira Putina</a> i rosyjską dyplomację domagających się
deklaracji nie rozszerzania NATO oraz konsultowania z Moskwą rozmieszczania dodatkowych wojsk czy prowadzenia dodatkowej aktywności militarnej w nowych państwach Sojuszu jakie przystąpiły do
niego począwszy od 1997 r. Rasmusen uznał, że "nie są to poważne propozycje od człowieka, który chce pokoju".
</p>
</body>
</html><div class='overlay'>
<a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/sekretarz-generalny-nato-nie-chce-negocjowac-pod-lufa-pistoletu/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div><div class='loadMoreBeforeFooter'></div>				<div class='container_wrap footer_color' id='footer'>
<div class='container'>
<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a>
<ul class="sub-menu">
<li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li>
<li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li>
<li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li>
<li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li>
<li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li>
<li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
<li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li>
<li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li>
<li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li>
<li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li>
<li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li>
<li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li>
<li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a>
<ul class="sub-menu">
<li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li>
<li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li>
<li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li>
<li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li>
<li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li>
<li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li>
<li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li>
<li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li>
<li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a>
<ul class="sub-menu">
<li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li>
<li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li>
<li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li>
<li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li>
<li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li>
<li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li>
<li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li>
<li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li>
<li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li>
<li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li>
<li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li>
<li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li>
<li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li>
<li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li>
<li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li>
<li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li>
<li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li>
<li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a>
<ul class="sub-menu">
<li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li>
<li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li>
<li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li>
<li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li>
<li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li>
<li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li>
<li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li>
<li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
var googletag = window.googletag || {};
googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
domain: 'kresy.pl'
};
(function (y, i, e, l, d, b, I, R, D) {
d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
if (!d.ybck) {
l.cmd.push(function () {l.pubads().disableInitialLoad();});
b = i.createElement('script'); b.async = true;
b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
I = i.getElementsByTagName('script')[0];
(I.parentNode || i.head).insertBefore(b, I);
} else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
})('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-26" class="widget_text widget-odd widget-last widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div>
<script>
function googleTranslateElementInit() {
new google.translate.TranslateElement(
{pageLanguage: 'pl'},
'google_translate_element'
);
}
</script>
<script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div><span class="seperator extralight-border"></span></section></div>
</div>
<!-- ####### END FOOTER CONTAINER ####### -->
</div>
<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
<div class='container'>
<div class='socket-widgets'>
<div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text">			<div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg'  class='footer-logo'/></div>
</div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text">			<div class="textwidget"></div>
</div>							
</p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a>
<ul class="sub-menu">
<li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li>
<li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li>
<li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li>
<li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li>
<li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li>
</ul>
</li>
</ul></div></div></p></div>                        	
</div>
<div class='copyright'>&copy; Kresy.pl 2008-2017  | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div>
</div>
<!-- ####### END SOCKET CONTAINER ####### -->
</footer>
<!-- end main -->
</div>
<a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/wizerunki-tworcow-szczepionki-pfizer-biontech-na-banknotach-euro-tego-chce-niemiecki-eurodeputowany/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Wizerunki twórców szczepionki Pfizer-BioNTech na banknotach...</span>            <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-300x300.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-768x768.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-1030x1030.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-705x705.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1-610x610.jpg 610w, https://kresy.pl/wp-content/uploads/2017/02/0186a5749410c5d6ce9989f9d6cccfa1.JPG 1054w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>
<div class="ls-popup"><div id="layerslider_60_14l3clv96h0hh" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:500000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:rgb(237, 235, 231);width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="transitionout:false;static:forever;"></div><div style="top:185px;left:50%;background-size:inherit;background-position:inherit;font-size:24px;width:90%;height:25px;line-height:26px;" class="ls-l"><div class="auto-amounts"><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=50" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">50 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=100" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">100 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=200" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">200 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=500" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">500 z&#322;</a></div><script type="text/javascript">
const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
jQuery(function ($) {
$('.dp24_button').click(function (e) {
e.preventDefault();
var kwota = $('.dp24_input',$(this).parent()).val();
if (!kwota) {
$('.dp24_input',$(this).parent()).focus();
return false;
}
var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
});
})
</script><div class="own-amount" style="padding-top:20px;"><input type="text" placeholder="Inna kwota" value="" class="dp24_input" style="
font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;"><a href="javascript:void(null);" class="dp24_button" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">Przeka&#380; darowizn&#281;</a><div style="clear:both;"></div></div></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;color:#333;" class="ls-l">Cenisz nasz&#261; prac&#281;?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;color:#333;" class="ls-l">Doce&#324; j&#261;</p></div></div></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href="https://kresy.pl/polityka-prywatnosci/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> 						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="et_social_pin_images_outer">
<div class="et_social_pinterest_window">
<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
<div class="et_social_pin_images" data-permalink="https://kresy.pl/wydarzenia/regiony/ukraina/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video/" data-title="Lwów: kobieta oddała mocz pod pomnikiem Bandery [+VIDEO]" data-post_id="786515"></div>
</div>
</div><script type='text/javascript'>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</script>
<script type='text/javascript'><!--// <![CDATA[
/* [id124] PageLevelAds-1 */
OA_show(124);
// ]]> --></script><script type="text/javascript">
jQuery(function ($) {
$(".random-article>a").click(function (e) {
e.preventDefault();
var urls = [];
$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
// console.log(urls);
var randLink = urls[Math.floor(Math.random()*urls.length)];
console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
console.log("Znalazłem artykuł:", randLink);
if (randLink == undefined) {
document.location.href="/";
return false;
} else {
document.location.href=randLink;
}
// return randLink;
});
});
</script>
<script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
if ($(window).width() <= 768) {
bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
// document.location.href = "/newsletter/";
window.open(
"https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
'_blank' // <- This is what makes it open in a new window.
);
}).appendTo(bottomBarMobile);
$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
// $("<a href='https://kompaniahandlowa.pl/'>"	)
// document.location.href = ;
window.open(
"https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
"_blank" // <- This is what makes it open in a new window.
);
}).appendTo(bottomBarMobile);
$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
const shareData = {
title: document.title,
text: document.title,
url: document.location.href,
}
if (navigator.canShare && navigator.canShare(shareData)) {
navigator.share(shareData)
.then(() => { 
gtag('event', 'shared_ok', {
'event_label': document.title,
'event_category': 'botton_tools',
'non_interaction': true
});
}).catch((error) => { 
gtag('event', 'shared_cancel', {
'event_label': document.title,
'event_category': 'botton_tools',
'non_interaction': true
});
});
} else {
gtag('event', 'shared_facebook_only_avaible', {
'event_label': document.title,
'event_category': 'botton_tools',
'non_interaction': true
});
window.open(
"https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
'_blank' // <- This is what makes it open in a new window.
);
// console.log(`Your system doesn't support sharing files.`);
}
}).appendTo(bottomBarMobile);
}
});</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/22f74b3a-df52-405d-972a-9b4b075304e6/22f74b3a-df52-405d-972a-9b4b075304e6.js",s.async=!0,n.document.body.appendChild(s)}</script><script type="text/javascript">
jQuery(function ($) {
const hasla = ["Wspieraj naszą pracę"];
var $fixedBottom = $("<div>").hide().css({position:"fixed",width:"100vw",height:"60px",bottom:0,left:0, background:"#000",zIndex:99999}).appendTo("body");
var $divWrapperPG = $("<div>").css({backgroundColor:"#232323",zIndex:1}).prependTo($fixedBottom);
var $max1310 = $("<div>").css({maxWidth:"95%",height:"60px",marginLeft:"auto",marginRight:"auto",display:"flex"}).appendTo($divWrapperPG);
var $naglowek = $("<h1>").text(hasla[0]).css({color:"#fff",lineHeight:"60px", textTransform:"uppercase"});
var $left80procent = $("<div>").css({width:"33%"}).append($naglowek).appendTo($max1310);
var $buttonCss = {fontFamily: "Open Sans", fontSize: "18px", fontWeight: "300", lineHeight: "1em", background: "rgb(254,124,94)", background: "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)", color: "#fff", padding: "0.5em", textTransform: "uppercase", marginRight:0, marginLeft:"auto", display:"inline-block", width: "220px", marginBottom:"20px", textAlign:"center", borderRadius:"3px",marginTop:"12px",marginRight:"12px"};
$buttonCss.background = "#000000";
// var $logoBlik = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/blik_logo.svg");
// let $blikButtonCss = $buttonCss;
// $blikButtonCss.
let $imageBlik = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/blik_logo.svg");
let $buttonBlik = $("<a>").attr("href","#").css($buttonCss).append($imageBlik).click(function(e) {
// alert("xxx");
e.preventDefault();
// $("footer",entry.parent()).show();
// entry.attr("paywall",null).css({height:"",maxHeight:"",oveflow:""});
// overlay.remove();
gtag('event', 'blik', {
'event_label': document.title,
'event_category': 'footer_wspieraj',
'value': 1,
'non_interaction': true
});
window.open("https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:footer)&channel=73","_blank");
});
$buttonCss.background = "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)";
let $buttonPrzelew = $("<a>").attr("href","#").css($buttonCss).text("Przelew online").click(function(e) {
// alert("xxx");
e.preventDefault();
// $("footer",entry.parent()).show();
// entry.attr("paywall",false).css({height:"",maxHeight:"",oveflow:""});
gtag('event', 'dotpay', {
'event_label': document.title,
'event_category': 'footer_wspieraj',
'value': 1,
'non_interaction': true
});
// overlay.remove();
window.open("https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:footer)","_blank");
});
$buttonCss.background = "rgb(255, 196, 57)";
let $imagePayPal = $("<img>").css({maxHeight:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/paypal_logo.svg");
let $buttonPayPal = $("<a>").attr("href","#").css($buttonCss).append($imagePayPal).click(function(e) {
// alert("xxx");
e.preventDefault();
// $("footer",entry.parent()).show();
gtag('event', 'paypal', {
'event_label': document.title,
'event_category': 'footer_wspieraj',
'value': 1,
'non_interaction': true
});
// entry.removeAttr("paywall").css({height:"",maxHeight:"",oveflow:""});
// overlay.remove();
window.open("https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=JZ2K4A6YUBC28","_blank");
});
// var $buttonYT = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($logoBlik).click(function (e) {
//     e.preventDefault();
//     window.open("https://www.youtube.com/user/KresyTV/?sub_confirmation=1","_blank");
// });
// $buttonCss.background = "#00aeef";
// var $imageTwitter = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/twitter_logo.svg");
// var $buttonTwitter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imageTwitter).click(function (e) {
//     e.preventDefault();
//     window.open("https://twitter.com/KRESYPL","_blank");
// });
// $buttonCss.background = "transparent";
// $buttonCss.border = "1px solid #fff";
// var $buttonNewsletter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").text("Newsletter").click(function (e) {
//     e.preventDefault();
//     window.open("https://kresy.pl/newsletter/","_blank");
// });
var $right20procent = $("<div>").css({width:"67%",paddingLeft:"10px",paddingRight:"10px",textAlign:"right"})
.append($buttonBlik)
.append($buttonPrzelew)
.append($buttonPayPal).appendTo($max1310);
var showHidePG = function() {
if ($(window).width() > 1182) {
$fixedBottom.show();
$("body").css({ paddingBottom:"60px" });
} else {
$fixedBottom.hide();
$("body").css({ paddingBottom:"0px" });
}
}
showHidePG();
$(window).resize(function () {
showHidePG();
});
});
</script>
<script type="text/javascript">
jQuery(document).scroll(function(e) { 
if (Math.ceil(jQuery(document).scrollTop()+jQuery(window).innerHeight())+10 >= Math.ceil(jQuery(document).innerHeight())) {
document.location.href="/";
} 
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
<script type='text/javascript'>
var articleLeftFixedFnction_timeout;
articleLeftFixed
jQuery(document).ready(function($) {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
});
}, 300);
});
var articleLeftFixedFnction = function (el) {
el.css({opacity:1});
var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
var posBottom = posTop+el.height();
var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
if (scrollTop > maxPosTop) {
if (maxPosTop < posTop) {
scrollTop = posTop;
} else {
scrollTop = maxPosTop;
}
}
if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
el.parent().height(el.height()+posTop-el.parent().position().top);
el.parent().addClass("disable-articleLeftFixed-scroll");
}
} else {
scrollTop = posTop;
}
el.animate({opacity:1,top:scrollTop},150);
// el.css({opacity:1,top:scrollTop});
}
// jQuery(window).scroll(function() {
// 	clearTimeout(articleLeftFixedFnction_timeout);
// 	articleLeftFixedFnction_timeout = setTimeout(function () {
// 		jQuery('.articleLeftFixed').each(function () {
// 			articleLeftFixedFnction(jQuery(this));
// 			// console.log(posTop, scrollTop);
// 		});
// 	},300);
// });
</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>	<script type='text/javascript'>
var articleLeftFixedFnction_timeout;
articleLeftFixed
jQuery(document).ready(function($) {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
});
}, 300);
});
var articleLeftFixedFnction = function (el) {
el.css({opacity:1});
var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
var posBottom = posTop+el.height();
var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
if (scrollTop > maxPosTop) {
if (maxPosTop < posTop) {
scrollTop = posTop;
} else {
scrollTop = maxPosTop;
}
}
if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
el.parent().height(el.height()+posTop-el.parent().position().top);
el.parent().addClass("disable-articleLeftFixed-scroll");
}
} else {
scrollTop = posTop;
}
el.animate({opacity:1,top:scrollTop},150);
// el.css({opacity:1,top:scrollTop});
}
// jQuery(window).scroll(function() {
// 	clearTimeout(articleLeftFixedFnction_timeout);
// 	articleLeftFixedFnction_timeout = setTimeout(function () {
// 		jQuery('.articleLeftFixed').each(function () {
// 			articleLeftFixedFnction(jQuery(this));
// 			// console.log(posTop, scrollTop);
// 		});
// 	},300);
// });
</script>
<script type='text/javascript'>
var setBeautyComments = function (el) {
// console.log('a',el);
jQuery(".comment-form-comment").each(function () {
var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
var width_submit = jQuery("p.form-submit",jQuery(this)).width();
// console.log(jQuery(this).width(),width_avatar, width_submit);
jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
});
addAuthorInContent(el);
return false;
}
var addAuthorInContent = function (el) {
if (typeof el != 'undefined') {
var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
if (jQuery("#comment").val().length == 0) {
jQuery("#comment").val(replyTo+" ");
}
}
return false;
}
jQuery(function($) {
jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
});
jQuery(window).resize(function () {
setBeautyComments();
});
</script><!-- <link rel='stylesheet' id='layerslider-popup-css'  href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=1633982447' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/6n0iwqbr/6m1jj.css" media="all"/>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510' id='microblog-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"e50df7c537","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=1633982458' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1637148570' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/kresy.pl\/wydarzenia\/regiony\/ukraina\/lwow-kobieta-oddala-mocz-pod-pomnikiem-bandery-video\/","stats_nonce":"7a4f63be7c","share_counts":"17655f288c","follow_counts":"50450bac82","total_counts":"384cc5ce60","media_single":"eea1249e8d","media_total":"a76b88ccdd","generate_all_window_nonce":"5a0a69ed62","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/monarch/js/custom.js?ver=1637148570' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430' id='wooshop-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1637237189' id='uniset-common-scripts-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1621584796' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/monarch/core/admin/js/common.js?ver=1637148570' id='et-core-common-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=1618493604' id='wp-embed-js'></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.9","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1633982447' id='layerslider-utils-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1633982447' id='layerslider-js'></script>
<script type='text/javascript' id='layerslider-js-after'>
jQuery(function() { _initLayerSlider( '#layerslider_60_14l3clv96h0hh', {createdWith: '6.11.2', sliderVersion: '6.11.8', type: 'popup', touchNav: false, playByScroll: true, shuffleSlideshow: true, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnLeave: true, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1633982447' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=1633982447' id='layerslider-popup-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-a09aee88a0d8649f8642a0b079813b3a.js?ver=1639225923' id='avia-footer-scripts-js'></script>
<script>
if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-15290908-1');
</script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a>
<div id="fb-root"></div>
</body>
</html><!-- WP Fastest Cache file was created in 0.95691704750061 seconds, on 04-01-22 18:23:25 -->