<!DOCTYPE html>
<html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_767721 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy &raquo; Kresy</title>
<script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><link rel="canonical" href="https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy &raquo; Kresy" />
<meta property="og:description" content="Poseł Michał Urbaniak z Konfederacji alarmował, podczas rozmowy dla kanału KresyTV, o finansowaniu przez Gdańsk lewicowych aktywistów. Podczas rozmowy z redaktorem Mateuszem Pławskim na kanale KresyTV, poseł Michał Urbaniak z Konfederacji alarmował o finansowaniu lewicowych aktywistów przez Gdańsk. &#8222;Trzeba pamiętać o tym kto rządzi dzisiaj w Gdańsku, jest to ekipa Platformy Obywatelskiej i osoby szerzej [&hellip;]" />
<meta property="og:url" content="https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/" />
<meta property="og:site_name" content="Kresy" />
<meta property="article:publisher" content="https://facebook.com/KresyPL/" />
<meta property="article:published_time" content="2021-10-14T14:46:25+00:00" />
<meta property="article:modified_time" content="2021-10-14T14:47:53+00:00" />
<meta property="og:image" content="https://kresy.pl/wp-content/uploads/2021/10/Black-and-Yellow-Workout-Exercise-YouTube-Thumbnail-28.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@kresypl" />
<meta name="twitter:site" content="@kresypl" />
<meta name="twitter:label1" content="Napisane przez" />
<meta name="twitter:data1" content="Paweł Król" />
<meta name="twitter:label2" content="Szacowany czas czytania" />
<meta name="twitter:data2" content="2 minuty" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy Kanał z komentarzami" href="https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/feed/" />
<meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2021/10/Black-and-Yellow-Workout-Exercise-YouTube-Thumbnail-28.jpg" />

<script type='text/javascript'>
			if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}
			</script>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=1627233675"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1633982447' type='text/css' media='all' />
<style id="ls-google-fonts-css" media="all">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</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1627233677' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1634228181' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1634228181' type='text/css' media='all' />
<link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1633982435' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1633982435' type='text/css' media='all' />
<link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1627233494' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1633982458' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=1633982458' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=1633982458' type='text/css' media='all' />
<link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' />
<link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' />
<link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' />
<link rel='stylesheet' id='mediaelement-css' href='https://kresy.pl/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=1621584796' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://kresy.pl/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=1575123692' type='text/css' media='all' />
<link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1617968563' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1622894181' type='text/css' media='all' />
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.min.js?ver=1627233675' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1621584796' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1634228181' id='w3dev-alertify-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1633982435' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1633982458' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1633982458' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://kresy.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kresy.pl/wp-json/wp/v2/posts/767721" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://kresy.pl/?p=767721' />
<link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fposel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fposel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy%2F&#038;format=xml" />
<script type='text/javascript'>var adblockDisabled=false;</script><script type="text/javascript">
    var unisetIsMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
        },
        any: function() {
            return (unisetIsMobile.Android() || unisetIsMobile.BlackBerry() || unisetIsMobile.iOS() || unisetIsMobile.Opera() || unisetIsMobile.Windows());
        }
    };
  </script><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gTTKmuwPTuX5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));
</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" />
<link rel="pingback" href="https://kresy.pl/xmlrpc.php" />
<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; } 
</style>
<!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon">

<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}		</style>
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }
</style>

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body id="top" class="post-template-default single single-post postid-767721 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id='wrap_all'>
<header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a> <div id='header_main' class='container_wrap container_wrap_logo'>
<div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<ul class="sub-menu">
<li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/media-wizyta-nuland-w-moskwie-nie-przyniosla-przelomu/' title='Media: wizyta Nuland w Moskwie nie przyniosła przełomu'>Media: wizyta Nuland w Moskwie nie przyniosła przełomu</a>
<a href='https://kresy.pl/wydarzenia/trzaskowski-chce-zablokowac-marsz-niepodleglosci-i-zdelegalizowac-organizatora-marszu/' title='Trzaskowski chce zablokować Marsz Niepodległości i zdelegalizować organizatora marszu'>Trzaskowski chce zablokować Marsz Niepodległości i zdelegalizować organizatora marszu</a>
<a href='https://kresy.pl/wydarzenia/unijna-komisarz-wezwala-ambasadorow-polski-litwy-i-lotwy-na-rozmowe-ws-migrantow/' title='Unijna komisarz wezwała ambasadorów Polski, Litwy i Łotwy na rozmowę ws. migrantów'>Unijna komisarz wezwała ambasadorów Polski, Litwy i Łotwy na rozmowę ws. migrantów</a>
<a href='https://kresy.pl/wydarzenia/posel-kaminski-ruch-narodowy-elastyczna-polityka-balansowania-zamiast-rojen-o-miedzymorzu/' title='Poseł Kamiński (Ruch Narodowy): elastyczna polityka balansowania zamiast rojeń o Międzymorzu'>Poseł Kamiński (Ruch Narodowy): elastyczna polityka balansowania zamiast rojeń o Międzymorzu</a>
<a href='https://kresy.pl/wydarzenia/premier-chce-wystapic-na-forum-parlamentu-europejskiego/' title='Premier chce wystąpić na forum Parlamentu Europejskiego'>Premier chce wystąpić na forum Parlamentu Europejskiego</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/sondazowe-klopoty-zwyciezcy-bulgarskich-wyborow/' title='Sondażowe kłopoty zwycięzcy bułgarskich wyborów'>Sondażowe kłopoty zwycięzcy bułgarskich wyborów</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/rumuni-coraz-bardziej-eurosceptyczni/' title='Rumuni coraz bardziej eurosceptyczni'>Rumuni coraz bardziej eurosceptyczni</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/prezydent-serbii-nazwal-rosjan-przyjaciolmi/' title='Prezydent Serbii nazwał Rosjan przyjaciółmi'>Prezydent Serbii nazwał Rosjan przyjaciółmi</a></span></li>
<li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/francuskie-edf-zlozylo-polsce-wstepna-oferte-ws-budowy-reaktorow-atomowych/' title='Francuskie EDF złożyło Polsce wstępną ofertę ws. budowy reaktorów atomowych'>Francuskie EDF złożyło Polsce wstępną ofertę ws. budowy reaktorów atomowych</a>
<a href='https://kresy.pl/wydarzenia/posel-kaminski-ruch-narodowy-elastyczna-polityka-balansowania-zamiast-rojen-o-miedzymorzu/' title='Poseł Kamiński (Ruch Narodowy): elastyczna polityka balansowania zamiast rojeń o Międzymorzu'>Poseł Kamiński (Ruch Narodowy): elastyczna polityka balansowania zamiast rojeń o Międzymorzu</a>
<a href='https://kresy.pl/wydarzenia/holenderski-parlament-chce-by-rzad-tego-kraju-zablokowal-srodki-z-funduszu-odbudowy-dla-polski/' title='Holenderski parlament chce, by rząd tego kraju zablokował środki z Funduszu Odbudowy dla Polski'>Holenderski parlament chce, by rząd tego kraju zablokował środki z Funduszu Odbudowy dla Polski</a>
<a href='https://kresy.pl/wydarzenia/sasin-gaz-na-gieldach-europejskich-gdzie-musi-zaopatrywac-sie-pgnig-zdrozal-o-ponad-900-procent/' title='Sasin: gaz na giełdach europejskich, gdzie musi zaopatrywać się PGNiG, zdrożał o ponad 900 procent'>Sasin: gaz na giełdach europejskich, gdzie musi zaopatrywać się PGNiG, zdrożał o ponad 900 procent</a>
<a href='https://kresy.pl/wydarzenia/fogiel-liczymy-ze-zgodnie-z-przepisami-prawa-ke-zaakceptuje-krajowy-plan-odbudowy/' title='Fogiel: Liczymy, że zgodnie z przepisami prawa KE zaakceptuje Krajowy Plan Odbudowy'>Fogiel: Liczymy, że zgodnie z przepisami prawa KE zaakceptuje Krajowy Plan Odbudowy</a>
<a href='https://kresy.pl/wydarzenia/gospodarka/trzyletni-rekord-ceny-ropy/' title='Trzyletni rekord ceny ropy'>Trzyletni rekord ceny ropy</a>
<a href='https://kresy.pl/wydarzenia/jacek-sasin-zapowiada-najwieksza-inwestycje-w-historii-litwy/' title='Jacek Sasin zapowiada &#8222;największą inwestycję w historii Litwy&#8221;'>Jacek Sasin zapowiada &#8222;największą inwestycję w historii Litwy&#8221;</a>
<a href='https://kresy.pl/wydarzenia/liban-calkowicie-odciety-od-pradu/' title='Liban całkowicie odcięty od prądu'>Liban całkowicie odcięty od prądu</a></span></li>
<li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/kolejna-smierc-na-granicy-charge-daffaires-republiki-bialorusi-wezwany-do-msz/' title='Kolejna śmierć na granicy, chargé d’affaires Republiki Białorusi wezwany do MSZ'>Kolejna śmierć na granicy, chargé d’affaires Republiki Białorusi wezwany do MSZ</a>
<a href='https://kresy.pl/wydarzenia/unijna-komisarz-wezwala-ambasadorow-polski-litwy-i-lotwy-na-rozmowe-ws-migrantow/' title='Unijna komisarz wezwała ambasadorów Polski, Litwy i Łotwy na rozmowę ws. migrantów'>Unijna komisarz wezwała ambasadorów Polski, Litwy i Łotwy na rozmowę ws. migrantów</a>
<a href='https://kresy.pl/wydarzenia/lotnisko-w-minsku-pelne-migrantow-video/' title='Lotnisko w Mińsku pełne migrantów [+VIDEO]'>Lotnisko w Mińsku pełne migrantów [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/posel-kaminski-ruch-narodowy-elastyczna-polityka-balansowania-zamiast-rojen-o-miedzymorzu/' title='Poseł Kamiński (Ruch Narodowy): elastyczna polityka balansowania zamiast rojeń o Międzymorzu'>Poseł Kamiński (Ruch Narodowy): elastyczna polityka balansowania zamiast rojeń o Międzymorzu</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-polnocna/w-norwegii-kilka-osob-zginelo-zastrzelone-z-luku/' title='W Norwegii kilka osób zginęło zastrzelonych z łuku'>W Norwegii kilka osób zginęło zastrzelonych z łuku</a>
<a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/domniemany-szpieg-bialorusi-w-rekach-abw/' title='Domniemany szpieg Białorusi w rękach ABW'>Domniemany szpieg Białorusi w rękach ABW</a>
<a href='https://kresy.pl/wydarzenia/ukraina-dodatkowe-restrykcje-dla-niezaszczepionych-nauczycieli-i-pasazerow-kolei/' title='Ukraina: dodatkowe restrykcje dla niezaszczepionych nauczycieli i pasażerów kolei'>Ukraina: dodatkowe restrykcje dla niezaszczepionych nauczycieli i pasażerów kolei</a>
<a href='https://kresy.pl/wydarzenia/pokazy-sily-na-pacyfiku-manewry-usa-wlk-brytanii-i-japonii-z-udzialem-lotniskowcow-chinczycy-cwiczyli-desant-kolo-tajwanu/' title='Pokazy siły na Pacyfiku: manewry USA, Wlk. Brytanii i Japonii z udziałem lotniskowców, Chińczycy ćwiczyli desant koło Tajwanu'>Pokazy siły na Pacyfiku: manewry USA, Wlk. Brytanii i Japonii z udziałem lotniskowców, Chińczycy ćwiczyli desant koło Tajwanu</a></span></li>
<li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/' title='Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy'>Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/sondazowe-klopoty-zwyciezcy-bulgarskich-wyborow/' title='Sondażowe kłopoty zwycięzcy bułgarskich wyborów'>Sondażowe kłopoty zwycięzcy bułgarskich wyborów</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/rumuni-coraz-bardziej-eurosceptyczni/' title='Rumuni coraz bardziej eurosceptyczni'>Rumuni coraz bardziej eurosceptyczni</a>
<a href='https://kresy.pl/wydarzenia/rosyjski-demograf-w-ciagu-roku-liczba-ludnosci-rosji-spadla-o-blisko-milion-osob/' title='Rosyjski demograf: w ciągu roku liczba ludności Rosji spadła o blisko milion osób'>Rosyjski demograf: w ciągu roku liczba ludności Rosji spadła o blisko milion osób</a>
<a href='https://kresy.pl/wydarzenia/ukraina-piesn-o-upowcach-ojciec-nasz-bandera-podbija-ukrainskiego-tiktoka-video/' title='Ukraina: pieśń o upowcach „Ojciec nasz Bandera” podbija ukraińskiego TikToka [+VIDEO]'>Ukraina: pieśń o upowcach „Ojciec nasz Bandera” podbija ukraińskiego TikToka [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/cbos-w-polsce-rosnie-odsetek-zwolennikow-tzw-homomalzenstw-i-adopcji-dzieci-przez-pary-jednoplciowe-wiekszosc-polakow-wciaz-zdecydowanie-przeciw-sondaz/' title='CBOS: w Polsce rośnie odsetek zwolenników tzw. homomałżeństw i adopcji dzieci przez pary jednopłciowe, większość Polaków wciąż zdecydowanie przeciw [SONDAŻ]'>CBOS: w Polsce rośnie odsetek zwolenników tzw. homomałżeństw i adopcji dzieci przez pary jednopłciowe, większość Polaków wciąż zdecydowanie przeciw [SONDAŻ]</a>
<a href='https://kresy.pl/wydarzenia/niemcy-kolonia-meczety-beda-wzywac-wiernych-do-modlitwy-burmistrz-miasta-to-roznorodnosc/' title='Niemcy: Kolonia: Meczety będą wzywać wiernych do modlitwy. Burmistrz miasta: to różnorodność'>Niemcy: Kolonia: Meczety będą wzywać wiernych do modlitwy. Burmistrz miasta: to różnorodność</a>
<a href='https://kresy.pl/wydarzenia/regiony/rosja/wiekszosc-rosjan-chce-putina-na-kolejna-kadencje/' title='Większość Rosjan chce Putina na kolejną kadencję'>Większość Rosjan chce Putina na kolejną kadencję</a></span></li>
<li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/macron-francja-zwroci-dziela-sztuki-zrabowane-w-beninie/' title='Macron: Francja zwróci dzieła sztuki zrabowane w Beninie'>Macron: Francja zwróci dzieła sztuki zrabowane w Beninie</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/greckokatolicki-duchowny-jednym-z-laureatow-nagrody-im-stepana-bandery/' title='Greckokatolicki duchowny jednym z laureatów nagrody im. Stepana Bandery'>Greckokatolicki duchowny jednym z laureatów nagrody im. Stepana Bandery</a>
<a href='https://kresy.pl/wydarzenia/ukraina-i-bialorus-kresowy-przeglad-tygodnia-45/' title='Ukraina i Białoruś (Kresowy Przegląd Tygodnia #45)'>Ukraina i Białoruś (Kresowy Przegląd Tygodnia #45)</a>
<a href='https://kresy.pl/wydarzenia/polska/bedzie-zmiana-w-hymnie-polski/' title='Będzie zmiana w hymnie Polski'>Będzie zmiana w hymnie Polski</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraincy-maja-zamiar-wyremontowac-palac-fredrow-w-benkowej-wiszni-video/' title='Ukraińcy mają zamiar wyremontować pałac Fredrów w Beńkowej Wiszni [+VIDEO]'>Ukraińcy mają zamiar wyremontować pałac Fredrów w Beńkowej Wiszni [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/regiony/rosja/rosja-grozi-zablokowaniem-youtube/' title='Rosja grozi zablokowaniem YouTube'>Rosja grozi zablokowaniem YouTube</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-kijowie-z-inicjatywy-ambasady-niemiec-pojawi-sie-tablica-upamietniajaca-burmistrza-z-okresu-okupacji-iii-rzeszy/' title='W Kijowie z inicjatywy ambasady Niemiec pojawi się tablica upamiętniająca burmistrza z okresu okupacji III Rzeszy'>W Kijowie z inicjatywy ambasady Niemiec pojawi się tablica upamiętniająca burmistrza z okresu okupacji III Rzeszy</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/lviv-na-tablicy-ku-pamieci-stanislawa-lema-szef-instytutu-polskiego-w-kijowie-nietakt/' title='&#8222;Lviv&#8221; na tablicy ku pamięci Stanisława Lema. Szef Instytutu Polskiego w Kijowie: &#8222;nietakt&#8221;'>&#8222;Lviv&#8221; na tablicy ku pamięci Stanisława Lema. Szef Instytutu Polskiego w Kijowie: &#8222;nietakt&#8221;</a></span></li>
<li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/greckokatolicki-duchowny-jednym-z-laureatow-nagrody-im-stepana-bandery/' title='Greckokatolicki duchowny jednym z laureatów nagrody im. Stepana Bandery'>Greckokatolicki duchowny jednym z laureatów nagrody im. Stepana Bandery</a>
<a href='https://kresy.pl/wydarzenia/likwidacja-kaplanstwa-odrzucenie-moralnosci-seksualnej-kosciola-o-tym-chce-dyskutowac-niemiecka-droga-synodalna/' title='Likwidacja kapłaństwa, odrzucenie moralności seksualnej Kościoła &#8211; o tym chce dyskutować niemiecka Droga Synodalna'>Likwidacja kapłaństwa, odrzucenie moralności seksualnej Kościoła &#8211; o tym chce dyskutować niemiecka Droga Synodalna</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/abp-mokrzycki-papiez-planuje-w-przyszlym-roku-pielgrzymke-na-ukraine/' title='Abp Mokrzycki: papież planuje w przyszłym roku pielgrzymkę na Ukrainę'>Abp Mokrzycki: papież planuje w przyszłym roku pielgrzymkę na Ukrainę</a>
<a href='https://kresy.pl/wydarzenia/orban-kazdy-nowy-kosciol-to-bastion-w-walce-o-wolnosc-i-wielkosc-narodu/' title='Orban: każdy nowy kościół to bastion w walce o wolność i wielkość narodu'>Orban: każdy nowy kościół to bastion w walce o wolność i wielkość narodu</a>
<a href='https://kresy.pl/wydarzenia/abp-jedraszewski-mamy-do-czynienia-z-pilowaniem-katolikow/' title='Abp Jędraszewski: Mamy do czynienia z &#8222;piłowaniem katolików&#8221;'>Abp Jędraszewski: Mamy do czynienia z &#8222;piłowaniem katolików&#8221;</a>
<a href='https://kresy.pl/wydarzenia/abp-jedraszewski-obiecuja-nam-pieniadze-za-to-abysmy-odeszli-od-bozego-prawa/' title='Abp Jędraszewski: Obiecują nam pieniądze za to, abyśmy odeszli od bożego prawa'>Abp Jędraszewski: Obiecują nam pieniądze za to, abyśmy odeszli od bożego prawa</a>
<a href='https://kresy.pl/wydarzenia/papiez-franciszek-niektorzy-chca-wykorzystac-unie-europejska-do-ideologicznej-kolonizacji/' title='Papież Franciszek: niektórzy chcą wykorzystać Unię Europejską do ideologicznej kolonizacji'>Papież Franciszek: niektórzy chcą wykorzystać Unię Europejską do ideologicznej kolonizacji</a>
<a href='https://kresy.pl/wydarzenia/szczecin-napastnik-wdarl-sie-do-kosciola-polamal-krzyz-i-pobil-interweniujacego-ksiedza/' title='Szczecin: napastnik wdarł się do kościoła, połamał krzyż i pobił interweniującego księdza'>Szczecin: napastnik wdarł się do kościoła, połamał krzyż i pobił interweniującego księdza</a></span></li>
</ul>
<span class='posty'></span></li>
<li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<ul class="sub-menu">
<li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/opinie/dewesternizacja-zamiast-dekonstrukcji/' title='Dewesternizacja zamiast dekonstrukcji'>Dewesternizacja zamiast dekonstrukcji</a>
<a href='https://kresy.pl/publicystyka/afganska-mogila-amerykanskiej-hegemonii/' title='Afgańska mogiła amerykańskiej hegemonii'>Afgańska mogiła amerykańskiej hegemonii</a>
<a href='https://kresy.pl/publicystyka/stanowisko-ruchu-narodowego-w-sprawie-tekstu-o-konfederacji/' title='Stanowisko Ruchu Narodowego w sprawie tekstu o Konfederacji'>Stanowisko Ruchu Narodowego w sprawie tekstu o Konfederacji</a>
<a href='https://kresy.pl/publicystyka/giedroyciowcy-i-lukaszenkofile-do-rezerwatu/' title='Giedroyciowcy i łukaszenkofile – do rezerwatu'>Giedroyciowcy i łukaszenkofile – do rezerwatu</a>
<a href='https://kresy.pl/publicystyka/rosyjski-kompleks-polakow/' title='Rosyjski kompleks Polaków'>Rosyjski kompleks Polaków</a>
<a href='https://kresy.pl/publicystyka/polska-na-cenzurowanym-w-waszyngtonie/' title='Polska na cenzurowanym w Waszyngtonie'>Polska na cenzurowanym w Waszyngtonie</a>
<a href='https://kresy.pl/publicystyka/po-co-nam-ukraina/' title='Po co nam Ukraina?'>Po co nam Ukraina?</a>
<a href='https://kresy.pl/publicystyka/dlaczego-liberalizm-musi-odejsc/' title='Dlaczego liberalizm musi odejść'>Dlaczego liberalizm musi odejść</a></span></li>
<li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/stalingraz-komunisci-przejmuja-drugie-najwieksze-miasto-austrii/' title='StalinGraz &#8211; komuniści przejmują drugie największe miasto Austrii'>StalinGraz &#8211; komuniści przejmują drugie największe miasto Austrii</a>
<a href='https://kresy.pl/publicystyka/niemcami-bedzie-rzadzic-umiarkowany-lewicowiec/' title='Niemcami będzie rządzić umiarkowany lewicowiec'>Niemcami będzie rządzić umiarkowany lewicowiec</a>
<a href='https://kresy.pl/publicystyka/bruksela-w-celach-ideologicznych-niszczy-motoryzacje/' title='Bruksela w celach ideologicznych niszczy motoryzację'>Bruksela w celach ideologicznych niszczy motoryzację</a>
<a href='https://kresy.pl/publicystyka/zly-klimat-dla-wolnosci-w-niemczech/' title='Zły klimat dla wolności w Niemczech'>Zły klimat dla wolności w Niemczech</a>
<a href='https://kresy.pl/publicystyka/dlaczego-singapur-jest-i-pozostanie-bogaty/' title='Dlaczego Singapur jest i pozostanie bogaty?'>Dlaczego Singapur jest i pozostanie bogaty?</a>
<a href='https://kresy.pl/publicystyka/klamstwo-o-homofobicznym-ataku-podpalilo-hiszpanie/' title='Kłamstwo o &#8222;homofobicznym&#8221; ataku podpaliło Hiszpanię'>Kłamstwo o &#8222;homofobicznym&#8221; ataku podpaliło Hiszpanię</a>
<a href='https://kresy.pl/publicystyka/ameryka-po-11-wrzesnia-zmienila-sie-na-gorsze/' title='Ameryka po 11 września zmieniła się na gorsze'>Ameryka po 11 września zmieniła się na gorsze</a>
<a href='https://kresy.pl/publicystyka/ubostwo-i-masowa-emigracja-portugalia-sie-zwija/' title='Ubóstwo i masowa emigracja. Portugalia się zwija'>Ubóstwo i masowa emigracja. Portugalia się zwija</a></span></li>
<li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/gradecka-kogo-reprezentuje-gowin-i-jego-partia-polakow-czy-zagraniczne-sieci-handlowe/' title='Gradecka: Kogo reprezentuje Gowin i jego partia: Polaków czy zagraniczne sieci handlowe?'>Gradecka: Kogo reprezentuje Gowin i jego partia: Polaków czy zagraniczne sieci handlowe?</a>
<a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-prawdopodobnie-strona-ukrainska-nie-chciala-dopuscic-do-ekshumacji-na-gorze-monastyrz/' title='Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz'>Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz</a>
<a href='https://kresy.pl/publicystyka/wywiady/celtyckie-kresy/' title='Celtyckie Kresy'>Celtyckie Kresy</a>
<a href='https://kresy.pl/publicystyka/polski-dzialacz-z-bialorusi-polacy-nie-moga-byc-obojetni-wobec-zaistnialej-sytuacji-nasz-wywiad/' title='Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]'>Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]</a>
<a href='https://kresy.pl/publicystyka/posel-kaminski-dla-kresy-pl-ws-zagrozonej-polskiej-szkoly-w-mosciskach-polskie-wladze-dzialaja-reakcyjnie/' title='Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie'>Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie</a>
<a href='https://kresy.pl/publicystyka/nasi-praojcowie-nie-budowali-panstwa-wielonarodowego/' title='Nasi praojcowie nie budowali państwa wielonarodowego'>Nasi praojcowie nie budowali państwa wielonarodowego</a>
<a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-o-zagrozonej-polskiej-szkole-w-mosciskach-to-konsekwencja-naiwnosci-polskiego-rzadu/' title='Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu'>Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu</a>
<a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-u-nas-nie-ma-modernizacji-czolgow-t-72-jest-pudrowanie-g-a/' title='Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”'>Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”</a></span></li>
<li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/litewskie-wladze-samorzadowe-blokuja-przyjecie-przedszkolakow-do-polskiej-szkoly/' title='Litewskie władze samorządowe blokują przyjęcie przedszkolaków do polskiej szkoły'>Litewskie władze samorządowe blokują przyjęcie przedszkolaków do polskiej szkoły</a>
<a href='https://kresy.pl/publicystyka/mlodziez-odkrywala-korzenie-kultury-tanca-video-foto/' title='Młodzież odkrywała korzenie kultury tańca [+VIDEO/+FOTO]'>Młodzież odkrywała korzenie kultury tańca [+VIDEO/+FOTO]</a>
<a href='https://kresy.pl/publicystyka/miedzy-polityka-a-plaza-wymiana-mlodziezy-w-bulgarii-foto/' title='Między polityką a plażą &#8211; wymiana młodzieży w Bułgarii [+FOTO]'>Między polityką a plażą &#8211; wymiana młodzieży w Bułgarii [+FOTO]</a>
<a href='https://kresy.pl/publicystyka/polityczne-gry-mlodziezy-w-bulgarii-foto/' title='Polityczne gry młodzieży w Bułgarii [+FOTO]'>Polityczne gry młodzieży w Bułgarii [+FOTO]</a>
<a href='https://kresy.pl/publicystyka/w-starym-dzikowie-o-rzezi-wolynskiej/' title='W Starym Dzikowie o „Rzezi wołyńskiej”'>W Starym Dzikowie o „Rzezi wołyńskiej”</a>
<a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a>
<a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a>
<a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a></span></li>
<li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a>
<a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a>
<a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a>
<a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a>
<a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a>
<a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a>
<a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a>
<a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li>
<li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/omowienia/lemkowie-losy-zaginionego-narodu/' title='Łemkowie. Losy zaginionego narodu'>Łemkowie. Losy zaginionego narodu</a>
<a href='https://kresy.pl/publicystyka/rzeznicy-z-oun-upa-bandera-szeptycki-i-ludobojstwo-polakow/' title='Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków'>Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków</a>
<a href='https://kresy.pl/publicystyka/omowienia/przyszlosc-nalezy-do-azji/' title='Przyszłość należy do Azji'>Przyszłość należy do Azji</a>
<a href='https://kresy.pl/publicystyka/narodziny-ukrainskiego-nacjonalizmu-bandera-szeptycki-oun/' title='Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.'>Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.</a>
<a href='https://kresy.pl/publicystyka/liverpool-1947-ostatni-pogrom-w-europie/' title='Liverpool 1947 – ostatni pogrom w Europie'>Liverpool 1947 – ostatni pogrom w Europie</a>
<a href='https://kresy.pl/publicystyka/jak-polacy-uratowali-chorwacka-turystyke/' title='Jak Polacy uratowali chorwacką turystykę'>Jak Polacy uratowali chorwacką turystykę</a>
<a href='https://kresy.pl/publicystyka/lwow-karta-z-dziejow-polski/' title='Lwów – Karta z dziejów Polski'>Lwów – Karta z dziejów Polski</a>
<a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a></span></li>
<li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a>
<a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a>
<a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a>
<a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a>
<a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a>
<a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a>
<a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a>
<a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li>
</ul>
<span class='posty'></span></li>
<li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<ul class="sub-menu">
<li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/profesor-bogdan-musial-celem-zsrr-od-samego-poczatku-bylo-zniszczenie-w-ich-oczach-burzuazyjnej-i-nacjonalistycznej-polski/' title='Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski'>Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski</a>
<a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a>
<a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a>
<a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a>
<a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a>
<a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a>
<a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a>
<a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a></span></li>
<li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a>
<a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a>
<a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a>
<a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a>
<a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a>
<a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a>
<a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a>
<a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li>
<li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a>
<a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a>
<a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a>
<a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a>
<a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a>
<a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a>
<a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a>
<a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li>
<li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a>
<a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a>
<a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a>
<a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a>
<a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a>
<a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a>
<a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a>
<a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li>
<li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a>
<a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a>
<a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a>
<a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a>
<a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li>
<li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a>
<a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a>
<a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a>
<a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li>
<li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a>
<a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a>
<a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a>
<a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li>
<li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li>
<li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a>
<a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a>
<a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a>
<a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a>
<a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a>
<a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a>
<a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a>
<a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li>
</ul>
<span class='posty'></span></li>
<li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href="#">
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class="av-hamburger-box">
<span class="av-hamburger-inner"></span>
<strong>Menu</strong>
</span>
</span>
</a>
</li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-login'>
<a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fposel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-twitter'>
<a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-facebook'>
<a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li></ul></nav></nav><div class='random-article'>
<a href='javascript:void(null);' class='randomLink'></a>
</div></div> </div> </div> <div class='header_bg'></div>

</header>
<div id='main' class='all_colors' data-scroll-offset='62'>
<div class='container_wrap container_wrap_first main_color sidebar_right'>
<div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"> <div class="textwidget"><div id="layerslider_57_17pt7o1pqnksj" class="ls-wp-container fitvidsignore" style="width:1920px;height:375px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnszoom:in;kenburnsscale:1.2;"><img width="1468" height="287" src="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1.jpg" class="ls-tn" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1.jpg 1468w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-300x59.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-728x142.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-768x150.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-705x138.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-450x88.jpg 450w" sizes="(max-width: 1468px) 100vw, 1468px" /><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-bialy/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/unnamed-1-2.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HUSARIA. ORZE&#321; BIA&#321;Y.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/polonia-restituta/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Feniks-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka POLONIA RESTITUTA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-starego-maly/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-c-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; Zygmunta I Starego &ndash; Ma&#322;y</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-twardowski/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/twardowski-2018-tshirt-male-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka TWARDOWSKI</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Achtung-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka ACHTUNG!</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-i-starego/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; Zygmunta I Starego</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a></div><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnsscale:1.2;"><img width="1468" height="287" src="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2.jpg" class="ls-tn" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2.jpg 1468w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-300x59.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-728x142.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-768x150.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-705x138.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-450x88.jpg 450w" sizes="(max-width: 1468px) 100vw, 1468px" /><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/elementum-meum-libertas/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel03-n.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Elementum meum libertas.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">79,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Polska.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Polska</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-z-szarfa/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/IMG-09491.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; z szarf&#261;</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/husarz_wizual.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka K&#321;USZYN</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-bodaj-was/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Bodaj-was-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka BODAJ WAS</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-27wdp/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/27.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka 27 WO&#321;Y&#323;SKA DYWIZJA PIECHOTY AK</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a></div></div></div>
</div></div> <div class='container template-blog template-single-blog '>
<main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog">
<article class='post-entry art-big post-entry-type-standard post-entry-767721 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-767721 post type-post status-publish format-standard has-post-thumbnail hentry category-polska-regiony category-spoleczenstwo category-wydarzenia tag-gdansk tag-konfederacja tag-lgbt tag-michal-urbaniak tag-ruch-narodowy' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
console.log('Ad:41',unisetIsMobile.any());
try {
  if (unisetIsMobile.any() === null) {

    document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
    var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
    var m3_r = Math.floor(Math.random()*99999999999);
    if (!document.MAX_used) document.MAX_used = ',';
    document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
    document.write ("?zoneid=147");
    document.write ('&amp;cb=' + m3_r);
    if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
    document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
    document.write ("&amp;loc=" + escape(window.location));
    if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
    if (document.context) document.write ("&context=" + escape(document.context));
    if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
      document.write ("&amp;ct0=" + escape(document.MAX_ct0));
    }
    if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
    document.write ("'><\/scr"+"ipt>");
  }
} catch (exception) {
  console.error('exception',exception,64);
} finally {
  console.log('AdLoaded',66);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a8b51eac&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=147&amp;cb=&amp;n=a8b51eac&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

<script type='text/javascript'>
console.log('Ad:359',unisetIsMobile.any());
try {
if (unisetIsMobile.any() !== null) {

   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=156");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
  console.error('exception',exception,383);
} finally {
  console.log('AdLoaded',385);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a344f7ef&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=156&amp;cb=&amp;n=a344f7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2021/10/Black-and-Yellow-Workout-Exercise-YouTube-Thumbnail-28-728x410.jpg" title="Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2021/10/Black-and-Yellow-Workout-Exercise-YouTube-Thumbnail-28-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/Black-and-Yellow-Workout-Exercise-YouTube-Thumbnail-28-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2021/10/Black-and-Yellow-Workout-Exercise-YouTube-Thumbnail-28-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/Black-and-Yellow-Workout-Exercise-YouTube-Thumbnail-28-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>fot: KresyTV</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/' rel='bookmark' title='Odnośnik bezpośredni: Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy'>Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>14 października 2021</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/" rel="tag">Polska</a>, <a href="https://kresy.pl/archiwum/wydarzenia/spoleczenstwo/" rel="tag">społeczeństwo</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/pawelkrol/" title="Wpisy od Paweł Król" rel="author">Paweł Król</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"> <div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div>
<script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
</div>
</div></div><div class="entry-content" itemprop="text"><p>Poseł Michał Urbaniak z Konfederacji alarmował, podczas rozmowy dla kanału KresyTV, o finansowaniu przez Gdańsk lewicowych aktywistów.<span id="more-767721"></span></p>
<p>Podczas rozmowy z redaktorem Mateuszem Pławskim na kanale <a href="https://www.youtube.com/channel/UCSf4x3Bf7ftyUB_eYSIX3-w" target="_blank" rel="noopener">KresyTV</a>, poseł Michał Urbaniak z Konfederacji alarmował o finansowaniu lewicowych aktywistów przez Gdańsk.</p>
<p>&#8222;Trzeba pamiętać o tym kto rządzi dzisiaj w Gdańsku, jest to ekipa Platformy Obywatelskiej i osoby szerzej z nią związane, pamiętamy też, że w Gdańsku pracuje też syn Donalda Tuska. Ja nie mam nic do jego kompetencji, być może jest po prostu świetnym specjalistą, ale trzeba pamiętać, że gdzieś tam ta przysłowiowa &#8222;rodzina na swoim&#8221; działa. Szanowni Państwo, mamy sytuację, w której Gdańsk będzie płacił Tolerado (organizacja zajmująca się szkoleniami LGBT &#8211; red.), przez ostatnie lata Tolerado zasadniczo było dotowane przez tę jednostkę samorządu terytorialnego. Fakt, że taki typ organizacji, która jest skrajną organizacją, która ma w swoich celach wywracanie porządku publicznego, nie świadczy o samym mieście&#8221; &#8211; mówił poseł Urbaniak.</p>
<div><script>var fmFCF327pi7hpbh=function(e){if(e.data.type==='resize'){document.getElementById('fm-fc-f-327pi7hpbh').style.minHeight=e.data.size+'px'}};window.addEventListener?addEventListener('message',fmFCF327pi7hpbh,!1):attachEvent('onmessage',fmFCF327pi7hpbh)\;
		</script><iframe id="fm-fc-f-327pi7hpbh" src="https://forms.freshmail.io/f/p4sge663s0/327pi7hpbh/index.html" frameborder="0" marginheight="0" marginwidth="0" width="100%" style="min-height: 268px"></iframe></div><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7665032481"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8222;Konkretne szkolenie na tak wysoką kwotę 55 tysięcy złotych, jest to 800 złotych za godzinę takiego szkolenia, to są spore pieniądze. Sam fakt robienia tego szkolenia jest szkodliwy, także dla nauczycieli. Organizacja, która będzie robić szkolenia z rzeczy, które de facto dzieciom czy nauczycielom nie są potrzebne do życia, to nie są rzeczy, które czegoś nauczą, wydaje mi się, że to są pieniądze wyrzucone w błoto&#8221;.</p>
<div class='avia-video avia-video-16-9   av-lazyload-immediate  av-lazyload-video-embed  ' itemprop="video" itemtype="https://schema.org/VideoObject" data-original_url='https://www.youtube.com/watch?v=3AVNlhoV63Q&amp;t=4s'><script type='text/html' class='av-video-tmpl'><div class='avia-iframe-wrap'><iframe title="Poseł Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy" width="1500" height="844" src="https://www.youtube.com/embed/3AVNlhoV63Q?start=4&feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></script><div class='av-click-to-play-overlay'><div class="avia_playpause_icon"></div></div></div>
<div class="kresy_donate" style="border-top: 1px solid #e1e1e1; border-bottom: 1px solid #e1e1e1; padding-top: 1.5em; padding-bottom: 0; margin-bottom: 1em; margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><div><div class='auto-amounts'><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=50' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>50 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=100' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>100 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=200' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>200 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=500' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>500 zł</a></div><script type='text/javascript'>
			const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
			jQuery(function ($) {
				$('.dp24_button').click(function (e) {
					e.preventDefault();
					var kwota = $('.dp24_input',$(this).parent()).val();
					if (!kwota) {
						$('.dp24_input',$(this).parent()).focus();
						return false;
					}
					var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
					window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
				});
			})
		</script><div class='own-amount' style='padding-top:20px;'><input type='text' placeholder='Inna kwota' value='' class='dp24_input' style='

font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;' /><a href='javascript:void(null);' class='dp24_button' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>Przekaż darowiznę</a><div style='clear:both;'></div></div></div></div>
<p><a href="https://kresy.pl/wydarzenia/gdansk-wyda-55-tys-zlotych-na-tzw-szkolenia-lgbt-dla-nauczycieli/">Jak informowaliśmy</a>, w Gdańsku od 05.10.2021r. ruszyły szkolenia LGBT+ Tolerado dla nauczycieli, psychologów, pedagogów, dyrektorów i administracji szkół. Szkolenia mają być finansowane przez samorząd Gdańska &#8211; poinformowało w niedzielę stowarzyszenie Odpowiedzialny Gdańsk. Na ten cel ma trafić 55 tysięcy złotych.</p>
<p>&#8222;Kto/gdzie/kiedy/jak zdiagnozował dyskryminację osób LGBT w gdańskich szkołach. Prosimy o przekazanie dokumentów z konkretną diagnozą&#8221; &#8211; pisze stowarzyszenie. &#8222;Dlaczego szkolenie dot. dyskryminacji prowadzi stowarzyszenie organizujące manifestacje (tzw. Marsze Równości), podczas których wielokrotnie obrażano katolików i wyszydzano ich symbole religijne&#8221; &#8211; podkreślono we wpisie na Facebooku.</p>
<p>Kresy.pl</p>
<div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'>
<a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2829992211"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-18" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex">


<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>
<style type="text/css">
	.ads-flex {
		max-width:100%;
	}
	.ads-flex img {
		max-width:100%;
	}
</style></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    /* [id131] SA_160x600_Float */
/*    OA_show(131); */
</script>

<script type='text/javascript'>
console.log('Ad:138',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {

   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=151");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
 }
} catch (exception) {
  console.error('exception',exception,162);
} finally {
  console.log('AdLoaded',164);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a4dfcc22&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=151&amp;cb=&amp;n=a4dfcc22&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/gdansk/" rel="tag">Gdańsk</a>, <a href="https://kresy.pl/tag/konfederacja/" rel="tag">Konfederacja</a>, <a href="https://kresy.pl/tag/lgbt/" rel="tag">LGBT</a>, <a href="https://kresy.pl/tag/michal-urbaniak/" rel="tag">Michał Urbaniak</a>, <a href="https://kresy.pl/tag/ruch-narodowy/" rel="tag">Ruch Narodowy</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/&amp;t=Pose%C5%82%20Micha%C5%82%20Urbaniak%3A%20Gda%C5%84sk%20finansuje%20lewackich%20aktywist%C3%B3w%20z%20publicznych%20pieni%C4%99dzy" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Pose%C5%82%20Micha%C5%82%20Urbaniak%3A%20Gda%C5%84sk%20finansuje%20lewackich%20aktywist%C3%B3w%20z%20publicznych%20pieni%C4%99dzy&url=https://kresy.pl/?p=767721' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fposel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy%2F&amp;description=Pose%C5%82%20Micha%C5%82%20Urbaniak%3A%20Gda%C5%84sk%20finansuje%20lewackich%20aktywist%C3%B3w%20z%20publicznych%20pieni%C4%99dzy&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2021%2F10%2FBlack-and-Yellow-Workout-Exercise-YouTube-Thumbnail-28-705x397.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Pose%C5%82%20Micha%C5%82%20Urbaniak%3A%20Gda%C5%84sk%20finansuje%20lewackich%20aktywist%C3%B3w%20z%20publicznych%20pieni%C4%99dzy&amp;url=https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fposel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy%2F&amp;name=Pose%C5%82%20Micha%C5%82%20Urbaniak%3A%20Gda%C5%84sk%20finansuje%20lewackich%20aktywist%C3%B3w%20z%20publicznych%20pieni%C4%99dzy&amp;description=Pose%C5%82%20Micha%C5%82%20Urbaniak%20z%20Konfederacji%20alarmowa%C5%82%2C%20podczas%20rozmowy%20dla%20kana%C5%82u%20KresyTV%2C%20o%20finansowaniu%20przez%20Gda%C5%84sk%20lewicowych%20aktywist%C3%B3w.%20Podczas%20rozmowy%20z%20redaktorem%20Mateuszem%20P%C5%82awskim%20na%20kanale%20KresyTV%2C%20pose%C5%82%20Micha%C5%82%20Urbaniak%20z%20Konfederacji%20alarmowa%C5%82%20o%20finansowaniu%20lewicowych%20aktywist%C3%B3w%20przez%20Gda%C5%84sk.%20%E2%80%9ETrzeba%20pami%C4%99ta%C4%87%20o%20tym%20kto%20rz%C4%85dzi%20dzisiaj%20w%20Gda%C5%84sku%2C%20jest%20to%20ekipa%20Platformy%20Obywatelskiej%20i%20osoby%20szerzej%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/&amp;title=Pose%C5%82%20Micha%C5%82%20Urbaniak%3A%20Gda%C5%84sk%20finansuje%20lewackich%20aktywist%C3%B3w%20z%20publicznych%20pieni%C4%99dzy" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#f1ce8284939b949285cca19e8294d4b2c4d4c9c3d4c3c1bc98929990d4b2c4d4c9c3d4c3c1a48393909f98909ad4c2b0d4c3c1b69590d4b2c4d4c9c5829ad4c3c197989f909f82849b94d4c3c19d948690929a989299d4c3c1909a858886988285d4b2c2d4b3c286d4c3c18bd4c3c18184939d98928b9f889299d4c3c18198949f98d4b2c5d4c8c8958b88d7909c81ca939e9588cc9985858182cbdede9a83948288df819dde86889590838b949f9890de819e82949ddc9c989299909ddc848393909f98909adc9695909f829adc97989f909f82849b94dc9d948690929a989299dc909a8588869882859e86dc8bdc8184939d98928b9f889299dc8198949f9894958b88de" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
<span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2021/10/Black-and-Yellow-Workout-Exercise-YouTube-Thumbnail-28.jpg</span>
<span itemprop='height'>720</span>
<span itemprop='width'>1280</span>
</span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span itemprop='name'>Paweł Król</span>
<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span>
</span>
</span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Paweł Król</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2021-10-14T16:46:25+02:00">2021-10-14 16:46:25</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2021-10-14 16:47:53</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Poseł Michał Urbaniak: Gdańsk finansuje lewackich aktywistów z publicznych pieniędzy</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/polityka/biedron-pojedzie-na-bialorus/' class='relThumWrap noLightbox' title='Biedroń pojedzie na Bialoruś'>
<span class='related_image_wrap' data-avia-related-tooltip="Biedroń pojedzie na Bialoruś"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/06/posel-biedron-robert-2013-11m-180x180.jpg" class="attachment-square size-square wp-post-image" alt="Prezydent Słupska, Robert Biedroń, foto: wikimedia.org" loading="lazy" title="Robert Biedroń, foto: wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2017/06/posel-biedron-robert-2013-11m-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/06/posel-biedron-robert-2013-11m-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/06/posel-biedron-robert-2013-11m-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/06/posel-biedron-robert-2013-11m-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/06/posel-biedron-robert-2013-11m-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/posel-biedron-robert-2013-11m-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Biedroń pojedzie na Bialoruś</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/mosbacher-krytyka-ue-wobec-polski-jest-przesadzona/' class='relThumWrap noLightbox' title='Mosbacher: Krytyka UE wobec Polski jest przesadzona'>
<span class='related_image_wrap' data-avia-related-tooltip="Mosbacher: Krytyka UE wobec Polski jest przesadzona"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-7-180x180.jpg" class="attachment-square size-square wp-post-image" alt="ambasador USA" loading="lazy" title="Georgette Mosbacher, foto: youtube.com" srcset="https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-7-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-7-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-7-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-7-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-7-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-7-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Mosbacher: Krytyka UE wobec Polski jest przesadzona</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/zniszczymy-wasze-spoleczenstwo-na-paradzie-lgbt-w-paryzu-foto-video/' class='relThumWrap noLightbox' title='&quot;Zniszczymy wasze społeczeństwo&quot; na paradzie LGBT w Paryżu [+FOTO/+VIDEO]'>
<span class='related_image_wrap' data-avia-related-tooltip="&quot;Zniszczymy wasze społeczeństwo&quot; na paradzie LGBT w Paryżu [+FOTO/+VIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Zdjęcie ilustracyjne. Flaga LGBT, wikipedia.org" srcset="https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>"Zniszczymy wasze społeczeństwo" na paradzie LGBT w Paryżu [+FOTO/+VIDEO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/reportaz-tvn24-o-neonazizmie-polsce-reaguje-m-in-premier/' class='relThumWrap noLightbox' title='Reportaż TVN24 o neonazizmie w Polsce. Reaguje m. in. premier'>
<span class='related_image_wrap' data-avia-related-tooltip="Reportaż TVN24 o neonazizmie w Polsce. Reaguje m. in. premier"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/12/tvn-180x180.jpg" class="attachment-square size-square wp-post-image" alt="reportaż" loading="lazy" title="polskaracja.com" srcset="https://kresy.pl/wp-content/uploads/2017/12/tvn-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/12/tvn-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/12/tvn-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/12/tvn-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/12/tvn-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/12/tvn-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Reportaż TVN24 o neonazizmie w Polsce. Reaguje m. in. premier</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/andrzej-kumor-redaktor-naczelny-tygodnika-goniec-fala-progresywnego-totalitaryzmu-zalewa-kanade-video/' class='relThumWrap noLightbox' title='Andrzej Kumor (redaktor naczelny tygodnika &quot;Goniec&quot;): Fala progresywnego totalitaryzmu zalewa Kanadę [+VIDEO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Andrzej Kumor (redaktor naczelny tygodnika &quot;Goniec&quot;): Fala progresywnego totalitaryzmu zalewa Kanadę [+VIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2021/03/Kresy.pl_-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Kresy.pl" srcset="https://kresy.pl/wp-content/uploads/2021/03/Kresy.pl_-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/03/Kresy.pl_-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/03/Kresy.pl_-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/03/Kresy.pl_-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/03/Kresy.pl_-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/03/Kresy.pl_-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Andrzej Kumor (redaktor naczelny tygodnika "Goniec"): Fala progresywnego totalitaryzmu zalewa Kanadę [+VIDEO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/winnicki-pyta-mon-o-dopuszczanie-transseksualistow-sluzby-wojsku-polskim/' class='relThumWrap noLightbox' title='Winnicki pyta MON o dopuszczanie transseksualistów do służby w Wojsku Polskim'>
<span class='related_image_wrap' data-avia-related-tooltip="Winnicki pyta MON o dopuszczanie transseksualistów do służby w Wojsku Polskim"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/01/polskie-wojsko-topwar-ru-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Wojsko Polskie. Zdj. ilustr. Fot. topwar.ru" srcset="https://kresy.pl/wp-content/uploads/2018/01/polskie-wojsko-topwar-ru-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/01/polskie-wojsko-topwar-ru-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/01/polskie-wojsko-topwar-ru-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/01/polskie-wojsko-topwar-ru-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/01/polskie-wojsko-topwar-ru-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/01/polskie-wojsko-topwar-ru-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Winnicki pyta MON o dopuszczanie transseksualistów do służby w Wojsku Polskim</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/prezydent-duda-nigdy-nie-mowilem-o-ustawie-o-zwiazkach-partnerskich/' class='relThumWrap noLightbox' title='Prezydent Duda: nigdy nie mówiłem o ustawie o związkach partnerskich'>
<span class='related_image_wrap' data-avia-related-tooltip="Prezydent Duda: nigdy nie mówiłem o ustawie o związkach partnerskich"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/04/Andrzej-Duda-orędzie-z-okazji-15-lecia-Polski-w-UE.-Fot.-youtube-KPRP-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Andrzej Duda (fot. youtube, KPRP)" srcset="https://kresy.pl/wp-content/uploads/2019/04/Andrzej-Duda-orędzie-z-okazji-15-lecia-Polski-w-UE.-Fot.-youtube-KPRP-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/04/Andrzej-Duda-orędzie-z-okazji-15-lecia-Polski-w-UE.-Fot.-youtube-KPRP-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/04/Andrzej-Duda-orędzie-z-okazji-15-lecia-Polski-w-UE.-Fot.-youtube-KPRP-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/04/Andrzej-Duda-orędzie-z-okazji-15-lecia-Polski-w-UE.-Fot.-youtube-KPRP-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/04/Andrzej-Duda-orędzie-z-okazji-15-lecia-Polski-w-UE.-Fot.-youtube-KPRP-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/04/Andrzej-Duda-orędzie-z-okazji-15-lecia-Polski-w-UE.-Fot.-youtube-KPRP-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Prezydent Duda: nigdy nie mówiłem o ustawie o związkach partnerskich</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/polska/prokuratura-wszczela-postepowanie-w-sprawie-symulacji-zabojstwa-abp-jedraszewskiego/' class='relThumWrap noLightbox' title='Prokuratura wszczęła postępowanie w sprawie symulacji zabójstwa abp. Jędraszewskiego'>
<span class='related_image_wrap' data-avia-related-tooltip="Prokuratura wszczęła postępowanie w sprawie symulacji zabójstwa abp. Jędraszewskiego"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/08/pride-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Źr. Facebook/PrideNews.pl" srcset="https://kresy.pl/wp-content/uploads/2019/08/pride-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/08/pride-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/08/pride-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/08/pride-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/08/pride-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/08/pride-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Prokuratura wszczęła postępowanie w sprawie symulacji zabójstwa abp. Jędraszewskiego</strong> </a></div></div></div><div id='widget-after-share'><div id="custom_html-24" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228" crossorigin="anonymous"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8241003160" data-ad-format="auto" data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class='comment-entry post-entry'>
<div class='comment_meta_container'>
<div class='side-container-comment'>
<div class='side-container-comment-inner'>
<span class='comment-count'>0</span>
<span class='comment-text'>odpowiedzi</span>
<span class='center-border center-border-left'></span>
<span class='center-border center-border-right'></span>
</div>
</div>
</div>
<div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/posel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fposel-michal-urbaniak-gdansk-finansuje-lewackich-aktywistow-z-publicznych-pieniedzy%2F">zalogować</a>, aby móc dodać komentarz.</p> </div>
</div>
</div>

</main>
<aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;">
<div style="text-align:center">
<h2 style="height:30px">Wspieraj Kresy regularnie</h2>
<div><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64">
<input type="hidden" name="on0" value=""><select name="os0" style="width:100%">
<option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option>
<option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option>
<option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option>
<option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option>
</select></div>
<div>
<input type="hidden" name="currency_code" value="PLN">
<input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie">
<img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1">
</div>
</div>
</form>
<a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:ws300x250)' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener">Wspieram jednorozowo</a>
<a href='https://kompaniahandlowa.pl/' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: transparent; border:1px solid #000; color: #000; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:20px; text-align:center; border-radius:3px; margin-top:0px' rel="noopener">Kup koszulkę</a>
</div>
<br>
<div id="webpushr-subscription-button" data-button-text="Subskrybuj powiadomienia" data-subscriber-count-text="użytkowników już subskrybuje"></div>
<br></div><span class="seperator extralight-border"></span></section><section id="custom_html-23" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">

<script type='text/javascript'>
console.log('Ad:183',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {

   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=148");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
  console.error('exception',exception,207);
} finally {
  console.log('AdLoaded',209);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a19af6ed&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=148&amp;cb=&amp;n=a19af6ed&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>

<script type='text/javascript'>
console.log('Ad:227',unisetIsMobile.any());
try {
if (unisetIsMobile.any() !== null) {

   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=153");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
 }
} catch (exception) {
  console.error('exception',exception,251);
} finally {
  console.log('AdLoaded',253);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a39d5064&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=153&amp;cb=&amp;n=a39d5064&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div><span class="seperator extralight-border"></span></section><section id="custom_html-25" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">

<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=145");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a500fe26&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=145&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a500fe26&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br>
<script type="text/javascript">
    /* [id39] SA_PRAWA_01_300x250 - poz. Wektory */
    OA_show(39);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    /* [id121] SA_PRAWA_03_300x250 */
    OA_show(121);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    /* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
    OA_show(127);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    /* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
    OA_show(39);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    OA_show(143);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-even widget-last widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="4592102587"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="seperator extralight-border"></span></section></div></aside>
</div>
</div>
<style type='text/css'>
		@media (min-width: 768px) {
			.onlyMobileOnly {
				display:none!important;
			}
		}
		</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/amerykanie-beda-testowac-samolot-ac-130j-hercules-uzbrojony-w-bron-laserowa/'><img width="1536" height="864" src="https://kresy.pl/wp-content/uploads/2021/10/Wizualizacja-AC-130J-z-bronia-laserowa.-Fot.-USAF.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/Wizualizacja-AC-130J-z-bronia-laserowa.-Fot.-USAF.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/10/Wizualizacja-AC-130J-z-bronia-laserowa.-Fot.-USAF-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/Wizualizacja-AC-130J-z-bronia-laserowa.-Fot.-USAF-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/10/Wizualizacja-AC-130J-z-bronia-laserowa.-Fot.-USAF-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/10/Wizualizacja-AC-130J-z-bronia-laserowa.-Fot.-USAF-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/10/Wizualizacja-AC-130J-z-bronia-laserowa.-Fot.-USAF-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/10/Wizualizacja-AC-130J-z-bronia-laserowa.-Fot.-USAF-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/10/Wizualizacja-AC-130J-z-bronia-laserowa.-Fot.-USAF-302x170.jpg 302w" sizes="(max-width: 1536px) 100vw, 1536px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/amerykanie-beda-testowac-samolot-ac-130j-hercules-uzbrojony-w-bron-laserowa/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Amerykanie będą testować samolot AC-130J Hercules uzbrojony w broń laserową</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/francuskie-edf-zlozylo-polsce-wstepna-oferte-ws-budowy-reaktorow-atomowych/'><img width="1200" height="900" src="https://kresy.pl/wp-content/uploads/2020/08/Elektrownia-jądrowa-źr.-pixabay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/08/Elektrownia-jądrowa-źr.-pixabay.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/08/Elektrownia-jądrowa-źr.-pixabay-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2020/08/Elektrownia-jądrowa-źr.-pixabay-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2020/08/Elektrownia-jądrowa-źr.-pixabay-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2020/08/Elektrownia-jądrowa-źr.-pixabay-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2020/08/Elektrownia-jądrowa-źr.-pixabay-450x338.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/francuskie-edf-zlozylo-polsce-wstepna-oferte-ws-budowy-reaktorow-atomowych/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Francuskie EDF złożyło Polsce wstępną ofertę ws. budowy reaktorów atomowych</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/prezydent-serbii-nazwal-rosjan-przyjaciolmi/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2021/02/lawrow-o-stosunkach-z-ue-chcesz.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/02/lawrow-o-stosunkach-z-ue-chcesz.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/02/lawrow-o-stosunkach-z-ue-chcesz-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/lawrow-o-stosunkach-z-ue-chcesz-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/lawrow-o-stosunkach-z-ue-chcesz-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/lawrow-o-stosunkach-z-ue-chcesz-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/lawrow-o-stosunkach-z-ue-chcesz-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/lawrow-o-stosunkach-z-ue-chcesz-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2021/02/lawrow-o-stosunkach-z-ue-chcesz-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/prezydent-serbii-nazwal-rosjan-przyjaciolmi/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Prezydent Serbii nazwał Rosjan przyjaciółmi</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/sasin-gaz-na-gieldach-europejskich-gdzie-musi-zaopatrywac-sie-pgnig-zdrozal-o-ponad-900-procent/'><img width="1200" height="780" src="https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-300x195.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-728x473.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-768x499.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-705x458.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-450x293.jpg 450w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-610x397.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/sasin-gaz-na-gieldach-europejskich-gdzie-musi-zaopatrywac-sie-pgnig-zdrozal-o-ponad-900-procent/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Sasin: gaz na giełdach europejskich, gdzie musi zaopatrywać się PGNiG, zdrożał o ponad 900 procent</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/konfederacja-pis-w-zaden-sposob-od-po-nie-odroznia-sie-poza-retoryka-to-teatrzyk-video/'><img width="1151" height="600" src="https://kresy.pl/wp-content/uploads/2021/10/zr.-Ruch-Narodowy-screen.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/zr.-Ruch-Narodowy-screen.png 1151w, https://kresy.pl/wp-content/uploads/2021/10/zr.-Ruch-Narodowy-screen-300x156.png 300w, https://kresy.pl/wp-content/uploads/2021/10/zr.-Ruch-Narodowy-screen-728x379.png 728w, https://kresy.pl/wp-content/uploads/2021/10/zr.-Ruch-Narodowy-screen-768x400.png 768w, https://kresy.pl/wp-content/uploads/2021/10/zr.-Ruch-Narodowy-screen-705x368.png 705w, https://kresy.pl/wp-content/uploads/2021/10/zr.-Ruch-Narodowy-screen-450x235.png 450w" sizes="(max-width: 1151px) 100vw, 1151px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/konfederacja-pis-w-zaden-sposob-od-po-nie-odroznia-sie-poza-retoryka-to-teatrzyk-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Konfederacja: PiS w żaden sposób od PO nie odróżnia się poza retoryką. To teatrzyk [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/afryka/armia-etiopii-rozpoczela-kolejna-ofensywe-na-tigraj/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2020/11/Blue-and-White-News-Politics-Youtube-Intro-5.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/11/Blue-and-White-News-Politics-Youtube-Intro-5.png 1280w, https://kresy.pl/wp-content/uploads/2020/11/Blue-and-White-News-Politics-Youtube-Intro-5-300x169.png 300w, https://kresy.pl/wp-content/uploads/2020/11/Blue-and-White-News-Politics-Youtube-Intro-5-728x410.png 728w, https://kresy.pl/wp-content/uploads/2020/11/Blue-and-White-News-Politics-Youtube-Intro-5-768x432.png 768w, https://kresy.pl/wp-content/uploads/2020/11/Blue-and-White-News-Politics-Youtube-Intro-5-705x397.png 705w, https://kresy.pl/wp-content/uploads/2020/11/Blue-and-White-News-Politics-Youtube-Intro-5-450x253.png 450w, https://kresy.pl/wp-content/uploads/2020/11/Blue-and-White-News-Politics-Youtube-Intro-5-610x343.png 610w, https://kresy.pl/wp-content/uploads/2020/11/Blue-and-White-News-Politics-Youtube-Intro-5-302x170.png 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/afryka/armia-etiopii-rozpoczela-kolejna-ofensywe-na-tigraj/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Armia Etiopii rozpoczęła kolejną ofensywę na Tigraj</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rzecznik-rzadu-polska-zaplaci-kary-za-turow/'><img width="2560" height="1707" src="https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-scaled.jpg 2560w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-2048x1365.jpg 2048w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-scaled-600x400-1.jpg 600w, https://kresy.pl/wp-content/uploads/2020/04/Piotr-Müller.-Fot.-wikimedia-scaled-610x407.jpg 610w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rzecznik-rzadu-polska-zaplaci-kary-za-turow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rzecznik rządu: Polska zapłaci kary za Turów</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/rumuni-coraz-bardziej-eurosceptyczni/'><img width="1800" height="1223" src="https://kresy.pl/wp-content/uploads/2018/03/7378379070_a8163d574a_o.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="książek kiszyniowie ustawy oświatowej" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/03/7378379070_a8163d574a_o.jpg 1800w, https://kresy.pl/wp-content/uploads/2018/03/7378379070_a8163d574a_o-300x205.jpg 300w, https://kresy.pl/wp-content/uploads/2018/03/7378379070_a8163d574a_o-768x522.jpg 768w, https://kresy.pl/wp-content/uploads/2018/03/7378379070_a8163d574a_o-728x495.jpg 728w, https://kresy.pl/wp-content/uploads/2018/03/7378379070_a8163d574a_o-1500x1019.jpg 1500w, https://kresy.pl/wp-content/uploads/2018/03/7378379070_a8163d574a_o-705x479.jpg 705w, https://kresy.pl/wp-content/uploads/2018/03/7378379070_a8163d574a_o-450x306.jpg 450w, https://kresy.pl/wp-content/uploads/2018/03/7378379070_a8163d574a_o-1536x1044.jpg 1536w" sizes="(max-width: 1800px) 100vw, 1800px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/rumuni-coraz-bardziej-eurosceptyczni/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rumuni coraz bardziej eurosceptyczni</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polityka/ue-rozszerzyla-sankcje-wobec-rosjan/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2019/12/maxresdefault.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/12/maxresdefault.jpg 1280w, https://kresy.pl/wp-content/uploads/2019/12/maxresdefault-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2019/12/maxresdefault-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2019/12/maxresdefault-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2019/12/maxresdefault-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2019/12/maxresdefault-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2019/12/maxresdefault-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2019/12/maxresdefault-610x343.jpg 610w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polityka/ue-rozszerzyla-sankcje-wobec-rosjan/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>UE rozszerzyła sankcje wobec Rosjan</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/terlecki-kierownictwo-pis-rozmawialo-o-dzialaniach-ktore-maja-wyprostowac-nasze-relacje-z-ke/'><img width="1230" height="656" src="https://kresy.pl/wp-content/uploads/2017/02/afad00c0b534c01ad95a54e1a647a345..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/afad00c0b534c01ad95a54e1a647a345..jpg 1230w, https://kresy.pl/wp-content/uploads/2017/02/afad00c0b534c01ad95a54e1a647a345.-300x160.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/afad00c0b534c01ad95a54e1a647a345.-768x410.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/afad00c0b534c01ad95a54e1a647a345.-1030x549.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/afad00c0b534c01ad95a54e1a647a345.-705x376.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/afad00c0b534c01ad95a54e1a647a345.-450x240.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/afad00c0b534c01ad95a54e1a647a345.-610x325.jpg 610w" sizes="(max-width: 1230px) 100vw, 1230px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/terlecki-kierownictwo-pis-rozmawialo-o-dzialaniach-ktore-maja-wyprostowac-nasze-relacje-z-ke/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Terlecki: Kierownictwo PiS rozmawiało o działaniach, które mają &#8222;wyprostować&#8221; nasze relacje z KE</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rosyjski-demograf-w-ciagu-roku-liczba-ludnosci-rosji-spadla-o-blisko-milion-osob/'><img width="1200" height="899" src="https://kresy.pl/wp-content/uploads/2017/02/faf65f0d6e566525b982118e5189a1ea..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/faf65f0d6e566525b982118e5189a1ea..jpg 1200w, https://kresy.pl/wp-content/uploads/2017/02/faf65f0d6e566525b982118e5189a1ea.-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/faf65f0d6e566525b982118e5189a1ea.-768x575.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/faf65f0d6e566525b982118e5189a1ea.-1030x772.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/faf65f0d6e566525b982118e5189a1ea.-705x528.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/faf65f0d6e566525b982118e5189a1ea.-450x337.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/faf65f0d6e566525b982118e5189a1ea.-610x457.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rosyjski-demograf-w-ciagu-roku-liczba-ludnosci-rosji-spadla-o-blisko-milion-osob/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rosyjski demograf: w ciągu roku liczba ludności Rosji spadła o blisko milion osób</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/unijna-komisarz-wezwala-ambasadorow-polski-litwy-i-lotwy-na-rozmowe-ws-migrantow/'><img width="2048" height="1366" src="https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr.jpg 2048w, https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr-1536x1025.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/09/Ylva-Johansson-zr.-Flickr-600x400.jpg 600w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/unijna-komisarz-wezwala-ambasadorow-polski-litwy-i-lotwy-na-rozmowe-ws-migrantow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Unijna komisarz wezwała ambasadorów Polski, Litwy i Łotwy na rozmowę ws. migrantów</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/pap-nieoficjalnie-jaroslaw-kaczynski-zrezygnuje-ze-stanowiska-w-rzadzie/'><img width="1366" height="768" src="https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube.jpg 1366w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-728x409.jpg 728w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-705x396.jpg 705w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-302x170.jpg 302w" sizes="(max-width: 1366px) 100vw, 1366px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/pap-nieoficjalnie-jaroslaw-kaczynski-zrezygnuje-ze-stanowiska-w-rzadzie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>PAP [Nieoficjalnie]: Jarosław Kaczyński zrezygnuje ze stanowiska w rządzie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/morawiecki-polexit-to-klamstwo-wywolywane-przez-opozycje-aby-oslabic-ue/'><img width="1244" height="716" src="https://kresy.pl/wp-content/uploads/2018/10/z22971989iermateusz-morawiecki-oredzie-o-ustawie-o-ipn.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/10/z22971989iermateusz-morawiecki-oredzie-o-ustawie-o-ipn.jpg 1244w, https://kresy.pl/wp-content/uploads/2018/10/z22971989iermateusz-morawiecki-oredzie-o-ustawie-o-ipn-300x173.jpg 300w, https://kresy.pl/wp-content/uploads/2018/10/z22971989iermateusz-morawiecki-oredzie-o-ustawie-o-ipn-768x442.jpg 768w, https://kresy.pl/wp-content/uploads/2018/10/z22971989iermateusz-morawiecki-oredzie-o-ustawie-o-ipn-728x419.jpg 728w, https://kresy.pl/wp-content/uploads/2018/10/z22971989iermateusz-morawiecki-oredzie-o-ustawie-o-ipn-705x406.jpg 705w, https://kresy.pl/wp-content/uploads/2018/10/z22971989iermateusz-morawiecki-oredzie-o-ustawie-o-ipn-450x259.jpg 450w" sizes="(max-width: 1244px) 100vw, 1244px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/morawiecki-polexit-to-klamstwo-wywolywane-przez-opozycje-aby-oslabic-ue/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Morawiecki: Polexit to kłamstwo wywoływane przez opozycję, aby osłabić UE</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rzad-przyjal-projekt-ustawy-ws-budowy-zapory-na-granicy-z-bialorusia/'><img width="1229" height="694" src="https://kresy.pl/wp-content/uploads/2019/12/ogrodzenie-zn-ua.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/12/ogrodzenie-zn-ua.jpg 1229w, https://kresy.pl/wp-content/uploads/2019/12/ogrodzenie-zn-ua-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2019/12/ogrodzenie-zn-ua-728x411.jpg 728w, https://kresy.pl/wp-content/uploads/2019/12/ogrodzenie-zn-ua-768x434.jpg 768w, https://kresy.pl/wp-content/uploads/2019/12/ogrodzenie-zn-ua-705x398.jpg 705w, https://kresy.pl/wp-content/uploads/2019/12/ogrodzenie-zn-ua-450x254.jpg 450w, https://kresy.pl/wp-content/uploads/2019/12/ogrodzenie-zn-ua-302x170.jpg 302w" sizes="(max-width: 1229px) 100vw, 1229px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rzad-przyjal-projekt-ustawy-ws-budowy-zapory-na-granicy-z-bialorusia/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rząd przyjął projekt ustawy ws. budowy zapory na granicy z Białorusią [AKTUALIZACJA]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/niemcy-kolonia-meczety-beda-wzywac-wiernych-do-modlitwy-burmistrz-miasta-to-roznorodnosc/'><img width="1279" height="720" src="https://kresy.pl/wp-content/uploads/2021/10/Centralny-meczet-w-Kolonii-zr.-Wikipedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/Centralny-meczet-w-Kolonii-zr.-Wikipedia.jpg 1279w, https://kresy.pl/wp-content/uploads/2021/10/Centralny-meczet-w-Kolonii-zr.-Wikipedia-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/Centralny-meczet-w-Kolonii-zr.-Wikipedia-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/10/Centralny-meczet-w-Kolonii-zr.-Wikipedia-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/10/Centralny-meczet-w-Kolonii-zr.-Wikipedia-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/10/Centralny-meczet-w-Kolonii-zr.-Wikipedia-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/10/Centralny-meczet-w-Kolonii-zr.-Wikipedia-302x170.jpg 302w" sizes="(max-width: 1279px) 100vw, 1279px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/niemcy-kolonia-meczety-beda-wzywac-wiernych-do-modlitwy-burmistrz-miasta-to-roznorodnosc/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Niemcy: Kolonia: Meczety będą wzywać wiernych do modlitwy. Burmistrz miasta: to różnorodność</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/gospodarka/trzyletni-rekord-ceny-ropy/'><img width="1401" height="1000" src="https://kresy.pl/wp-content/uploads/2019/01/ropa-km-ru.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/01/ropa-km-ru.jpg 1401w, https://kresy.pl/wp-content/uploads/2019/01/ropa-km-ru-300x214.jpg 300w, https://kresy.pl/wp-content/uploads/2019/01/ropa-km-ru-768x548.jpg 768w, https://kresy.pl/wp-content/uploads/2019/01/ropa-km-ru-728x520.jpg 728w, https://kresy.pl/wp-content/uploads/2019/01/ropa-km-ru-260x185.jpg 260w, https://kresy.pl/wp-content/uploads/2019/01/ropa-km-ru-705x503.jpg 705w, https://kresy.pl/wp-content/uploads/2019/01/ropa-km-ru-450x321.jpg 450w, https://kresy.pl/wp-content/uploads/2019/01/ropa-km-ru-610x435.jpg 610w" sizes="(max-width: 1401px) 100vw, 1401px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/gospodarka/trzyletni-rekord-ceny-ropy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Trzyletni rekord ceny ropy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/eurostat-w-2020-roku-polska-przyjela-najwiecej-imigrantow-sposrod-wszystkich-panstw-ue/'><img width="1280" height="852" src="https://kresy.pl/wp-content/uploads/2020/07/Praca.-Fot.-pixabay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/07/Praca.-Fot.-pixabay.jpg 1280w, https://kresy.pl/wp-content/uploads/2020/07/Praca.-Fot.-pixabay-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/07/Praca.-Fot.-pixabay-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/07/Praca.-Fot.-pixabay-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2020/07/Praca.-Fot.-pixabay-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2020/07/Praca.-Fot.-pixabay-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/07/Praca.-Fot.-pixabay-600x400-1.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/eurostat-w-2020-roku-polska-przyjela-najwiecej-imigrantow-sposrod-wszystkich-panstw-ue/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Eurostat: W 2020 roku Polska przyjęła najwięcej imigrantów spośród wszystkich państw UE</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/sg-sluzby-bialoruskie-zwoza-na-granice-kolejne-grupy-cudzoziemcow-video/'><img width="1207" height="712" src="https://kresy.pl/wp-content/uploads/2021/10/Imigranci-na-granicy-Bialorusi-z-Polska.-Fot.-SG.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/Imigranci-na-granicy-Bialorusi-z-Polska.-Fot.-SG.jpg 1207w, https://kresy.pl/wp-content/uploads/2021/10/Imigranci-na-granicy-Bialorusi-z-Polska.-Fot.-SG-300x177.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/Imigranci-na-granicy-Bialorusi-z-Polska.-Fot.-SG-728x429.jpg 728w, https://kresy.pl/wp-content/uploads/2021/10/Imigranci-na-granicy-Bialorusi-z-Polska.-Fot.-SG-768x453.jpg 768w, https://kresy.pl/wp-content/uploads/2021/10/Imigranci-na-granicy-Bialorusi-z-Polska.-Fot.-SG-705x416.jpg 705w, https://kresy.pl/wp-content/uploads/2021/10/Imigranci-na-granicy-Bialorusi-z-Polska.-Fot.-SG-450x265.jpg 450w" sizes="(max-width: 1207px) 100vw, 1207px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/sg-sluzby-bialoruskie-zwoza-na-granice-kolejne-grupy-cudzoziemcow-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>SG: służby białoruskie zwożą na granicę kolejne grupy cudzoziemców [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/premier-chce-wystapic-na-forum-parlamentu-europejskiego/'><img width="1200" height="675" src="https://kresy.pl/wp-content/uploads/2019/06/Premier-Mateusz-Morawiecki-na-szczycie-UE-w-Brukseli.-Fot.-twitter.com-@PremierRP.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/06/Premier-Mateusz-Morawiecki-na-szczycie-UE-w-Brukseli.-Fot.-twitter.com-@PremierRP.jpg 1200w, https://kresy.pl/wp-content/uploads/2019/06/Premier-Mateusz-Morawiecki-na-szczycie-UE-w-Brukseli.-Fot.-twitter.com-@PremierRP-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2019/06/Premier-Mateusz-Morawiecki-na-szczycie-UE-w-Brukseli.-Fot.-twitter.com-@PremierRP-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2019/06/Premier-Mateusz-Morawiecki-na-szczycie-UE-w-Brukseli.-Fot.-twitter.com-@PremierRP-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2019/06/Premier-Mateusz-Morawiecki-na-szczycie-UE-w-Brukseli.-Fot.-twitter.com-@PremierRP-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2019/06/Premier-Mateusz-Morawiecki-na-szczycie-UE-w-Brukseli.-Fot.-twitter.com-@PremierRP-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2019/06/Premier-Mateusz-Morawiecki-na-szczycie-UE-w-Brukseli.-Fot.-twitter.com-@PremierRP-302x170.jpg 302w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/premier-chce-wystapic-na-forum-parlamentu-europejskiego/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Premier chce wystąpić na forum Parlamentu Europejskiego</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/litewska-ambasada-w-minsku-zaden-migrant-nie-zlozyl-wniosku-o-azyl-na-litwie/'><img width="1190" height="650" src="https://kresy.pl/wp-content/uploads/2021/07/Bez-tytulu.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/07/Bez-tytulu.jpg 1190w, https://kresy.pl/wp-content/uploads/2021/07/Bez-tytulu-300x164.jpg 300w, https://kresy.pl/wp-content/uploads/2021/07/Bez-tytulu-728x398.jpg 728w, https://kresy.pl/wp-content/uploads/2021/07/Bez-tytulu-768x419.jpg 768w, https://kresy.pl/wp-content/uploads/2021/07/Bez-tytulu-705x385.jpg 705w, https://kresy.pl/wp-content/uploads/2021/07/Bez-tytulu-450x246.jpg 450w" sizes="(max-width: 1190px) 100vw, 1190px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/litewska-ambasada-w-minsku-zaden-migrant-nie-zlozyl-wniosku-o-azyl-na-litwie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Litewska ambasada w Mińsku: żaden migrant nie złożył wniosku o azyl na Litwie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/szczyt-ue-ukraina-w-kijowie-podpisano-trzy-wazne-umowy/'><img width="2560" height="1440" src="https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-scaled.jpg 2560w, https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-728x409.jpg 728w, https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-1536x864.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-2048x1152.jpg 2048w, https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-705x396.jpg 705w, https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/10/Charles-Michel-Wolodymyr-Zelenski-Ursula-von-der-Leyen.-Fot.-Twitter-@ZelenskyyUa-302x170.jpg 302w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/szczyt-ue-ukraina-w-kijowie-podpisano-trzy-wazne-umowy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Szczyt UE-Ukraina w Kijowie – podpisano trzy ważne umowy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/holenderski-parlament-chce-by-rzad-tego-kraju-zablokowal-srodki-z-funduszu-odbudowy-dla-polski/'><img width="1024" height="768" src="https://kresy.pl/wp-content/uploads/2021/10/Parlament-Holandii-zr.-Wikipedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/Parlament-Holandii-zr.-Wikipedia.jpg 1024w, https://kresy.pl/wp-content/uploads/2021/10/Parlament-Holandii-zr.-Wikipedia-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/Parlament-Holandii-zr.-Wikipedia-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/10/Parlament-Holandii-zr.-Wikipedia-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/10/Parlament-Holandii-zr.-Wikipedia-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/10/Parlament-Holandii-zr.-Wikipedia-450x338.jpg 450w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/holenderski-parlament-chce-by-rzad-tego-kraju-zablokowal-srodki-z-funduszu-odbudowy-dla-polski/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Holenderski parlament chce, by rząd tego kraju zablokował środki z Funduszu Odbudowy dla Polski</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/posel-kaminski-ruch-narodowy-elastyczna-polityka-balansowania-zamiast-rojen-o-miedzymorzu/'><img width="2048" height="1365" src="https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n.jpg 2048w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-600x400.jpg 600w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/posel-kaminski-ruch-narodowy-elastyczna-polityka-balansowania-zamiast-rojen-o-miedzymorzu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Poseł Kamiński (Ruch Narodowy): elastyczna polityka balansowania zamiast rojeń o Międzymorzu</a><h2></div></div></div><div class='loadMoreBeforeFooter'></div> <div class='container_wrap footer_color' id='footer'>
<div class='container'>
<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a>
<ul class="sub-menu">
<li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li>
<li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li>
<li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li>
<li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li>
<li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li>
<li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
<li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li>
<li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li>
<li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li>
<li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li>
<li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li>
<li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li>
<li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a>
<ul class="sub-menu">
<li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li>
<li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li>
<li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li>
<li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li>
<li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li>
<li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li>
<li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li>
<li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li>
<li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a>
<ul class="sub-menu">
<li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li>
<li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li>
<li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li>
<li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li>
<li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li>
<li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li>
<li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li>
<li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li>
<li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li>
<li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li>
<li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li>
<li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li>
<li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li>
<li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li>
<li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li>
<li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li>
<li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li>
<li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a>
<ul class="sub-menu">
<li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li>
<li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li>
<li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li>
<li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li>
<li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li>
<li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li>
<li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li>
<li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-26" class="widget_text widget-odd widget-last widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div>
<script>
    function googleTranslateElementInit() {
        new google.translate.TranslateElement(
            {pageLanguage: 'pl'},
            'google_translate_element'
        );
    }
</script>
<script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div><span class="seperator extralight-border"></span></section></div>
</div>

</div>
<footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class='container'>
<div class='socket-widgets'>
<div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"> <div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div>
</div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"> <div class="textwidget"></div>
</div>
</p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a>
<ul class="sub-menu">
<li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li>
<li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li>
<li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li>
<li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li>
<li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li>
</ul>
</li>
</ul></div></div></p></div>
</div>
<div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div>
</div>

</footer>

</div>
<a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/media-wizyta-nuland-w-moskwie-nie-przyniosla-przelomu/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Media: wizyta Nuland w Moskwie nie przyniosła przełomu</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2021/10/Victoria-Nuland.-Fot.-Tass-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/Victoria-Nuland.-Fot.-Tass-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/10/Victoria-Nuland.-Fot.-Tass-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/10/Victoria-Nuland.-Fot.-Tass-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/10/Victoria-Nuland.-Fot.-Tass-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/10/Victoria-Nuland.-Fot.-Tass-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/10/Victoria-Nuland.-Fot.-Tass-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='https://kresy.pl/wydarzenia/kolejna-smierc-na-granicy-charge-daffaires-republiki-bialorusi-wezwany-do-msz/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2021/08/Polsko-bialoruska-granica-zr.-Wikipedia-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/08/Polsko-bialoruska-granica-zr.-Wikipedia-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/08/Polsko-bialoruska-granica-zr.-Wikipedia-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/08/Polsko-bialoruska-granica-zr.-Wikipedia-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/08/Polsko-bialoruska-granica-zr.-Wikipedia-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/08/Polsko-bialoruska-granica-zr.-Wikipedia-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/08/Polsko-bialoruska-granica-zr.-Wikipedia-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>Kolejna śmierć na granicy, chargé d’affaires Republiki Białorusi...</span> </span> </span></a></div>
<div class="ls-popup"><div id="layerslider_60_1chks67tvt8gx" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:500000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:rgb(237, 235, 231);width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="transitionout:false;static:forever;"></div><div style="top:185px;left:50%;background-size:inherit;background-position:inherit;font-size:24px;width:90%;height:25px;line-height:26px;" class="ls-l"><div class="auto-amounts"><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=50" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">50 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=100" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">100 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=200" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">200 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=500" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">500 z&#322;</a></div><script type="text/javascript">
			const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
			jQuery(function ($) {
				$('.dp24_button').click(function (e) {
					e.preventDefault();
					var kwota = $('.dp24_input',$(this).parent()).val();
					if (!kwota) {
						$('.dp24_input',$(this).parent()).focus();
						return false;
					}
					var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
					window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
				});
			})
		</script><div class="own-amount" style="padding-top:20px;"><input type="text" placeholder="Inna kwota" value="" class="dp24_input" style="

font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;"><a href="javascript:void(null);" class="dp24_button" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">Przeka&#380; darowizn&#281;</a><div style="clear:both;"></div></div></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;color:#333;" class="ls-l">Cenisz nasz&#261; prac&#281;?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;color:#333;" class="ls-l">Doce&#324; j&#261;</p></div></div></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href="https://kresy.pl/polityka-prywatnosci/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
 <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script>
  (function(d) {
    var config = {
      kitId: 'woh0qix',
      scriptTimeout: 10,
      async: false
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);
</script><script>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</script>
<script type='text/javascript'><!--// <![CDATA[
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	// ]]> --></script><script type="text/javascript">
	jQuery(function ($) {
		$(".random-article>a").click(function (e) {
			e.preventDefault();
			var urls = [];
			$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
			$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
			// console.log(urls);
			var randLink = urls[Math.floor(Math.random()*urls.length)];
			console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
			console.log("Znalazłem artykuł:", randLink);
			if (randLink == undefined) {
				document.location.href="/";
				return false;
			} else {
				document.location.href=randLink;
			}
			// return randLink;
		});
	});
</script>
<script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
	if ($(window).width() <= 768) {
		bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
		$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
			// document.location.href = "/newsletter/";
			window.open(
			  "https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  '_blank' // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
			// $("<a href='https://kompaniahandlowa.pl/'>"	)
			// document.location.href = ;
			window.open(
			  "https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  "_blank" // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);

		$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
	    const shareData = {
	      title: document.title,
	      text: document.title,
	      url: document.location.href,
	    }
	    if (navigator.canShare && navigator.canShare(shareData)) {
	        navigator.share(shareData)
	        .then(() => { 
	            gtag('event', 'shared_ok', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        }).catch((error) => { 
	            gtag('event', 'shared_cancel', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        });
	    } else {
	        gtag('event', 'shared_facebook_only_avaible', {
	          'event_label': document.title,
	          'event_category': 'botton_tools',
	          'non_interaction': true
	        });
	        window.open(
			  "https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
			  '_blank' // <- This is what makes it open in a new window.
			);
	      // console.log(`Your system doesn't support sharing files.`);
	    }
	}).appendTo(bottomBarMobile);


	}
});</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/22f74b3a-df52-405d-972a-9b4b075304e6/22f74b3a-df52-405d-972a-9b4b075304e6.js",s.async=!0,n.document.body.appendChild(s)}</script><script type="text/javascript">
    jQuery(function ($) {
    var $fixedBottom = $("<div>").hide().css({position:"fixed",width:"100vw",height:"60px",bottom:0,left:0, background:"#000",zIndex:99999}).appendTo("body");
    var $divWrapperPG = $("<div>").css({backgroundColor:"#232323",zIndex:1}).prependTo($fixedBottom);
    var $max1310 = $("<div>").css({maxWidth:"95%",height:"60px",marginLeft:"auto",marginRight:"auto",display:"flex"}).appendTo($divWrapperPG);
    var $naglowek = $("<h1>").text("Subskrybuj nasze kanały").css({color:"#fff",lineHeight:"60px", textTransform:"uppercase"});
    var $left80procent = $("<div>").css({width:"33%"}).append($naglowek).appendTo($max1310);
    var $buttonCss = {fontFamily: "Open Sans", fontSize: "18px", fontWeight: "300", lineHeight: "1em", background: "rgb(254,124,94)", background: "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)", color: "#fff", padding: "0.5em", textTransform: "uppercase", marginRight:0, marginLeft:"auto", display:"inline-block", width: "220px", marginBottom:"20px", textAlign:"center", borderRadius:"3px",marginTop:"12px"};

    $buttonCss.background = "#ff0000";

    var $imageYT = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/youtube_logo.svg");
    var $buttonYT = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imageYT).click(function (e) {
        e.preventDefault();
        window.open("https://www.youtube.com/user/KresyTV/?sub_confirmation=1","_blank");
    });

    $buttonCss.background = "#00aeef";

    var $imageTwitter = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/twitter_logo.svg");
    var $buttonTwitter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imageTwitter).click(function (e) {
        e.preventDefault();
        window.open("https://twitter.com/KRESYPL","_blank");
    });



    $buttonCss.background = "transparent";
    $buttonCss.border = "1px solid #fff";

    var $buttonNewsletter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").text("Newsletter").click(function (e) {
        e.preventDefault();
        window.open("https://kresy.pl/newsletter/","_blank");
    });


    var $right20procent = $("<div>").css({width:"67%",paddingLeft:"10px",paddingRight:"10px",textAlign:"right"}).append($buttonNewsletter).append($buttonYT).append($buttonTwitter).appendTo($max1310);

    var showHidePG = function() {
        if ($(window).width() > 1182) {
            $fixedBottom.show();

            $("body").css({ paddingBottom:"60px" });
        } else {
            $fixedBottom.hide();
            $("body").css({ paddingBottom:"0px" });
        }
    }
    showHidePG();
    $(window).resize(function () {
        showHidePG();
    });
    });


</script>
<script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
<script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});
	</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});
	</script>
<script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});
	</script>
<script type='text/javascript'>
			var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});
		 </script><link rel='stylesheet' id='layerslider-popup-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=1633982447' type='text/css' media='all' />
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510' id='microblog-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"958a3102a6","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=1633982458' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430' id='wooshop-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1611743408' id='uniset-common-scripts-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pl","strings":{"mejs.download-file":"Pobierz plik","mejs.install-flash":"Korzystasz z przegl\u0105darki, kt\u00f3ra nie ma w\u0142\u0105czonej lub zainstalowanej wtyczki Flash player. W\u0142\u0105cz wtyczk\u0119 Flash player lub pobierz najnowsz\u0105 wersj\u0119 z https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tryb pe\u0142noekranowy","mejs.play":"Odtw\u00f3rz","mejs.pause":"Zatrzymaj","mejs.time-slider":"Slider Czasu","mejs.time-help-text":"U\u017cyj strza\u0142ek lewo\/prawo aby przesun\u0105\u0107 o sekund\u0119 do przodu lub do ty\u0142u, strza\u0142ek g\u00f3ra\/d\u00f3\u0142 aby przesun\u0105\u0107 o dziesi\u0119\u0107 sekund.","mejs.live-broadcast":"Transmisja na \u017cywo","mejs.volume-help-text":"U\u017cywaj strza\u0142ek do g\u00f3ry\/do do\u0142u aby zwi\u0119kszy\u0107 lub zmniejszy\u0107 g\u0142o\u015bno\u015b\u0107.","mejs.unmute":"W\u0142\u0105cz dzwi\u0119k","mejs.mute":"Wycisz","mejs.volume-slider":"Suwak g\u0142o\u015bno\u015bci","mejs.video-player":"Odtwarzacz video","mejs.audio-player":"Odtwarzacz muzyki","mejs.captions-subtitles":"Napisy","mejs.captions-chapters":"Rozdzia\u0142y","mejs.none":"Brak","mejs.afrikaans":"afrykanerski","mejs.albanian":"Alba\u0144ski","mejs.arabic":"arabski","mejs.belarusian":"bia\u0142oruski","mejs.bulgarian":"bu\u0142garski","mejs.catalan":"katalo\u0144ski","mejs.chinese":"chi\u0144ski","mejs.chinese-simplified":"chi\u0144ski (uproszczony)","mejs.chinese-traditional":"chi\u0144ski (tradycyjny)","mejs.croatian":"chorwacki","mejs.czech":"czeski","mejs.danish":"du\u0144ski","mejs.dutch":"holenderski","mejs.english":"angielski","mejs.estonian":"esto\u0144ski","mejs.filipino":"filipi\u0144ski","mejs.finnish":"fi\u0144ski","mejs.french":"francuski","mejs.galician":"galicyjski","mejs.german":"niemiecki","mejs.greek":"grecki","mejs.haitian-creole":"Kreolski haita\u0144ski","mejs.hebrew":"hebrajski","mejs.hindi":"hinduski","mejs.hungarian":"w\u0119gierski","mejs.icelandic":"islandzki","mejs.indonesian":"indonezyjski","mejs.irish":"irlandzki","mejs.italian":"w\u0142oski","mejs.japanese":"japo\u0144ski","mejs.korean":"korea\u0144ski","mejs.latvian":"\u0142otewski","mejs.lithuanian":"litewski","mejs.macedonian":"macedo\u0144ski","mejs.malay":"malajski","mejs.maltese":"malta\u0144ski","mejs.norwegian":"norweski","mejs.persian":"perski","mejs.polish":"polski","mejs.portuguese":"portugalski","mejs.romanian":"rumu\u0144ski","mejs.russian":"rosyjski","mejs.serbian":"serbski","mejs.slovak":"s\u0142owacki","mejs.slovenian":"s\u0142owe\u0144ski","mejs.spanish":"hiszpa\u0144ski","mejs.swahili":"suahili","mejs.swedish":"szwedzki","mejs.tagalog":"tagalog","mejs.thai":"tajski","mejs.turkish":"turecki","mejs.ukrainian":"ukrai\u0144ski","mejs.vietnamese":"wietnamski","mejs.welsh":"walijski","mejs.yiddish":"jidysz"}};
</script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=1621584796' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=1618493604' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=1618493604' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1621584796' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=1618493604' id='wp-embed-js'></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.9","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1633982447' id='layerslider-utils-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1633982447' id='layerslider-js'></script>
<script type='text/javascript' id='layerslider-js-after'>
jQuery(function() { _initLayerSlider( '#layerslider_57_17pt7o1pqnksj', {createdWith: '6.11.2', sliderVersion: '6.11.8', type: 'fullwidth', allowFullscreen: false, hideOnMobile: true, keybNav: false, skin: 'v6', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnScroll: 1200, popupCloseOnTimeout: 20, popupDisableOverlay: true, popupFitWidth: true, popupPositionVertical: 'bottom', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}); });jQuery(function() { _initLayerSlider( '#layerslider_60_1chks67tvt8gx', {createdWith: '6.11.2', sliderVersion: '6.11.8', type: 'popup', touchNav: false, playByScroll: true, shuffleSlideshow: true, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnLeave: true, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1633982447' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=1633982447' id='layerslider-popup-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js?ver=1617968567' id='avia-footer-scripts-js'></script>
<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');
</script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a>
<div id="fb-root"></div>
<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'69e21c81aea0596e',m:'CcjX.lkJRqB.4aGtpn2glHCjsqSnxFVBN9Ges82zzrA-1634228180-0-AUXbpulp824KiwpxGHaaetZkqKxC2xkRUdfuQUXxfVRRCUDm5d2+CuoiM1NwBCM+A6OpgZI1ltXPih1YqCV5/MXiZtgErSXnRoC3wcBbaAx574pSgWlfSDuTIJd/v2mn+NgrgUsF4iF5cPOaQ0VMI3QKnKStxR6MDVeS8SfO744RHIboFrYyODwi52ZAstORG9oCpnyeib8K27oGTBgnyqv86fWvXW8Jvda/99scbndz0bwp9sCYC6dA8CkXNlB4oA==',s:[0x428dc58d94,0x9e661e0366],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69e21c81aea0596e","token":"c16976aef8a94e1cae18b83e09b9a1a2","version":"2021.9.0","si":100}'></script>
</body>
</html>
