<!DOCTYPE html><html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_710679 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"> <script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><script>var et_site_url='https://kresy.pl';var et_post_id='710679';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}</script> <title>Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce &raquo; Kresy</title><meta name="description" content="Instytut Praw Imigrantów to nowa inicjatywa Fundacji Ukraina i Konsulatu Honorowego Ukrainy we Wrocławiu. „Polska nie ma polityki migracyjnej. Dlatego chcemy ją tworzyć oddolnie” - mówi szef nowego instytutu." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce &raquo; Kresy" /><meta property="og:description" content="Instytut Praw Imigrantów to nowa inicjatywa Fundacji Ukraina i Konsulatu Honorowego Ukrainy we Wrocławiu. „Polska nie ma polityki migracyjnej. Dlatego chcemy ją tworzyć oddolnie” - mówi szef nowego instytutu." /><meta property="og:url" content="https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/" /><meta property="og:site_name" content="Kresy" /><meta property="article:publisher" content="https://facebook.com/KresyPL/" /><meta property="article:author" content="https://www.facebook.com/marek.troian" /><meta property="article:published_time" content="2020-12-11T12:36:15+00:00" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1..jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@kresypl" /><meta name="twitter:site" content="@kresypl" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy","description":"wydarzenia, aktualno\u015bci, newsy","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://kresy.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#primaryimage","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1..jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#webpage","url":"https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/","name":"Wroc\u0142aw: powo\u0142ano Instytut Praw Imigrant\u00f3w. Ma wspiera\u0107 Ukrai\u0144c\u00f3w osiedlaj\u0105cych si\u0119 w Polsce &raquo; Kresy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#primaryimage"},"datePublished":"2020-12-11T12:36:15+00:00","dateModified":"2020-12-11T12:36:15+00:00","description":"Instytut Praw Imigrant\u00f3w to nowa inicjatywa Fundacji Ukraina i Konsulatu Honorowego Ukrainy we Wroc\u0142awiu. \u201ePolska nie ma polityki migracyjnej. Dlatego chcemy j\u0105 tworzy\u0107 oddolnie\u201d - m\u00f3wi szef nowego instytutu.","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/"]}]},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/db5fd2f5d4e8481c40c491b668a24f41"},"headline":"Wroc\u0142aw: powo\u0142ano Instytut Praw Imigrant\u00f3w. Ma wspiera\u0107 Ukrai\u0144c\u00f3w osiedlaj\u0105cych si\u0119 w Polsce","datePublished":"2020-12-11T12:36:15+00:00","dateModified":"2020-12-11T12:36:15+00:00","mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#webpage"},"commentCount":0,"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#primaryimage"},"keywords":"Artem Zozula,Bart\u0142omiej Potocki,Fundacja Ukraina,imigracja ukrai\u0144ska,Instytut Praw Migrant\u00f3w,polityka migracyjna,Ukrai\u0144cy w Polsce,Wroc\u0142aw","articleSection":"Polska,spo\u0142ecze\u0144stwo,Ukraina,Wydarzenia","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#respond"]}]},{"@type":["Person"],"@id":"https://kresy.pl/#/schema/person/db5fd2f5d4e8481c40c491b668a24f41","name":"Marek Trojan","image":{"@type":"ImageObject","@id":"https://kresy.pl/#personlogo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/MArek-Trojan.jpg","caption":"Marek Trojan"},"description":"Pochodzi z Rybnika na G\u00f3rnym \u015al\u0105sku (ur. 1984 r.). Absolwent archeologii UJ, studiowa\u0142 r\u00f3wnie\u017c filozofi\u0119 i muzyk\u0119 jazzow\u0105. Republikanin i \"korfanciorz\" w 4. pokoleniu. Od 2013 r. wsp\u00f3\u0142pracownik, a od 2014 r. redaktor portalu Kresy.pl. Blisko 10 lat sp\u0119dzi\u0142 w \u0141odzi, obecnie zn\u00f3w mieszka wraz z rodzin\u0105 na G\u00f3rnym \u015al\u0105sku - w Tychach.","sameAs":["https://www.facebook.com/marek.troian"]}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce Kanał z komentarzami" href="https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/feed/" /><meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1..jpg" /> <script type='text/javascript'>if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.11.2' type='text/css' media='all' /><link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:regular,700,900,100,200,300%7CPoppins:300,500,700,regular,600,100,200,800,900%7CRoboto:300,300italic,regular,italic,700,700italic%7CRoboto+Slab:100,300,regular,700%7CVarela+Round:regular%7CMuli:200,300,regular,500,600,700,800,900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1.5.3' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1.5.3' type='text/css' media='all' /><link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.4' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.4' type='text/css' media='all' /><link rel='stylesheet' id='kk-star-ratings-css' href='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.3' type='text/css' media='all' /><style id='kk-star-ratings-inline-css' type='text/css'>.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 0px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 0px;
        margin-right: 0;
    }</style><link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.4.4' type='text/css' media='all' /><link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' /><link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='1' /><link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=4.4' type='text/css' media='screen' /><link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=4.4' type='text/css' media='screen' /><link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=4.4' type='text/css' media='screen' /><link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=5eb8480b6a2c1' type='text/css' media='all' /><link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=4.4' type='text/css' media='all' /> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-1.12.4-wp.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1.5.3'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.4'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/bloom/core/admin/js/es6-promise.auto.min.js?ver=5.4.4'></script> <script type='text/javascript'>var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"wroclaw_powolano_instytut_praw_imigrantow_ma_wspierac_ukraincow_osiedlajacych_sie_w_polsce"}};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/bloom/core/admin/js/recaptcha.js?ver=5.4.4'></script> <link rel='https://api.w.org/' href='https://kresy.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://kresy.pl/?p=710679' /><link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fwroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fwroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce%2F&#038;format=xml" /> <script type="text/javascript">window.onerror = function( msg, url, line, col, error ) {
				var xhr = new XMLHttpRequest();
				var nonce = 'dffd5abfa3';

				xhr.open( 'POST', 'https://kresy.pl/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce + '&msg=' + msg ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script type='text/javascript'>var adblockDisabled=false;</script><script data-ad-client="ca-pub-6622305925836088" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><script type="text/javascript" src="//services.vlitag.com/adv1/?q=dc1f66357cff261d548e5b534721584b" defer="" async=""></script><script>var vitag = vitag || {};</script> <script>vitag.gdprShowConsentTool = false; vitag.gdprShowConsentToolButton = false;</script> <link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" /><link rel="pingback" href="https://kresy.pl/xmlrpc.php" /><style type='text/css' media='screen'>#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; }</style><!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon"> <script type="text/javascript">var cli_flush_cache = true;</script> <script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script> <style type="text/css" id="wp-custom-css">#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}</style><style type='text/css'>@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }</style></head><body id="top" class="post-template-default single single-post postid-710679 single-format-standard  rtl_columns stretched open_sans no_sidebar_border et_bloom" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='wrap_all'><header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/szef-psl-o-dzialaniach-morawieckiego-duzy-krok-dla-federalizacji-europy/' title='Szef PSL o działaniach Morawieckiego: duży krok dla federalizacji Europy'>Szef PSL o działaniach Morawieckiego: duży krok dla federalizacji Europy</a> <a href='https://kresy.pl/wydarzenia/andrzej-duda-zapalil-swiece-chanukowe-w-palacu-prezydenckim/' title='Andrzej Duda zapalił świece chanukowe w Pałacu Prezydenckim'>Andrzej Duda zapalił świece chanukowe w Pałacu Prezydenckim</a> <a href='https://kresy.pl/wydarzenia/polsce-zmiekly-kolana-niemiecka-prasa-o-sporze-ws-mechanizmu-praworzadnosciowego/' title='„Polsce zmiękły kolana”. Niemiecka prasa o sporze ws. mechanizmu praworządnościowego'>„Polsce zmiękły kolana”. Niemiecka prasa o sporze ws. mechanizmu praworządnościowego</a> <a href='https://kresy.pl/wydarzenia/youtube-rozpoczyna-usuwanie-filmow-podwazajacych-wyniki-wyborow-w-usa/' title='YouTube rozpoczyna usuwanie filmów podważających wyniki wyborów w USA'>YouTube rozpoczyna usuwanie filmów podważających wyniki wyborów w USA</a> <a href='https://kresy.pl/wydarzenia/300-mln-dol-od-wladz-usa-na-fundusz-trojmorza/' title='300 mln dol. od władz USA na Fundusz Trójmorza'>300 mln dol. od władz USA na Fundusz Trójmorza</a> <a href='https://kresy.pl/wydarzenia/polska-i-wegry-zaskarza-unijny-mechanizm-warunkowosci-do-trybunalu-sprawiedliwosci-ue/' title='Polska i Węgry zaskarżą unijny mechanizm warunkowości do Trybunału Sprawiedliwości UE'>Polska i Węgry zaskarżą unijny mechanizm warunkowości do Trybunału Sprawiedliwości UE</a> <a href='https://kresy.pl/wydarzenia/ziobro-nie-zgadza-sie-na-powiazanie-budzetu-unijnego-z-praworzadnoscia-zwolano-zarzad-solidarnej-polski/' title='Ziobro nie zgadza się na powiązanie budżetu unijnego z praworządnością &#8211; zwołano zarząd Solidarnej Polski'>Ziobro nie zgadza się na powiązanie budżetu unijnego z praworządnością &#8211; zwołano zarząd Solidarnej Polski</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/reuters-usa-lada-dzien-naloza-sankcje-na-turcje-z-powodu-zakupu-s-400/' title='Reuters: USA lada dzień nałożą sankcje na Turcję z powodu zakupu S-400'>Reuters: USA lada dzień nałożą sankcje na Turcję z powodu zakupu S-400</a></span></li><li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/300-mln-dol-od-wladz-usa-na-fundusz-trojmorza/' title='300 mln dol. od władz USA na Fundusz Trójmorza'>300 mln dol. od władz USA na Fundusz Trójmorza</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/polska-i-wegry-zrezygnowaly-z-weta-jest-porozumienie-w-sprawie-budzetu-ue/' title='Polska i Węgry zrezygnowały z weta. Jest porozumienie w sprawie budżetu UE'>Polska i Węgry zrezygnowały z weta. Jest porozumienie w sprawie budżetu UE</a> <a href='https://kresy.pl/wydarzenia/tsue-odrzucil-skargi-polski-i-wegier-ws-unijnej-dyrektywy-o-pracownikach-delegowanych/' title='TSUE odrzucił skargi Polski i Węgier ws. unijnej dyrektywy o pracownikach delegowanych'>TSUE odrzucił skargi Polski i Węgier ws. unijnej dyrektywy o pracownikach delegowanych</a> <a href='https://kresy.pl/wydarzenia/gospodarka/porozumienie-kanady-i-wielkiej-brytanii-w-sprawie-handlu/' title='Porozumienie Kanady i Wielkiej Brytanii w sprawie handlu'>Porozumienie Kanady i Wielkiej Brytanii w sprawie handlu</a> <a href='https://kresy.pl/moldawia/prezydent-elekt-moldawii-nie-chce-placic-za-gaz-dla-naddniestrza/' title='Prezydent-elekt Mołdawii nie chce płacić za gaz dla Naddniestrza'>Prezydent-elekt Mołdawii nie chce płacić za gaz dla Naddniestrza</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/unia-europejska-przekazala-ukrainie-kolejna-transze-pomocy-finansowej/' title='Unia Europejska przekazała Ukrainie kolejną transzę pomocy finansowej'>Unia Europejska przekazała Ukrainie kolejną transzę pomocy finansowej</a> <a href='https://kresy.pl/wydarzenia/gowin-jako-porozumienie-odrzucamy-alternatywe-weto-albo-smierc/' title='Gowin: Jako Porozumienie odrzucamy alternatywę &#8222;weto albo śmierć&#8221;'>Gowin: Jako Porozumienie odrzucamy alternatywę &#8222;weto albo śmierć&#8221;</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/kolejna-eksplozja-w-polskim-sklepie-w-holandii/' title='Kolejna eksplozja w &#8222;polskim&#8221; sklepie w Holandii'>Kolejna eksplozja w &#8222;polskim&#8221; sklepie w Holandii</a></span></li><li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/do-konca-2020-roku-rosyjska-marynarka-wojenna-otrzyma-jeszcze-cztery-okrety/' title='Do końca 2020 roku rosyjska marynarka wojenna otrzyma jeszcze cztery okręty'>Do końca 2020 roku rosyjska marynarka wojenna otrzyma jeszcze cztery okręty</a> <a href='https://kresy.pl/wydarzenia/ukraina-nowe-szczegoly-ws-pozyskania-czeskich-haubic-samobieznych-dana-m2/' title='Ukraina: nowe szczegóły ws. pozyskania czeskich haubic samobieżnych Dana-M2'>Ukraina: nowe szczegóły ws. pozyskania czeskich haubic samobieżnych Dana-M2</a> <a href='https://kresy.pl/wydarzenia/mordowanie-cywilow-i-dekapitacje-amnesty-international-wzywa-do-ukarania-zbrodniarzy-wojennych-bioracych-udzial-w-konflikcie-w-gorskim-karabachu/' title='Mordowanie cywilów i dekapitacje &#8211; Amnesty International wzywa do ukarania zbrodniarzy wojennych biorących udział w konflikcie w Górskim Karabachu'>Mordowanie cywilów i dekapitacje &#8211; Amnesty International wzywa do ukarania zbrodniarzy wojennych biorących udział w konflikcie w Górskim Karabachu</a> <a href='https://kresy.pl/wydarzenia/erdogan-zaapelowal-o-zmiane-przywodztwa-w-armenii/' title='Erdogan zaapelował o zmianę przywództwa w Armenii'>Erdogan zaapelował o zmianę przywództwa w Armenii</a> <a href='https://kresy.pl/wydarzenia/usa-marynarka-wojenna-zainteresowana-specjalnymi-latajacymi-dronami-dla-okretow-podwodnych/' title='USA: marynarka wojenna zainteresowana specjalnymi latającymi dronami dla okrętów podwodnych'>USA: marynarka wojenna zainteresowana specjalnymi latającymi dronami dla okrętów podwodnych</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/reuters-usa-lada-dzien-naloza-sankcje-na-turcje-z-powodu-zakupu-s-400/' title='Reuters: USA lada dzień nałożą sankcje na Turcję z powodu zakupu S-400'>Reuters: USA lada dzień nałożą sankcje na Turcję z powodu zakupu S-400</a> <a href='https://kresy.pl/wydarzenia/regiony/kaukaz/w-baku-odbyla-sie-defilada-dla-uczczenia-zwyciestwa-w-wojnie-w-gorskim-karabachu-video/' title='W Baku odbyła się defilada dla uczczenia zwycięstwa w wojnie w Górskim Karabachu [+VIDEO]'>W Baku odbyła się defilada dla uczczenia zwycięstwa w wojnie w Górskim Karabachu [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/ramzan-kadyrow-znalazl-sie-na-czarnej-liscie-departamentu-skarbu-usa/' title='Ramzan Kadyrow znalazł się na czarnej liście Departamentu Skarbu USA'>Ramzan Kadyrow znalazł się na czarnej liście Departamentu Skarbu USA</a></span></li><li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/' title='Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce'>Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce</a> <a href='https://kresy.pl/wydarzenia/francja-nalozyla-100-milionow-euro-kary-na-google/' title='Francja nałożyła 100 milionów euro kary na Google'>Francja nałożyła 100 milionów euro kary na Google</a> <a href='https://kresy.pl/wydarzenia/prokuratura-wzywa-wladze-samorzadowe-do-podjecia-dzialan-wzgledem-portalu-kresy-pl-mlynarczyk-wrocil-do-scigania-za-mowe-nienawisci/' title='Prokuratura wzywa władze samorządowe „do podjęcia działań” względem portalu Kresy.pl. Młynarczyk wrócił do ścigania „za mowę nienawiści”'>Prokuratura wzywa władze samorządowe „do podjęcia działań” względem portalu Kresy.pl. Młynarczyk wrócił do ścigania „za mowę nienawiści”</a> <a href='https://kresy.pl/wydarzenia/rzad-ukrainy-zdecydowal-ws-lockdownu/' title='Rząd Ukrainy zdecydował ws. lockdownu'>Rząd Ukrainy zdecydował ws. lockdownu</a> <a href='https://kresy.pl/wydarzenia/sad-apelacyjny-w-warszawie-nakazal-wydanie-8-letniej-polski-do-domu-dziecka-w-austrii/' title='Sąd Apelacyjny w Warszawie nakazał wydanie 8-letniej Polki do domu dziecka w Austrii'>Sąd Apelacyjny w Warszawie nakazał wydanie 8-letniej Polki do domu dziecka w Austrii</a> <a href='https://kresy.pl/wydarzenia/krakow-sad-oddalil-pozew-przeciwko-arcybiskupowi-jedraszewskiemu-ws-slow-o-teczowej-zarazie/' title='Kraków: Sąd oddalił pozew przeciwko arcybiskupowi Jędraszewskiemu ws. słów o &#8222;tęczowej zarazie&#8221;'>Kraków: Sąd oddalił pozew przeciwko arcybiskupowi Jędraszewskiemu ws. słów o &#8222;tęczowej zarazie&#8221;</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/bialorus-2-lata-kolonii-karnej-za-napis-nie-zapomnimy-na-chodniku/' title='Białoruś: 2 lata kolonii karnej za napis &#8222;Nie zapomnimy&#8221; na chodniku'>Białoruś: 2 lata kolonii karnej za napis &#8222;Nie zapomnimy&#8221; na chodniku</a> <a href='https://kresy.pl/wydarzenia/netanjahu-zamierzam-byc-pierwsza-osoba-w-izraelu-ktora-przyjmie-szczepionke-na-covid-19/' title='Netanjahu: Zamierzam być pierwszą osobą w Izraelu, która przyjmie szczepionkę na Covid-19'>Netanjahu: Zamierzam być pierwszą osobą w Izraelu, która przyjmie szczepionkę na Covid-19</a></span></li><li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/zakonczyl-sie-remont-jednej-z-najcenniejszych-kaplic-na-cmentarzu-lyczakowskim/' title='Zakończył się remont jednej z najcenniejszych kaplic na Cmentarzu Łyczakowskim'>Zakończył się remont jednej z najcenniejszych kaplic na Cmentarzu Łyczakowskim</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/mkol-nalozyl-sankcje-na-aleksandra-lukaszenke-i-jego-syna/' title='MKOL nałożył sankcje na Aleksandra Łukaszenkę i jego syna'>MKOL nałożył sankcje na Aleksandra Łukaszenkę i jego syna</a> <a href='https://kresy.pl/wydarzenia/polska/szef-uipn-powiedziano-mi-ze-tablice-na-grobie-upa-w-monastyrzu-odnowila-fundacja-wolnosc-i-demokracja/' title='Szef UIPN: powiedziano mi, że tablicę na grobie UPA w Monastyrzu odnowiła Fundacja Wolność i Demokracja'>Szef UIPN: powiedziano mi, że tablicę na grobie UPA w Monastyrzu odnowiła Fundacja Wolność i Demokracja</a> <a href='https://kresy.pl/wydarzenia/regiony/estonia/rzad-estonii-przyznal-pieniadze-na-budowe-pomnika-krwawego-barona/' title='Rząd Estonii przyznał pieniądze na budowę pomnika &#8222;krwawego barona&#8221;'>Rząd Estonii przyznał pieniądze na budowę pomnika &#8222;krwawego barona&#8221;</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-konsulat-rp-objal-patronatem-festiwal-w-kosciele-odebranym-polakom-to-noz-w-plecy/' title='Ukraina: konsulat RP objął patronatem festiwal w kościele odebranym Polakom. &#8222;To nóż w plecy&#8221;'>Ukraina: konsulat RP objął patronatem festiwal w kościele odebranym Polakom. &#8222;To nóż w plecy&#8221;</a> <a href='https://kresy.pl/wydarzenia/regiony/litwa/wilno-ujeto-wandala-ktory-zrywal-bialo-czerwone-wstegi-z-grobow-polskich-zolnierzy/' title='Wilno: ujęto wandala, który zrywał biało-czerwone wstęgi z grobów polskich żołnierzy'>Wilno: ujęto wandala, który zrywał biało-czerwone wstęgi z grobów polskich żołnierzy</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/nie-zyje-diego-maradona-jeden-z-najwybitniejszych-pilkarzy-w-historii/' title='Nie żyje Diego Maradona &#8211; jeden z najwybitniejszych piłkarzy w historii'>Nie żyje Diego Maradona &#8211; jeden z najwybitniejszych piłkarzy w historii</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/samorzad-obwodu-lwowskiego-dofinansuje-klamliwa-ksiazke-o-zagladzie-huty-pieniackiej/' title='Samorząd obwodu lwowskiego dofinansuje kłamliwą książkę o zagładzie Huty Pieniackiej'>Samorząd obwodu lwowskiego dofinansuje kłamliwą książkę o zagładzie Huty Pieniackiej</a></span></li><li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/krakow-sad-oddalil-pozew-przeciwko-arcybiskupowi-jedraszewskiemu-ws-slow-o-teczowej-zarazie/' title='Kraków: Sąd oddalił pozew przeciwko arcybiskupowi Jędraszewskiemu ws. słów o &#8222;tęczowej zarazie&#8221;'>Kraków: Sąd oddalił pozew przeciwko arcybiskupowi Jędraszewskiemu ws. słów o &#8222;tęczowej zarazie&#8221;</a> <a href='https://kresy.pl/wydarzenia/kijow-kolejny-protest-przeciwko-wypowiedziom-patriarchy-konstantynopola-nt-ukp-pm/' title='Kijów: kolejny protest przeciwko wypowiedziom Patriarchy Konstantynopola nt. UKP PM'>Kijów: kolejny protest przeciwko wypowiedziom Patriarchy Konstantynopola nt. UKP PM</a> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/watykan-zapowiedzial-pielgrzymke-papieza-do-iraku-w-marcu-2020-roku/' title='Watykan zapowiedział pielgrzymkę papieża do Iraku w marcu 2020 roku'>Watykan zapowiedział pielgrzymkę papieża do Iraku w marcu 2020 roku</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/w-czeczenii-z-honorami-pochowano-islamiste-ktory-zdekapitowal-we-francji-nauczyciela-video/' title='W Czeczenii &#8222;z honorami&#8221; pochowano islamistę, który zdekapitował we Francji nauczyciela [+VIDEO]'>W Czeczenii &#8222;z honorami&#8221; pochowano islamistę, który zdekapitował we Francji nauczyciela [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/przewodniczacy-kep-sw-jan-pawel-ii-jako-pierwszy-wprowadzil-w-kosciele-przepisy-prawne-zwiekszajace-ochrone-dzieci-i-mlodziezy/' title='Przewodniczący KEP: Św. Jan Paweł II jako pierwszy wprowadził w Kościele przepisy prawne zwiększające ochronę dzieci i młodzieży'>Przewodniczący KEP: Św. Jan Paweł II jako pierwszy wprowadził w Kościele przepisy prawne zwiększające ochronę dzieci i młodzieży</a> <a href='https://kresy.pl/wydarzenia/notre-dame-odzywa-w-wigilie-odbedzie-sie-swiateczny-koncert/' title='Notre Dame odżywa. W Wigilię odbędzie się świąteczny koncert'>Notre Dame odżywa. W Wigilię odbędzie się świąteczny koncert</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/bp-kosobucki-widzimy-nasilenie-represji-wobec-kosciola-katolickiego-na-bialorusi/' title='Bp Kosobucki: widzimy nasilenie represji wobec Kościoła katolickiego na Białorusi'>Bp Kosobucki: widzimy nasilenie represji wobec Kościoła katolickiego na Białorusi</a> <a href='https://kresy.pl/wydarzenia/polska/nie-bedzie-sledztwa-w-sprawie-wezwania-jaroslawa-kaczynskiego/' title='Nie będzie śledztwa w sprawie wezwania Jarosława Kaczyńskiego'>Nie będzie śledztwa w sprawie wezwania Jarosława Kaczyńskiego</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/polski-maj-68-nadszedl-jesienia/' title='Polski Maj 68 nadszedł jesienią'>Polski Maj 68 nadszedł jesienią</a> <a href='https://kresy.pl/publicystyka/moskwa-przytuli-lukaszenke/' title='Moskwa przytuli Łukaszenkę?'>Moskwa przytuli Łukaszenkę?</a> <a href='https://kresy.pl/publicystyka/jalowosc-liberalizmu/' title='Jałowość liberalizmu'>Jałowość liberalizmu</a> <a href='https://kresy.pl/publicystyka/bledy-przemilczenia-wiedza-z-wikipedii-zurawski-vel-grajewski-broni-banderowskiego-hasla/' title='Błędy, przemilczenia, wiedza z Wikipedii &#8211; Żurawski vel Grajewski broni banderowskiego hasła'>Błędy, przemilczenia, wiedza z Wikipedii &#8211; Żurawski vel Grajewski broni banderowskiego hasła</a> <a href='https://kresy.pl/publicystyka/cyniczna-gra-andrzeja-dudy/' title='Cyniczna gra Andrzeja Dudy'>Cyniczna gra Andrzeja Dudy</a> <a href='https://kresy.pl/publicystyka/bazy-wojskowe-usa-ida-w-pakiecie-z-lgbt/' title='Bazy wojskowe USA idą w pakiecie z LGBT'>Bazy wojskowe USA idą w pakiecie z LGBT</a> <a href='https://kresy.pl/publicystyka/bialorus-lukaszenko-i-kwestia-polska/' title='Białoruś, Łukaszenko i kwestia polska'>Białoruś, Łukaszenko i kwestia polska</a> <a href='https://kresy.pl/publicystyka/bialoruska-rewolucja/' title='Białoruska rewolucja'>Białoruska rewolucja</a></span></li><li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/arabowie-wykupia-izrael-zaczeli-od-beitaru/' title='Arabowie wykupią Izrael? Zaczęli od Beitaru'>Arabowie wykupią Izrael? Zaczęli od Beitaru</a> <a href='https://kresy.pl/publicystyka/populista-macron/' title='Populista Macron'>Populista Macron</a> <a href='https://kresy.pl/publicystyka/azja-pokazuje-ekonomiczna-sile/' title='Azja pokazuje ekonomiczną siłę'>Azja pokazuje ekonomiczną siłę</a> <a href='https://kresy.pl/publicystyka/wieczny-kryzys-alternatywy-dla-niemiec/' title='Wieczny kryzys Alternatywy dla Niemiec'>Wieczny kryzys Alternatywy dla Niemiec</a> <a href='https://kresy.pl/publicystyka/boski-diego-symbolem-argentyny/' title='&#8222;Boski Diego&#8221; symbolem Argentyny'>&#8222;Boski Diego&#8221; symbolem Argentyny</a> <a href='https://kresy.pl/publicystyka/futbolowe-odrodzenie-wegier/' title='Futbolowe odrodzenie Węgier'>Futbolowe odrodzenie Węgier</a> <a href='https://kresy.pl/publicystyka/korupcja-topi-dzielo-mandeli/' title='Korupcja topi dzieło Mandeli'>Korupcja topi dzieło Mandeli</a> <a href='https://kresy.pl/publicystyka/dziedzictwo-trumpa-bedzie-zywe/' title='Dziedzictwo Trumpa będzie żywe'>Dziedzictwo Trumpa będzie żywe</a></span></li><li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-prawdopodobnie-strona-ukrainska-nie-chciala-dopuscic-do-ekshumacji-na-gorze-monastyrz/' title='Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz'>Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz</a> <a href='https://kresy.pl/publicystyka/wywiady/celtyckie-kresy/' title='Celtyckie Kresy'>Celtyckie Kresy</a> <a href='https://kresy.pl/publicystyka/polski-dzialacz-z-bialorusi-polacy-nie-moga-byc-obojetni-wobec-zaistnialej-sytuacji-nasz-wywiad/' title='Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]'>Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]</a> <a href='https://kresy.pl/publicystyka/posel-kaminski-dla-kresy-pl-ws-zagrozonej-polskiej-szkoly-w-mosciskach-polskie-wladze-dzialaja-reakcyjnie/' title='Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie'>Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie</a> <a href='https://kresy.pl/publicystyka/nasi-praojcowie-nie-budowali-panstwa-wielonarodowego/' title='Nasi praojcowie nie budowali państwa wielonarodowego'>Nasi praojcowie nie budowali państwa wielonarodowego</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-o-zagrozonej-polskiej-szkole-w-mosciskach-to-konsekwencja-naiwnosci-polskiego-rzadu/' title='Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu'>Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-u-nas-nie-ma-modernizacji-czolgow-t-72-jest-pudrowanie-g-a/' title='Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”'>Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-zamiast-kupowac-javeliny-powinnismy-rozwijac-wlasne-systemy-przeciwpancerne/' title='Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne'>Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne</a></span></li><li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/polityczne-gry-mlodziezy-w-bulgarii-foto/' title='Polityczne gry młodzieży w Bułgarii [+FOTO]'>Polityczne gry młodzieży w Bułgarii [+FOTO]</a> <a href='https://kresy.pl/publicystyka/w-starym-dzikowie-o-rzezi-wolynskiej/' title='W Starym Dzikowie o „Rzezi wołyńskiej”'>W Starym Dzikowie o „Rzezi wołyńskiej”</a> <a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a> <a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a> <a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a> <a href='https://kresy.pl/publicystyka/linia102-pl-dostarczylismy-1302-znicze-na-cmentarz-w-nizankowicach-foto/' title='Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]'>Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]</a> <a href='https://kresy.pl/publicystyka/jak-krol-danii-czarnieckiemu-dziekowal-i-co-z-tego-wyniklo/' title='Jak król Danii Czarnieckiemu dziękował i co z tego wynikło'>Jak król Danii Czarnieckiemu dziękował i co z tego wynikło</a> <a href='https://kresy.pl/publicystyka/sala-konferencyjna-pod-wroclawiem/' title='Sala konferencyjna pod Wrocławiem'>Sala konferencyjna pod Wrocławiem</a></span></li><li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a> <a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a> <a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a> <a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a> <a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a> <a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a> <a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a> <a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li><li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/narodziny-ukrainskiego-nacjonalizmu-bandera-szeptycki-oun/' title='Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.'>Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.</a> <a href='https://kresy.pl/publicystyka/liverpool-1947-ostatni-pogrom-w-europie/' title='Liverpool 1947 – ostatni pogrom w Europie'>Liverpool 1947 – ostatni pogrom w Europie</a> <a href='https://kresy.pl/publicystyka/jak-polacy-uratowali-chorwacka-turystyke/' title='Jak Polacy uratowali chorwacką turystykę'>Jak Polacy uratowali chorwacką turystykę</a> <a href='https://kresy.pl/publicystyka/lwow-karta-z-dziejow-polski/' title='Lwów – Karta z dziejów Polski'>Lwów – Karta z dziejów Polski</a> <a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a> <a href='https://kresy.pl/publicystyka/amazonka-z-wielkiego-stepu/' title='Amazonka z Wielkiego Stepu'>Amazonka z Wielkiego Stepu</a> <a href='https://kresy.pl/publicystyka/paszkwil-na-lwow-i-lwowiakow/' title='Paszkwil na Lwów i lwowiaków'>Paszkwil na Lwów i lwowiaków</a> <a href='https://kresy.pl/publicystyka/kaci-wolynia-marka-a-koprowskiego/' title='&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego'>&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego</a></span></li><li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a> <a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a> <a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a> <a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a> <a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a> <a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a> <a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a> <a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/profesor-bogdan-musial-celem-zsrr-od-samego-poczatku-bylo-zniszczenie-w-ich-oczach-burzuazyjnej-i-nacjonalistycznej-polski/' title='Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski'>Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski</a> <a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a> <a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a> <a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a> <a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a> <a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a> <a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a> <a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a></span></li><li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a> <a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a> <a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a> <a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a> <a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a> <a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a> <a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a> <a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li><li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a> <a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a> <a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a> <a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a> <a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a> <a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a> <a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a> <a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li><li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a> <a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a> <a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a> <a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a> <a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a> <a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a> <a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a> <a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li><li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a> <a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a> <a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li><li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a> <a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a> <a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a> <a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li><li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a> <a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a> <a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a> <a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li><li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li><li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a> <a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a> <a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a> <a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a> <a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a> <a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-login'> <a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fwroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-twitter'> <a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-facebook'> <a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li></ul></nav></nav></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='62'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_57_wo53zhoklwng" class="ls-wp-container fitvidsignore" style="width:1920px;height:375px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnszoom:in;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-bialy/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/unnamed-1-2.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HUSARIA. ORZEŁ BIAŁY.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/polonia-restituta/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Feniks-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka POLONIA RESTITUTA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-starego-maly/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-c-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orzeł Zygmunta I Starego – Mały</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-twardowski/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/twardowski-2018-tshirt-male-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka TWARDOWSKI</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Achtung-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka ACHTUNG!</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-i-starego/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orzeł Zygmunta I Starego</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a></div><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/elementum-meum-libertas/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel03-n.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Elementum meum libertas.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">79,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Polska.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Polska</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-z-szarfa/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/IMG-09491.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orzeł z szarfą</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/husarz_wizual.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KŁUSZYN</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-bodaj-was/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Bodaj-was-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka BODAJ WAS</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-27wdp/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/27.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka 27 WOŁYŃSKA DYWIZJA PIECHOTY AK</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener noreferrer"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 zł</div></div></a></div></div></div></div></div><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><article class='post-entry art-small post-entry-type-standard post-entry-710679 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-710679 post type-post status-publish format-standard has-post-thumbnail hentry category-polska-regiony category-spoleczenstwo category-ukraina category-wydarzenia tag-artem-zozula tag-bartlomiej-potocki tag-fundacja-ukraina tag-imigracja-ukrainska tag-instytut-praw-migrantow tag-polityka-migracyjna tag-ukraincy-w-polsce tag-wroclaw' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8125148366" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-1030x579.jpg" title="Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce"><img width="302" height="170" src="https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-302x170.jpg" class="attachment-artykul-302-170 size-artykul-302-170 wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-1030x579.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1.-960x542.jpg 960w, https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1..jpg 1600w" sizes="(max-width: 302px) 100vw, 302px" /></a><figcaption>Wrocław, hotelpatio.pl</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/' rel='bookmark' title='Odnośnik bezpośredni: Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce'>Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>11 grudnia 2020</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/" rel="tag">Polska</a>, <a href="https://kresy.pl/archiwum/wydarzenia/spoleczenstwo/" rel="tag">społeczeństwo</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/" rel="tag">Ukraina</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/marek-trojan/" title="Wpisy, których autorem jest Marek Trojan" rel="author">Marek Trojan</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div> <script>(function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);</script> </div></div></div><div class="entry-content" itemprop="text"><p>Instytut Praw Imigrantów to nowa inicjatywa Fundacji Ukraina i Konsulatu Honorowego Ukrainy we Wrocławiu. „Polska nie ma polityki migracyjnej. Dlatego chcemy ją tworzyć oddolnie” &#8211; mówi szef nowego instytutu. Według ekspertów, połowa żyjących we Wrocławiu migrantów z Ukrainy chce osiedlić się w Polsce.</p><p>We Wrocławiu powołano Instytut Praw Imigrantów. Jak informuje „Gazeta Wyborcza”, jest to nowa inicjatywa Fundacji Ukraina i Konsulatu Honorowego Ukrainy we Wrocławiu.</p><p><span style="color: #333333;"><span style="font-family: Georgia, serif;"><script>var fmFCF327pi7hpbh=function(e){if(e.data.type==='resize'){document.getElementById('fm-fc-f-327pi7hpbh').style.minHeight=e.data.size+'px'}};window.addEventListener?addEventListener('message',fmFCF327pi7hpbh,!1):attachEvent('onmessage',fmFCF327pi7hpbh)\;</script><iframe id="fm-fc-f-327pi7hpbh" src="https://forms.freshmail.io/f/p4sge663s0/327pi7hpbh/index.html" frameborder="0" marginheight="0" marginwidth="0" width="100%" style="min-height: 268px"></iframe></span></span></p><p>„Polska nie ma polityki migracyjnej. Ponoć trwają prace nad takim dokumentem, ale nie są one szeroko konsultowane. Dlatego postanowiliśmy budową tę politykę oddolnie” &#8211; powiedział w rozmowie z „GW” Bartłomiej Potocki, szef nowego Instytutu, a wcześniej kierownik działu prawnego w Fundacji Ukraina. Wiadomo już, że nie ma działać tylko we Wrocławiu czy w innych, dużych miastach, ale również w małych ośrodkach. Ma zajmować się przede wszystkim migrantami zarobkowymi, z których zdecydowana większość to Ukraińcy.</p><p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div> </span></span></p><p>Potocki deklaruje, że Instytut nie będzie podchodził do nich wyłącznie w kategoriach pracowniczych, zajmując się np. legalizacją ich pobytu w Polsce , bo „ta formuła już się wyczerpała” i trzeba „iść dalej”.</p><p><span lang="en-US"><section class="adsblock_section avia_code_block_section avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='ads_block ads_desktop ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=99&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=y6lcbenm&amp;cb=8451357' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=99&amp;cb=8451357&amp;n=y6lcbenm' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_l ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=blj7j4d2&amp;cb=4883543' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=4883543&amp;n=blj7j4d2' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_s ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=ahca35j6&amp;cb=7716344' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=7716344&amp;n=ahca35j6' border='0' alt='' /></a></noscript></div></section></span></p><p>„Cudzoziemcy muszą być traktowani jak kolejna grupa interesu, która ma swoje ambicje, ale i problemy. Powinni mieć możliwość rozwoju w tym kraju” &#8211; mówi szef Instytutu Praw Imigrantów. Dodaje, że w Polsce są już 2 mln migrantów, co oznacza, że stanowią 5 proc. ludności Polski. Dziwi się też, że nie ma odpowiedniej organizacji, który podchodziłaby do tak wielkiej grupy holistycznie, prezentując im to, co Polska może im zaproponować. Zaznacza, że działania powinno się kierunkować np. na strefach ekonomicznych, zwalczając bezrobocie i jednocześnie zapewniając migrantom możliwość bezproblemowego podjęcia pracy wraz z zalegalizowaniem ich pobytu.</p><p>Potocki krytykuje przy tym Narodowy Program Szczepień, który jego zdaniem marginalizuje cudzoziemców.</p><p>„Wyborcza” cytuje też dane przedstawione przez Katarzynę Porwit z Ośrodka Badań nad Migrantami, według których w 2013 roku w Polsce było ponad 235 tys. cudzoziemców, w 2016 r. już 1,3 mln, a w 2018 &#8211; 1,5 mln. „W tej grupie ponad 90 proc. zawsze stanowili Ukraińcy. Wśród tych mieszkających we Wrocławiu średnia wieku wynosi 33 lata, a 52 proc. stanowią kobiety” &#8211; zaznaczyła. Dodała też, że 58 proc. migrantów to osoby z wyższym wykształceniem, zaś 60 proc. Ukraińców jako powód przyjazdu do Polski wskazało niezadowalającą wysokość zarobków w swoim kraju. Porwit powiedziała też, że w przypadku Wrocławia, Ukraińcy zatrudniani są głównie w branży produkcyjnej, a także usługowej, przy czym większość wykonuje proste prace. Jednocześnie, ponad 30 proc. z nich zajmuje stanowiska średniego szczebla.</p><p>Prawie ¾ ankietowanych przez Ośrodek imigrantów (72 proc.) deklaruje, że w kwestii mieszkania w Polsce główną przeszkodą są bariery w pozyskaniu dokumentów legalizujących pobyt. Co istotne, „wrocławscy” migranci wiążą się z Wrocławiem, a 49 proc. z nich nie posiada gospodarstwa domowego na Ukrainie i bardzo często przyjeżdża z rodzinami lub je ściągają. Ukraińcy zarabiają we Wrocławiu średnio 2885 zł netto, przy czym większość oszczędności wydaje na miejscu. Miałoby to świadczyć o tym, że wiążą się z Wrocławiem. 48 proc. zadeklarowało, że chce się na stałe osiedlić w Polsce, a 14 proc. rozważało wyjazd gdzie indziej, głównie do Niemiec.</p><p>PRZECZYTAJ: <a href="https://kresy.pl/wydarzenia/jak-i-dlaczego-wroclaw-staje-sie-malym-kijowem-reportaz-znanego-ukrainskiego-portalu/">Jak i dlaczego Wrocław staje się „Małym Kijowem” – reportaż znanego ukraińskiego portalu </a></p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>Jak pisze „GW”, Instytut Praw Migrantów ma pomóc migrantom z Ukrainy w lepszej integracji. Na 100 pierwszych dni działalności założyciele Instytutu wyznaczyli sobie pięć zadań. Pierwszym jest stworzenie tzw. szybkiej karty, mającej pomóc w sprawnym uzyskaniu legalnego pobyt w Polsce. Drugie ma ułatwić migrantom rozumienie polskiego prawa, przy czym to zadanie ma być ukierunkowane również na migrantów z Wielkiej Brytanii, którzy w ocenie Instytutu mieliby niebawem zacząć przyjeżdżać do Polski w związku z Brexitem.</p><p>Trzeci cel to „Domowy kurs konstytucji&#8221; dla cudzoziemców, szczególnie tych, którzy chcą osiedlić się w Polsce na stałe. Czwartym celem Instytutu jest edukacja, prowadzona pod hasłem &#8222;Szacunek dla ludzi i pracy&#8221;. Dotyczy to głównie respektowania praw pracowniczych w kontekście zatrudniania migrantów. Ponadto, nowa instytucja zamierza zadbać o &#8222;Równy dostęp do edukacji od początku&#8221;. Celem tego zadanie jest pomoc rodzicom dzieci ukraińskich, którzy mają problem z zapisaniem ich do polskich szkół.</p><p><a href="https://kresy.pl/wydarzenia/wroclaw-polska-i-ue-placa-za-kursy-dla-ukraincow-m-in-jak-uzyskac-polskie-obywatelstwo/">R</a><a href="https://kresy.pl/wydarzenia/wroclaw-polska-i-ue-placa-za-kursy-dla-ukraincow-m-in-jak-uzyskac-polskie-obywatelstwo/">ok temu opisaliśmy</a>, jak wrocławskie Centrum Ukraińskiej Kultury i Rozwoju (CUKR), wielki projekt Fundacji Ukraina, prowadzi szkolenia dla imigrantów z Ukrainy, m.in. jak uzyskać polskie obywatelstwo. Kursy te są finansowane ze środków UE i z budżetu państwa, czyli za pieniądze polskich podatników. CUKR jest jednym z największych projektów Fundacji Ukraina – największej organizacji pozarządowej, która oficjalnie zajmuje się pomaganiem Ukraińcom żyjącym w Polsce, a faktycznie – ściąganiem, pomocą oraz tworzeniem warunków życia dla naszych wschodnich sąsiadów. Jej siedziba mieści się we Wrocławiu. Jej współzałożycielem jest konsul honorowy Ukrainy w tym mieście, Grzegorz Dzik, który wyrażał opinie, że <a href="https://kresy.pl/wydarzenia/wroclaw-ukrainski-drugim-jezykiem/">język ukraiński powinien być we Wrocławiu de facto drugim językiem</a>.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>Szef Fundacji Ukraina Artem Zozula jest zarazem dyrektorem honorowego konsulatu Ukrainy. <a href="https://kresy.pl/wydarzenia/jak-i-dlaczego-wroclaw-staje-sie-malym-kijowem-reportaz-znanego-ukrainskiego-portalu/">Jak powiedział w reportażu dla ukraińskiego serwisu „Europejska Prawda”</a>, początkowo Fundacja otrzymywała „bardzo znaczące wsparcie z budżetu miasta”, natomiast obecnie głównym sponsorem organizacji jest Unia Europejska. Dodał, że podobne organizacje stopniowo pojawiają się i zaczynają działać w innych miastach, szczególnie w Krakowie i w Gdańsku. Fundacja mogła liczyć na szczególne względy byłego prezydenta Wrocławia <a href="https://kresy.pl/wydarzenia/dutkiewicz-ukraincy-we-wroclawiu-sa-blogoslawienstwem-lekarstwem-polska-ksenofobie/">Rafała Dutkiewicza, znanego z mocno proukraińskich i proimigracyjnych poglądów i działań</a>. W 2016 roku <a href="https://kresy.pl/wydarzenia/spoleczenstwo/prezydent-wroclawia-50-tys-euro-dla-fundacji-ukraina/">Dutkiewicz przekazał Fundacji 50 tys. euro</a>, które otrzymał w ramach Niemieckiej Nagrody Narodowej.</p><p>Przeczytaj: <a href="https://kresy.pl/wydarzenia/jak-i-dlaczego-wroclaw-staje-sie-malym-kijowem-reportaz-znanego-ukrainskiego-portalu/">Jak i dlaczego Wrocław staje się „Małym Kijowem” – reportaż znanego ukraińskiego portalu </a></p><p>Czytaj również: <a href="https://kresy.pl/wydarzenia/polska/we-wroclawiu-powolano-pelnomocnika-ds-ukraincow-to-miasto-w-ktorym-ukraina-jest-od-dawna/">We Wrocławiu powołano pełnomocnika ds. Ukraińców. „To miasto, w którym Ukraina jest od dawna” </a></p><p>wroclaw.wyborcza.pl<a href="https://wroclaw.wyborcza.pl/wroclaw/7,35771,26593872,instytut-praw-migrantow-powstal-we-wroclawiu-naleza-im-sie.html?disableRedirects=true" target="_blank" rel="noopener noreferrer">https://wroclaw.wyborcza.pl/wroclaw/7,35771,26593872,instytut-praw-migrantow-powstal-we-wroclawiu-naleza-im-sie.html?disableRedirects=true</a> / Kresy.pl</p><div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left " data-id="710679" data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: px; height: px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted"></span></div></div><div class='widgetAfterContent'><div id="custom_html-20" class="widget_text widget-odd widget-first widget-1 pad0 mar0 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script>var fmFCF327pi7hpbh=function(e){if(e.data.type==='resize'){document.getElementById('fm-fc-f-327pi7hpbh').style.minHeight=e.data.size+'px'}};window.addEventListener?addEventListener('message',fmFCF327pi7hpbh,!1):attachEvent('onmessage',fmFCF327pi7hpbh);</script><iframe id="fm-fc-f-327pi7hpbh" src="https://forms.freshmail.io/f/p4sge663s0/327pi7hpbh/index.html" frameborder="0" marginheight="0" marginwidth="0" width="100%" style="min-height: 354px"></iframe></div></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2829992211"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-18" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><style type="text/css">.ads-flex {
		max-width:100%;
	}
	.ads-flex img {
		max-width:100%;
	}</style></div></div><div id="custom_html-17" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div></div></div></div><div id="custom_html-3" class="widget_text widget-odd widget-last widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id142] Artykuł-pod-tekstem */
    OA_show(142);</script> <div><div class='baninfo showwhennotclicked'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="1445634532"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id131] SA_160x600_Float */
/*    OA_show(131); */</script> </div></div></div><span class="et_bloom_bottom_trigger"></span></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/artem-zozula/" rel="tag">Artem Zozula</a>, <a href="https://kresy.pl/tag/bartlomiej-potocki/" rel="tag">Bartłomiej Potocki</a>, <a href="https://kresy.pl/tag/fundacja-ukraina/" rel="tag">Fundacja Ukraina</a>, <a href="https://kresy.pl/tag/imigracja-ukrainska/" rel="tag">imigracja ukraińska</a>, <a href="https://kresy.pl/tag/instytut-praw-migrantow/" rel="tag">Instytut Praw Migrantów</a>, <a href="https://kresy.pl/tag/polityka-migracyjna/" rel="tag">polityka migracyjna</a>, <a href="https://kresy.pl/tag/ukraincy-w-polsce/" rel="tag">Ukraińcy w Polsce</a>, <a href="https://kresy.pl/tag/wroclaw/" rel="tag">Wrocław</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/&amp;t=Wroc%C5%82aw%3A%20powo%C5%82ano%20Instytut%20Praw%20Imigrant%C3%B3w.%20Ma%20wspiera%C4%87%20Ukrai%C5%84c%C3%B3w%20osiedlaj%C4%85cych%20si%C4%99%20w%20Polsce" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Wroc%C5%82aw%3A%20powo%C5%82ano%20Instytut%20Praw%20Imigrant%C3%B3w.%20Ma%20wspiera%C4%87%20Ukrai%C5%84c%C3%B3w%20osiedlaj%C4%85cych%20si%C4%99%20w%20Polsce&url=https://kresy.pl/?p=710679' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fwroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce%2F&amp;description=Wroc%C5%82aw%3A%20powo%C5%82ano%20Instytut%20Praw%20Imigrant%C3%B3w.%20Ma%20wspiera%C4%87%20Ukrai%C5%84c%C3%B3w%20osiedlaj%C4%85cych%20si%C4%99%20w%20Polsce&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2017%2F02%2Fd7601fe50d7d96b9db1f3853875348f1.-705x397.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Wroc%C5%82aw%3A%20powo%C5%82ano%20Instytut%20Praw%20Imigrant%C3%B3w.%20Ma%20wspiera%C4%87%20Ukrai%C5%84c%C3%B3w%20osiedlaj%C4%85cych%20si%C4%99%20w%20Polsce&amp;url=https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fwroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce%2F&amp;name=Wroc%C5%82aw%3A%20powo%C5%82ano%20Instytut%20Praw%20Imigrant%C3%B3w.%20Ma%20wspiera%C4%87%20Ukrai%C5%84c%C3%B3w%20osiedlaj%C4%85cych%20si%C4%99%20w%20Polsce&amp;description=Instytut%20Praw%20Imigrant%C3%B3w%20to%20nowa%20inicjatywa%20Fundacji%20Ukraina%20i%20Konsulatu%20Honorowego%20Ukrainy%20we%20Wroc%C5%82awiu.%20%E2%80%9EPolska%20nie%20ma%20polityki%20migracyjnej.%20Dlatego%20chcemy%20j%C4%85%20tworzy%C4%87%20oddolnie%E2%80%9D%20%E2%80%93%20m%C3%B3wi%20szef%20nowego%20instytutu.%20Wed%C5%82ug%20ekspert%C3%B3w%2C%20po%C5%82owa%20%C5%BCyj%C4%85cych%20we%20Wroc%C5%82awiu%20migrant%C3%B3w%20z%20Ukrainy%20chce%20osiedli%C4%87%20si%C4%99%20w%20Polsce.%20We%20Wroc%C5%82awiu%20powo%C5%82ano%20Instytut%20Praw%20Imigrant%C3%B3w.%20Jak%20informuje%20%E2%80%9EGazeta%20Wyborcza%E2%80%9D%2C%20jest%20to%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/&amp;title=Wroc%C5%82aw%3A%20powo%C5%82ano%20Instytut%20Praw%20Imigrant%C3%B3w.%20Ma%20wspiera%C4%87%20Ukrai%C5%84c%C3%B3w%20osiedlaj%C4%85cych%20si%C4%99%20w%20Polsce" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#3c034f495e56595f48016b4e535f197f0919040e5d4b190f7d190e0c4c534b53197f0919040e5d5253190e0c75524f4845484948190e0c6c4e5d4b190e0c7551555b4e5d5248197f0f197e0f4b12190e0c715d190e0c4b4f4c55594e5d197f0819040b190e0c69574e5d55197f091904085f197f0f197e0f4b190e0c534f555958505d56197f081904095f455f54190e0c4f55197f08190505190e0c4b190e0c6c53504f5f591a5d514c075e535845015448484c4f061313574e594f45124c50134b45585d4e465952555d134b4e535f505d4b114c534b53505d52531155524f4845484948114c4e5d4b115551555b4e5d5248534b11515d114b4f4c55594e5d5f1149574e5d55525f534b11534f555958505d565d5f455f54114f5559114b114c53504f5f5913" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'> <span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/02/d7601fe50d7d96b9db1f3853875348f1..jpg</span> <span itemprop='height'>900</span> <span itemprop='width'>1600</span> </span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope"> <span itemprop='name'>Marek Trojan</span> <span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span> </span> </span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Marek Trojan</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2020-12-11T13:36:15+01:00">2020-12-11 13:36:15</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2020-12-11 13:36:15</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Wrocław: powołano Instytut Praw Imigrantów. Ma wspierać Ukraińców osiedlających się w Polsce</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/polityka/po-ma-nowego-kandydata-na-prezydenta-wroclawia/' class='relThumWrap noLightbox' title='PO ma nowego kandydata na prezydenta Wrocławia'> <span class='related_image_wrap' data-avia-related-tooltip="PO ma nowego kandydata na prezydenta Wrocławia"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/08/maxresdefault-3-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Jacek Sutryk, youtube.com" srcset="https://kresy.pl/wp-content/uploads/2018/08/maxresdefault-3-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/08/maxresdefault-3-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/08/maxresdefault-3-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/08/maxresdefault-3-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/08/maxresdefault-3-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/08/maxresdefault-3-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>PO ma nowego kandydata na prezydenta Wrocławia</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/kampania-mobilna-nt-ludobojstwa-na-wolyniu-i-w-malopolsce-wschodniej-na-ulicach-warszawy-foto/' class='relThumWrap noLightbox' title='Kampania mobilna nt. ludobójstwa na Wołyniu i w Małopolsce Wschodniej na ulicach Warszawy [+FOTO]'> <span class='related_image_wrap' data-avia-related-tooltip="Kampania mobilna nt. ludobójstwa na Wołyniu i w Małopolsce Wschodniej na ulicach Warszawy [+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/02/20190204_084603-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Kampania moblina Fundacji Wołyń Pamiętamy w Warszawie. Fot. przesłane redakcji" srcset="https://kresy.pl/wp-content/uploads/2019/02/20190204_084603-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/02/20190204_084603-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/02/20190204_084603-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/02/20190204_084603-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/02/20190204_084603-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/02/20190204_084603-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Kampania mobilna nt. ludobójstwa na Wołyniu i w Małopolsce Wschodniej na ulicach Warszawy [+FOTO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/nik-83-proc-cudzoziemcow-deklarujacych-prace-w-polsce-nie-podjelo-jej-oficjalnie/' class='relThumWrap noLightbox' title='NIK: 83 proc. cudzoziemców deklarujących pracę w Polsce nie podjęło jej oficjalnie'> <span class='related_image_wrap' data-avia-related-tooltip="NIK: 83 proc. cudzoziemców deklarujących pracę w Polsce nie podjęło jej oficjalnie"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/04/ukraincy-w-polsce-zdjecie-ilustracyjne-fot-wm-pl-180x180.jpg" class="attachment-square size-square wp-post-image" alt="banków" title="Ukraińcy w Polsce. Zdjęcie ilustracyjne. Fot. wm.pl" srcset="https://kresy.pl/wp-content/uploads/2017/04/ukraincy-w-polsce-zdjecie-ilustracyjne-fot-wm-pl-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/04/ukraincy-w-polsce-zdjecie-ilustracyjne-fot-wm-pl-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/04/ukraincy-w-polsce-zdjecie-ilustracyjne-fot-wm-pl-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/04/ukraincy-w-polsce-zdjecie-ilustracyjne-fot-wm-pl-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/04/ukraincy-w-polsce-zdjecie-ilustracyjne-fot-wm-pl-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/ukraincy-w-polsce-zdjecie-ilustracyjne-fot-wm-pl-300x300.jpg 300w, https://kresy.pl/wp-content/uploads/2017/04/ukraincy-w-polsce-zdjecie-ilustracyjne-fot-wm-pl-150x150.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>NIK: 83 proc. cudzoziemców deklarujących pracę w Polsce nie podjęło jej oficjalnie</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/grupa-ukraincow-pobila-dwoch-polakow-w-warszawie/' class='relThumWrap noLightbox' title='Grupa Ukraińców pobiła dwóch Polaków w Warszawie'> <span class='related_image_wrap' data-avia-related-tooltip="Grupa Ukraińców pobiła dwóch Polaków w Warszawie"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/01/168-79251-180x180.png" class="attachment-square size-square wp-post-image" alt="Grupa Ukraińców pobiła dwóch Polaków w Warszawie" title="Jeden z zatrzymanych Ukraińców z policjantem, foto: policja.waw.pl" srcset="https://kresy.pl/wp-content/uploads/2018/01/168-79251-180x180.png 180w, https://kresy.pl/wp-content/uploads/2018/01/168-79251-80x80.png 80w, https://kresy.pl/wp-content/uploads/2018/01/168-79251-36x36.png 36w, https://kresy.pl/wp-content/uploads/2018/01/168-79251-120x120.png 120w, https://kresy.pl/wp-content/uploads/2018/01/168-79251-450x450.png 450w, https://kresy.pl/wp-content/uploads/2018/01/168-79251-300x300.png 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Grupa Ukraińców pobiła dwóch Polaków w Warszawie</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/polska/rozmowa-dudy-z-zelenskim-omawiano-m-in-sciaganie-pracownikow-z-ukrainy/' class='relThumWrap noLightbox' title='Rozmowa Dudy z Zełenskim - omawiano m.in. ściąganie pracowników z Ukrainy'> <span class='related_image_wrap' data-avia-related-tooltip="Rozmowa Dudy z Zełenskim - omawiano m.in. ściąganie pracowników z Ukrainy"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/04/dwnld192034830-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Fot. Grzegorz Jakubowski/KPRP" srcset="https://kresy.pl/wp-content/uploads/2020/04/dwnld192034830-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/04/dwnld192034830-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/04/dwnld192034830-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/04/dwnld192034830-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/04/dwnld192034830-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/dwnld192034830-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Rozmowa Dudy z Zełenskim - omawiano m.in. ściąganie pracowników z Ukrainy</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/z-polski-z-powodu-epidemii-covid-19-wyjechalo-juz-ponad-143-tys-ukrainskich-migrantow-zarobkowych/' class='relThumWrap noLightbox' title='Z Polski z powodu epidemii COVID-19 wyjechało już ponad 143 tys. ukraińskich migrantów zarobkowych'> <span class='related_image_wrap' data-avia-related-tooltip="Z Polski z powodu epidemii COVID-19 wyjechało już ponad 143 tys. ukraińskich migrantów zarobkowych"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/03/granica-1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Granica polsko-ukraińska. Fot. YouTube (screan)" srcset="https://kresy.pl/wp-content/uploads/2020/03/granica-1-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/03/granica-1-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/03/granica-1-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/03/granica-1-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/03/granica-1-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/granica-1-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Z Polski z powodu epidemii COVID-19 wyjechało już ponad 143 tys. ukraińskich migrantów zarobkowych</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/polska-regiony/kolobrzeg-budowlancy-z-ukrainy-i-bialorusi-skarza-sie-ze-od-ponad-3-miesiecy-nie-dostaja-pensji/' class='relThumWrap noLightbox' title='Kołobrzeg: budowlańcy z Ukrainy i Białorusi skarżą się, że od ponad 3 miesięcy nie dostają pensji'> <span class='related_image_wrap' data-avia-related-tooltip="Kołobrzeg: budowlańcy z Ukrainy i Białorusi skarżą się, że od ponad 3 miesięcy nie dostają pensji"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/04/praca-fot-flickr-com-cono-y-baston-180x180.jpg" class="attachment-square size-square wp-post-image" alt="emigracja zarobkowa" title="Fot. flickr.com / Cono y Baston" srcset="https://kresy.pl/wp-content/uploads/2017/04/praca-fot-flickr-com-cono-y-baston-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/04/praca-fot-flickr-com-cono-y-baston-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/04/praca-fot-flickr-com-cono-y-baston-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/04/praca-fot-flickr-com-cono-y-baston-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/04/praca-fot-flickr-com-cono-y-baston-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/praca-fot-flickr-com-cono-y-baston-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Kołobrzeg: budowlańcy z Ukrainy i Białorusi skarżą się, że od ponad 3 miesięcy nie dostają pensji</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/bosak-przez-ostatnie-4-lata-populacja-muzulmanow-w-polsce-wzrosla-ok-dwukrotnie/' class='relThumWrap noLightbox' title='Bosak: przez ostatnie 4 lata populacja muzułmanów w Polsce wzrosła ok. dwukrotnie'> <span class='related_image_wrap' data-avia-related-tooltip="Bosak: przez ostatnie 4 lata populacja muzułmanów w Polsce wzrosła ok. dwukrotnie"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/11/Fot.-azeros.ru_-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Zdj. ilustr. Fot. azeros.ru" srcset="https://kresy.pl/wp-content/uploads/2019/11/Fot.-azeros.ru_-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/11/Fot.-azeros.ru_-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/11/Fot.-azeros.ru_-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/11/Fot.-azeros.ru_-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/11/Fot.-azeros.ru_-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/11/Fot.-azeros.ru_-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Bosak: przez ostatnie 4 lata populacja muzułmanów w Polsce wzrosła ok. dwukrotnie</strong> </a></div></div></div><div id='widget-after-share'><div id="text-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><scriptx type='text/javascript'></scriptx> <br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3134932133" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /><br /> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=94&amp;target=_blank&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a6b3acdc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=94&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b3acdc' border='0' alt='' /></a></noscript><div id="layerslider_44_8iyg2ckqs7xz" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#edebe7;kenburnsscale:1.2;"><div style="font-size:15px;height:93px;line-height:1.4em;width:28%;left:85%;top:50%;" class="ls-l"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><div style="text-align:center"><div> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"> <input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 zł">Wspieram za 50 zł : 50,00 PLN - co miesiąc</option><option value="Wspieram za 100 zł">Wspieram za 100 zł : 100,00 PLN - co miesiąc</option><option value="Wspieram za 150 zł">Wspieram za 150 zł : 150,00 PLN - co miesiąc</option><option value="Wspieram za 200 zł">Wspieram za 200 zł : 200,00 PLN - co miesiąc</option> </select></div><div> <input type="hidden" name="currency_code" value="PLN"> <input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie"> <img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form></div><p style="top:50%;text-align:left;font-weight:300;width:30%;line-height:1.4em;font-size:20px;padding-bottom:1.5%;left:54%;font-family:Georgia;white-space:normal;" class="ls-l">Zbierzmy 1000 stałych darczyńców i wyłączmy wszystkie zewnętrzne reklamy na Kresach. Pomóż nam zbudować solidną dziennikarską platformę, publikującą ekskluzywne, wysokiej jakości informacje, opinie i analizy, utrzymującą się wyłącznie dzięki zaufaniu Czytelników.</p><p style="left:0px;font-weight:300;font-size:20px;width:36%;line-height:1.4em;top:50%;padding-left:0px;padding-bottom:1.5%;font-family:Georgia;white-space:normal;" class="ls-l">Kresy.pl są w 100% oddolną obywatelską inicjatywą, nie stoją za nami ani medialne konsorcja, ani rządowe dotacje. Naszym celem jest przeciwstawianie się wszelkim formom manipulacji opinią publiczną w Polsce. W dobie wojny informacyjnej nie ma zadania bardziej palącego niż odpowiedzialne wspieranie zaufanych mediów.</p><p style="text-transform:uppercase;top:12%;text-align:center;font-weight:300;font-size:18px;width:28%;left:85%;font-family:Georgia;" class="ls-l">Wyłącz reklamy</p><a style="" class="ls-l" href="/wsparcie/" target="_self" data-ls="hover:true;hoverbgcolor:#575555;hovercolor:rgba(255, 255, 255, 0.76);" rel="noopener noreferrer"><p style="left:85%;text-align:center;font-size:18px;width:28%;color:rgba(0, 0, 0, 0.48);background:rgba(255, 255, 255, 0.38);border-radius:5px;line-height:32px;top:80%;font-family:league-gothic, sans-serif;" class="">Wesprzyj jednorazowo</p></a></div></div></div></div></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>0</span> <span class='comment-text'>odpowiedzi</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/wroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fwroclaw-powolano-instytut-praw-imigrantow-ma-wspierac-ukraincow-osiedlajacych-sie-w-polsce%2F">zalogować</a>, aby móc dodać komentarz.</p></div></div></div></main><aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-7" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; background-color:transparent;" data-ad-format="fluid" data-ad-layout-key="-6d+dr+9-d4+d2" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3035094080"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="ezoic-pub-ad-placeholder-102"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br> <script type="text/javascript">/* [id39] SA_PRAWA_01_300x250 - poz. Wektory */
    OA_show(39);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id121] SA_PRAWA_03_300x250 */
    OA_show(121);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-13" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>// 
    /* [id138] SA_PRAWA_05_300x250 - poz. NMB */
    OA_show(138);
//</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
    OA_show(127);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-105"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-10" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">/* [id123] SA_PRAWA_99_300x250 */
    OA_show(123);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-104"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2054812394"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a869ff1d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=143&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a869ff1d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-even widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-odd widget-last widget-11 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-107"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="9258727997" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section></div></aside></div></div><div class='loadMoreBeforeFooter'>as</div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a><ul class="sub-menu"><li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li><li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li><li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li><li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li><li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li><li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a><ul class="sub-menu"><li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li><li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li><li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li><li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li><li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li><li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li><li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a><ul class="sub-menu"><li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li><li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li><li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li><li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li><li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li><li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li><li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li><li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li><li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a><ul class="sub-menu"><li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li><li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li><li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li><li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li><li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li><li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li><li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li><li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li><li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li><li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li><li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li><li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li><li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li><li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li><li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li><li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li><li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li><li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a><ul class="sub-menu"><li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li><li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li><li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li><li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li><li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);</script></div><span class="seperator extralight-border"></span></section></div></div></div><footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class='container'><div class='socket-widgets'><div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div></div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"><div class="textwidget"></div></div></p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a><ul class="sub-menu"><li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li><li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li><li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li><li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li><li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li></ul></li></ul></div></div></p></div></div><div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://newbreath.co.uk/'>Wykonanie: New Breath - Strony i sklepy internetowe</a></div></div></footer></div> <a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/szef-psl-o-dzialaniach-morawieckiego-duzy-krok-dla-federalizacji-europy/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Szef PSL o działaniach Morawieckiego: duży krok dla federalizacji...</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2017/02/09e9d0e0b79abb52dae40d0f9eca883a.-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2017/02/09e9d0e0b79abb52dae40d0f9eca883a.-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/09e9d0e0b79abb52dae40d0f9eca883a.-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/09e9d0e0b79abb52dae40d0f9eca883a.-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/09e9d0e0b79abb52dae40d0f9eca883a.-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/09e9d0e0b79abb52dae40d0f9eca883a.-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/09e9d0e0b79abb52dae40d0f9eca883a.-300x300.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/09e9d0e0b79abb52dae40d0f9eca883a.-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='https://kresy.pl/wydarzenia/do-konca-2020-roku-rosyjska-marynarka-wojenna-otrzyma-jeszcze-cztery-okrety/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2020/12/Tomorrow-belongs-to-me-10-80x80.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/12/Tomorrow-belongs-to-me-10-80x80.png 80w, https://kresy.pl/wp-content/uploads/2020/12/Tomorrow-belongs-to-me-10-36x36.png 36w, https://kresy.pl/wp-content/uploads/2020/12/Tomorrow-belongs-to-me-10-180x180.png 180w, https://kresy.pl/wp-content/uploads/2020/12/Tomorrow-belongs-to-me-10-120x120.png 120w, https://kresy.pl/wp-content/uploads/2020/12/Tomorrow-belongs-to-me-10-450x450.png 450w, https://kresy.pl/wp-content/uploads/2020/12/Tomorrow-belongs-to-me-10-300x300.png 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>Do końca 2020 roku rosyjska marynarka wojenna otrzyma jeszcze...</span> </span> </span></a></div><div class="ls-popup"><div id="layerslider_60_o6egbfa8g9ut" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:20000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:#fff;width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="static:forever;"></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;" class="ls-l">Cenisz naszą pracę?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;" class="ls-l">Doceń ją</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(popup:60-1)" target="_blank"><p style="top:340px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fd6548;color:#fff;" class="">Przekaż darowiznę</p></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-1" target="_self"><p style="top:260px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Kup koszulkę</p></a><a style="" class="ls-l" href="https://kresy.pl/newsletter/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-1" target="_blank"><p style="top:180px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Subskrybuj Newsletter</p></a></div><div class="ls-slide" data-ls="duration:20000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:#fff;width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="transitionout:false;static:forever;"></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;" class="ls-l">Cenisz naszą pracę?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;" class="ls-l">Doceń ją</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(popup:60-2)" target="_blank"><p style="top:180px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fd6548;color:#fff;" class="">Przekaż darowiznę</p></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-2" target="_self"><p style="top:260px;left:31.5px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#3ccec6;color:#fff;" class="">Kup koszulkę</p></a><a style="" class="ls-l" href="https://kresy.pl/newsletter/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-2" target="_blank"><p style="top:340px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Subskrybuj Newsletter</p></a></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href='https://kresy.pl/polityka-prywatnosci/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>(function(d) {
    var config = {
      kitId: 'woh0qix',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);</script><script type='text/javascript'>// 
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	//</script> <script type="text/javascript">var reklamstore_region_id=1093177;
var reklamstore_dfp=0;</script> <script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script> <script type="text/javascript">var reklamstore_region_id=1093176;
var reklamstore_dfp=0;</script> <script type="text/javascript" src="//adserver.reklamstore.com/reklamstore.js"></script>
<script type="text/javascript">var pid = "65ded5353c5ee48d0b7d48c591b8f430";
    var ads = "0x0";
    var tagid = "9869";
    var channelid = "4836";
    var language = navigator.language || navigator.userLanguage;
    var sid = "3537bcb0f9becc705b346d406dc1d97a";
    var del = "sync";
    var scat = "IAB12";
    var spid = "4836";
    var gdpr = "1";
    var consentstring = "";
    var protocol =  window.location.protocol;
    var secure = (protocol === "https:")?1:0;
    var isInIframe = (parent !== window);
    if (isInIframe) {
        var url = document.referrer;
    } else {
        var url = window.location.href;
    }
    var domain = getHostName(url);
    var page = url.split('?')[0];
    var language = language.slice(0, 2);
    function getHostName(url) {
        var match = url.match(/:\/\/(www[0-9]?\.)?(.[^/:]+)/i);
        if (match != null && match.length > 2 && typeof match[2] === 'string' && match[2].length > 0) {
        return match[2];
        }
        else {
            return null;
        }
    }
    var script = "<script src='"+protocol+"//e.connectad.io/sync?pid="+pid+"&ads="+ads+"&t="+tagid+"&c="+channelid+"&dlang="+language+"&sid="+sid+"&del="+del+"&scat="+scat+"&spid="+spid+"&sdom="+domain+"&spage="+page+"&gdpr="+gdpr+"&gdprconsent="+consentstring+"'><\/script>"
    document.write(script);</script> <script>vitag.outStreamConfig = { position: "right" };</script> <script type='text/javascript'>var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';</script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script type='text/javascript'>var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});</script><link rel='stylesheet' id='et-gf-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' /><link rel='stylesheet' id='layerslider-popup-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=6.11.2' type='text/css' media='all' /> <script type='text/javascript'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","nonce":"8423c24358"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.3'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/bloom/core/admin/js/common.js?ver=4.6.4'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script> <script type='text/javascript'>var LS_Meta = {"v":"6.11.2","fixGSAP":"1"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=6.11.2'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.11.2'></script> <script type='text/javascript'>jQuery(function() { _initLayerSlider( '#layerslider_57_wo53zhoklwng', {createdWith: '6.11.2', sliderVersion: '6.11.2', type: 'fullwidth', allowFullscreen: false, keybNav: false, skin: 'v6', navStartStop: false, navButtons: false, showCircleTimer: false, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}); });jQuery(function() { _initLayerSlider( '#layerslider_44_8iyg2ckqs7xz', {createdWith: '6.7.1', sliderVersion: '6.7.1', type: 'fullwidth', allowFullscreen: false, hideOnMobile: true, hideUnder: 980, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupFitWidth: true, popupPositionVertical: 'top', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, popupTransitionIn: 'slidefromtop', popupTransitionOut: 'slidetotop', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}, {popupWillOpen: function( event, slider ) {
	if (typeof Cookies.get('premium_code_id') != 'undefined' || typeof Cookies.get('premium_code_code') != 'undefined') {
		jQuery('.ls-wp-container').layerSlider('closePopup');
	}
}}); });jQuery(function() { _initLayerSlider( '#layerslider_60_o6egbfa8g9ut', {createdWith: '6.11.2', sliderVersion: '6.11.2', type: 'popup', firstSlide: 'random', keybNav: false, touchNav: false, playByScroll: true, shuffleSlideshow: true, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnLeave: true, popupShowOnce: false, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.11.2'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=6.11.2'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js'></script> <script>if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');</script><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117047/tag"></script><a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a><div id="fb-root"></div><script>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</script>
</body></html>



