<!DOCTYPE html><html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_671842 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>Białoruskie władze zablokowały fundusz wyborczy opozycjonisty &raquo; Kresy</title><meta name="description" content="Działacze sztabu Wiktora Babaryko, czołowego potencjalnego rywala Aleksandra Łukaszenki w sierpniowych wyborach, twierdzą, że ich fundusz wyborczy został zablokowany." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Białoruskie władze zablokowały fundusz wyborczy opozycjonisty &raquo; Kresy" /><meta property="og:description" content="Działacze sztabu Wiktora Babaryko, czołowego potencjalnego rywala Aleksandra Łukaszenki w sierpniowych wyborach, twierdzą, że ich fundusz wyborczy został zablokowany." /><meta property="og:url" content="https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/" /><meta property="og:site_name" content="Kresy" /><meta property="article:publisher" content="https://facebook.com/KresyPL/" /><meta property="article:tag" content="Wiktor Babariko" /><meta property="article:tag" content="wybory prezydenckie" /><meta property="article:section" content="Białoruś" /><meta property="article:published_time" content="2020-06-18T07:40:54+00:00" /><meta property="article:modified_time" content="2020-06-18T07:41:23+00:00" /><meta property="og:updated_time" content="2020-06-18T07:41:23+00:00" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939.jpg" /><meta property="og:image:secure_url" content="https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Działacze sztabu Wiktora Babaryko, czołowego potencjalnego rywala Aleksandra Łukaszenki w sierpniowych wyborach, twierdzą, że ich fundusz wyborczy został zablokowany." /><meta name="twitter:title" content="Białoruskie władze zablokowały fundusz wyborczy opozycjonisty &raquo; Kresy" /><meta name="twitter:site" content="@kresypl" /><meta name="twitter:image" content="https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939.jpg" /><meta name="twitter:creator" content="@kresypl" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy","description":"wydarzenia, aktualno\u015bci, newsy","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://kresy.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/#primaryimage","url":"https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/#webpage","url":"https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/","inLanguage":"pl-PL","name":"Bia\u0142oruskie w\u0142adze zablokowa\u0142y fundusz wyborczy opozycjonisty &raquo; Kresy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/#primaryimage"},"datePublished":"2020-06-18T07:40:54+00:00","dateModified":"2020-06-18T07:41:23+00:00","description":"Dzia\u0142acze sztabu Wiktora Babaryko, czo\u0142owego potencjalnego rywala Aleksandra \u0141ukaszenki w sierpniowych wyborach, twierdz\u0105, \u017ce ich fundusz wyborczy zosta\u0142 zablokowany."},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/99d01b07ae3d92ee4aa61f361b789606"},"headline":"Bia\u0142oruskie w\u0142adze zablokowa\u0142y fundusz wyborczy opozycjonisty","datePublished":"2020-06-18T07:40:54+00:00","dateModified":"2020-06-18T07:41:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/#webpage"},"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/#primaryimage"},"keywords":"Wiktor Babariko,wybory prezydenckie","articleSection":"Bia\u0142oru\u015b,polityka,Wydarzenia"},{"@type":["Person"],"@id":"https://kresy.pl/#/schema/person/99d01b07ae3d92ee4aa61f361b789606","name":"Karol Ka\u017amierczak","image":{"@type":"ImageObject","@id":"https://kresy.pl/#authorlogo","url":"https://kresy.pl/wp-content/uploads/avatars/avatar-57842-1491432271.jpeg","caption":"Karol Ka\u017amierczak"},"description":"Absolwent Wydzia\u0142u Nauk Spo\u0142ecznych Uniwersytetu Wroc\u0142awskiego. Publicysta i dzia\u0142acz spo\u0142eczny. Publikowa\u0142 na \u0142amach tygodnika \"Do Rzeczy\" i kwartalnika \"My\u015bl.pl\". Redaktor portalu Kresy.pl od 2014 roku.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Białoruskie władze zablokowały fundusz wyborczy opozycjonisty Kanał z komentarzami" href="https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/feed/" /><meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Białoruskie władze zablokowały fundusz wyborczy opozycjonisty" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939.jpg" /> <script type='text/javascript'>if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=6.10.2' type='text/css' media='all' /><link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:regular,700,900,100,200,300%7CPoppins:300,500,700,regular,600,100,200,800,900%7CRoboto:300,300italic,regular,italic,700,700italic%7CRoboto+Slab:100,300,regular,700%7CVarela+Round:regular%7CMuli:200,300,regular,500,600,700,800,900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='kk-star-ratings-css' href='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=4.1.3' type='text/css' media='all' /><style id='kk-star-ratings-inline-css' type='text/css'>.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 0px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 0px;
        margin-right: 0;
    }</style><link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' /><link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='1' /><link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=4.4' type='text/css' media='screen' /><link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=4.4' type='text/css' media='screen' /><link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=4.4' type='text/css' media='screen' /><link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=5eb8480b6a2c1' type='text/css' media='all' /><link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=4.4' type='text/css' media='all' /><link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=4.4' type='text/css' media='all' /> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://kresy.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://kresy.pl/?p=671842' /><link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fbialorus%2Fbialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fbialorus%2Fbialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty%2F&#038;format=xml" /> <script type='text/javascript'>var adblockDisabled=false;</script><script data-ad-client="ca-pub-6622305925836088" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><script type="text/javascript" src="//services.vlitag.com/adv1/?q=dc1f66357cff261d548e5b534721584b" defer="" async=""></script><script>var vitag = vitag || {};</script> <script>vitag.gdprShowConsentTool = false; vitag.gdprShowConsentToolButton = false;</script> <link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" /><link rel="pingback" href="https://kresy.pl/xmlrpc.php" /><style type='text/css' media='screen'>#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; }</style><!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://kresy.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4e5d0242-d960-4e5f-b0db-892a23726c06';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Kresy.pl";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy że jesteś z nami!";
oneSignal_options['welcomeNotification']['url'] = "https://kresy.pl";
oneSignal_options['path'] = "https://kresy.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.pl.kresy";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Włącz powiadomienia.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Jesteś zapisany do powiadomień.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Przykro nam, zablokowaleś powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy za zapisanie się.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Dziękujemy, że ponownie z nami jesteś.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziemy dalej do Ciebie przesyłać powiadomień.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Pozwól wysyłać powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Wypisz się z powiadomień';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj z instrukcją i odblokuj powiadomienia.';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script> <style type="text/css" id="wp-custom-css">#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}</style><style type='text/css'>@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }</style></head><body id="top" class="post-template-default single single-post postid-671842 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='wrap_all'><header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/' title='Białoruskie władze zablokowały fundusz wyborczy opozycjonisty'>Białoruskie władze zablokowały fundusz wyborczy opozycjonisty</a> <a href='https://kresy.pl/wydarzenia/minister-koszt-transformacji-energetycznej-polski-do-2030-roku-to-240-mld-euro/' title='Minister: koszt transformacji energetycznej Polski do 2030 roku to 240 mld euro'>Minister: koszt transformacji energetycznej Polski do 2030 roku to 240 mld euro</a> <a href='https://kresy.pl/wydarzenia/gazprom-zaczal-demontaz-gazociagu-na-granicy-z-ukraina/' title='Gazprom zaczął demontaż gazociągu na granicy z Ukrainą'>Gazprom zaczął demontaż gazociągu na granicy z Ukrainą</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/rosyjska-dyplomacja-chwali-wycofanie-amerykanskich-oddzialow-z-niemiec-i-wzywa-do-wycofania-broni-jadrowej/' title='Rosyjska dyplomacja chwali wycofanie amerykańskich oddziałów z Niemiec i wzywa do wycofania broni jądrowej'>Rosyjska dyplomacja chwali wycofanie amerykańskich oddziałów z Niemiec i wzywa do wycofania broni jądrowej</a> <a href='https://kresy.pl/bez-kategorii/korea-polnocna-oglosila-mozliwosc-rozmieszczenia-artylerii-przy-granicy-z-korea-poludniowa/' title='Korea Północna ogłosiła możliwość rozmieszczenia artylerii przy granicy z Koreą Południową'>Korea Północna ogłosiła możliwość rozmieszczenia artylerii przy granicy z Koreą Południową</a> <a href='https://kresy.pl/wydarzenia/polityka/bialy-dom-potwierdzil-wizyte-andrzeja-dudy/' title='Biały Dom potwierdził wizytę Andrzeja Dudy'>Biały Dom potwierdził wizytę Andrzeja Dudy</a> <a href='https://kresy.pl/wydarzenia/francuski-mon-oskarza-turecka-marynarke-o-agresywne-zachowanie-wzgledem-okretow-nato/' title='Francuski MON oskarża turecką marynarkę o agresywne zachowanie względem okrętów NATO'>Francuski MON oskarża turecką marynarkę o agresywne zachowanie względem okrętów NATO</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/nasz-redaktor-o-politycznej-mobilizacji-na-bialorusi-na-lamach-do-rzeczy/' title='Nasz redaktor o politycznej mobilizacji na Białorusi na łamach &#8222;Do Rzeczy&#8221;'>Nasz redaktor o politycznej mobilizacji na Białorusi na łamach &#8222;Do Rzeczy&#8221;</a></span></li><li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/minister-koszt-transformacji-energetycznej-polski-do-2030-roku-to-240-mld-euro/' title='Minister: koszt transformacji energetycznej Polski do 2030 roku to 240 mld euro'>Minister: koszt transformacji energetycznej Polski do 2030 roku to 240 mld euro</a> <a href='https://kresy.pl/wydarzenia/gazprom-zaczal-demontaz-gazociagu-na-granicy-z-ukraina/' title='Gazprom zaczął demontaż gazociągu na granicy z Ukrainą'>Gazprom zaczął demontaż gazociągu na granicy z Ukrainą</a> <a href='https://kresy.pl/wydarzenia/gospodarka/polska-z-najwyzsza-inflacja-w-unii-europejskiej/' title='Polska z najwyższą inflacją w Unii Europejskiej'>Polska z najwyższą inflacją w Unii Europejskiej</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/reuters-niemcy-wezwaly-panstwa-ue-by-przygotowaly-sie-na-brak-umowy-handlowej-miedzy-ue-a-wielka-brytania/' title='Reuters: Niemcy wezwały państwa UE, by przygotowały się na brak umowy handlowej między UE a Wielką Brytanią'>Reuters: Niemcy wezwały państwa UE, by przygotowały się na brak umowy handlowej między UE a Wielką Brytanią</a> <a href='https://kresy.pl/wydarzenia/turkmenistan-na-stoleczna-plaze-tylko-z-zaswiadczeniem-od-lekarza/' title='Turkmenistan: Na stołeczną plażę tylko z zaświadczeniem od lekarza'>Turkmenistan: Na stołeczną plażę tylko z zaświadczeniem od lekarza</a> <a href='https://kresy.pl/wydarzenia/gospodarka/ukraincy-spodziewaja-sie-duzego-urodzaju/' title='Ukraińcy spodziewają się dużego urodzaju'>Ukraińcy spodziewają się dużego urodzaju</a> <a href='https://kresy.pl/wydarzenia/gospodarka/ke-wszczela-dwa-postepowania-antymonopolowe-wobec-firmy-apple/' title='KE wszczęła dwa postępowania antymonopolowe wobec firmy Apple'>KE wszczęła dwa postępowania antymonopolowe wobec firmy Apple</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/wladze-bialorusi-przejely-kontrole-nad-bankiem-gazpromu-z-ktorego-wywodzi-sie-konkurent-lukaszenki/' title='Władze Białorusi przejęły kontrolę nad bankiem Gazpromu z którego wywodzi się konkurent Łukaszenki'>Władze Białorusi przejęły kontrolę nad bankiem Gazpromu z którego wywodzi się konkurent Łukaszenki</a></span></li><li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/gazprom-zaczal-demontaz-gazociagu-na-granicy-z-ukraina/' title='Gazprom zaczął demontaż gazociągu na granicy z Ukrainą'>Gazprom zaczął demontaż gazociągu na granicy z Ukrainą</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/kolejny-amerykanski-policjant-oskarzony-o-zamordowania-afroamerykanina/' title='Kolejny amerykański policjant oskarżony o zamordowanie Afroamerykanina'>Kolejny amerykański policjant oskarżony o zamordowanie Afroamerykanina</a> <a href='https://kresy.pl/wydarzenia/sprzet-wojskowy-bialoruskiej-armii-na-paradzie-z-okazji-dnia-zwyciestwa/' title='Sprzęt wojskowy białoruskiej armii na paradzie z okazji Dnia Zwycięstwa'>Sprzęt wojskowy białoruskiej armii na paradzie z okazji Dnia Zwycięstwa</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/rosyjska-dyplomacja-chwali-wycofanie-amerykanskich-oddzialow-z-niemiec-i-wzywa-do-wycofania-broni-jadrowej/' title='Rosyjska dyplomacja chwali wycofanie amerykańskich oddziałów z Niemiec i wzywa do wycofania broni jądrowej'>Rosyjska dyplomacja chwali wycofanie amerykańskich oddziałów z Niemiec i wzywa do wycofania broni jądrowej</a> <a href='https://kresy.pl/bez-kategorii/korea-polnocna-oglosila-mozliwosc-rozmieszczenia-artylerii-przy-granicy-z-korea-poludniowa/' title='Korea Północna ogłosiła możliwość rozmieszczenia artylerii przy granicy z Koreą Południową'>Korea Północna ogłosiła możliwość rozmieszczenia artylerii przy granicy z Koreą Południową</a> <a href='https://kresy.pl/wydarzenia/polityka/bialy-dom-potwierdzil-wizyte-andrzeja-dudy/' title='Biały Dom potwierdził wizytę Andrzeja Dudy'>Biały Dom potwierdził wizytę Andrzeja Dudy</a> <a href='https://kresy.pl/wydarzenia/francuski-mon-oskarza-turecka-marynarke-o-agresywne-zachowanie-wzgledem-okretow-nato/' title='Francuski MON oskarża turecką marynarkę o agresywne zachowanie względem okrętów NATO'>Francuski MON oskarża turecką marynarkę o agresywne zachowanie względem okrętów NATO</a> <a href='https://kresy.pl/wydarzenia/europejskie-roboty-bojowe-zostana-stworzone-przez-milrem-robotics-z-estonii/' title='Europejskie roboty bojowe zostaną stworzone przez Milrem Robotics z Estonii'>Europejskie roboty bojowe zostaną stworzone przez Milrem Robotics z Estonii</a></span></li><li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/polityka/w-sondazu-social-changes-andrzej-duda-z-wyrazna-przewaga-nad-trzaskowskim/' title='W sondażu Social Changes Andrzej Duda z wyraźną przewagą nad Trzaskowskim'>W sondażu Social Changes Andrzej Duda z wyraźną przewagą nad Trzaskowskim</a> <a href='https://kresy.pl/wydarzenia/ambasador-arabii-saudyjskiej-wezwany-do-msz/' title='Ambasador Arabii Saudyjskiej wezwany do MSZ'>Ambasador Arabii Saudyjskiej wezwany do MSZ</a> <a href='https://kresy.pl/wydarzenia/kluby-mlodych-kukiz15-osoby-lgbt-powinny-byc-rowne-wobec-prawa-wzgledem-reszty-obywateli/' title='Kluby Młodych Kukiz&#8217;15: Osoby LGBT powinny być równe wobec prawa względem reszty obywateli'>Kluby Młodych Kukiz&#8217;15: Osoby LGBT powinny być równe wobec prawa względem reszty obywateli</a> <a href='https://kresy.pl/wydarzenia/polska/gdansk-wnuk-bylego-prezydenta-rp-skazany-za-pobicie-wyrok-prawie-7-krotnie-nizszy-niz-chciala-prokuratura/' title='Gdańsk: wnuk byłego prezydenta RP skazany za pobicie. Wyrok prawie 7-krotnie niższy niż chciała prokuratura'>Gdańsk: wnuk byłego prezydenta RP skazany za pobicie. Wyrok prawie 7-krotnie niższy niż chciała prokuratura</a> <a href='https://kresy.pl/wydarzenia/szef-msz-w-wilnie-oczekujemy-ze-jezyk-polski-bedzie-w-pelni-uznany-na-maturze/' title='Szef MSZ w Wilnie: oczekujemy, że język polski będzie w pełni uznany na maturze'>Szef MSZ w Wilnie: oczekujemy, że język polski będzie w pełni uznany na maturze</a> <a href='https://kresy.pl/wydarzenia/oswiecim-zatrzymano-przemarsz-w-80-rocznice-pierwszego-transportu-polakow-do-auschwitz-video/' title='Oświęcim: zatrzymano przemarsz w 80. rocznicę pierwszego transportu Polaków do Auschwitz [+VIDEO]'>Oświęcim: zatrzymano przemarsz w 80. rocznicę pierwszego transportu Polaków do Auschwitz [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/rz-departament-stanu-usa-pisze-o-polskim-antysemityzmie/' title='&#8222;Rz&#8221;: Departament Stanu USA pisze o &#8222;polskim antysemityzmie&#8221;'>&#8222;Rz&#8221;: Departament Stanu USA pisze o &#8222;polskim antysemityzmie&#8221;</a> <a href='https://kresy.pl/wydarzenia/rzecznik-rzadu-nie-ma-planow-przywrocenia-obostrzen-w-zwiazku-z-epidemia/' title='Rzecznik rządu: Nie ma planów przywrócenia obostrzeń w związku z epidemią'>Rzecznik rządu: Nie ma planów przywrócenia obostrzeń w związku z epidemią</a></span></li><li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/burza-zniszczyla-70-cennych-nagrobkow-na-cm-lyczakowskim-instytut-polonika-rusza-na-ratunek-video/' title='Burza zniszczyła 70 cennych nagrobków na Cm. Łyczakowskim. Instytut POLONIKA rusza na ratunek [+VIDEO]'>Burza zniszczyła 70 cennych nagrobków na Cm. Łyczakowskim. Instytut POLONIKA rusza na ratunek [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/kultura/youtube-stworzyl-wielomilionowy-fundusz-na-wsparcie-dla-murzynskich-artystow/' title='YouTube stworzył wielomilionowy fundusz na wsparcie dla murzyńskich artystów'>YouTube stworzył wielomilionowy fundusz na wsparcie dla murzyńskich artystów</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-w-humaniu-odbedzie-sie-festiwal-ktorego-nazwa-nawiazuje-do-sprawcy-rzezi/' title='Ukraina: w Humaniu odbędzie się festiwal, którego nazwa nawiązuje do sprawcy rzezi'>Ukraina: w Humaniu odbędzie się festiwal, którego nazwa nawiązuje do sprawcy rzezi</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/niemal-wszyscy-wegrzy-uwazaja-traktat-z-trianon-za-niesprawiedliwy/' title='Niemal wszyscy Węgrzy uważają traktat z Trianon za niesprawiedliwy'>Niemal wszyscy Węgrzy uważają traktat z Trianon za niesprawiedliwy</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/tatarstan-swietuje-swoje-stulecie/' title='Tatarstan świętuje swoje stulecie'>Tatarstan świętuje swoje stulecie</a> <a href='https://kresy.pl/wydarzenia/polska/kontrowersyjny-dyrektor-radiowej-trojki-podal-sie-do-dymisji/' title='Kontrowersyjny dyrektor radiowej &#8222;Trójki&#8221; podał się do dymisji'>Kontrowersyjny dyrektor radiowej &#8222;Trójki&#8221; podał się do dymisji</a> <a href='https://kresy.pl/wydarzenia/kresy/polska-szkola-w-mosciskach-zagrozona-ukrainizacja/' title='Polska szkoła w Mościskach zagrożona ukrainizacją'>Polska szkoła w Mościskach zagrożona ukrainizacją</a> <a href='https://kresy.pl/wydarzenia/polska/zapadla-decyzja-w-sprawie-tegorocznej-inscenizacji-bitwy-pod-grunwaldem/' title='Zapadła decyzja w sprawie tegorocznej inscenizacji Bitwy pod Grunwaldem'>Zapadła decyzja w sprawie tegorocznej inscenizacji Bitwy pod Grunwaldem</a></span></li><li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/kaduna-jak-rwanda-w-1994-onz-i-mtk-wezwane-do-dzialan-ws-ludobojstwa-chrzescijan-w-nigerii/' title='&#8222;Kaduna jak Rwanda w 1994&#8221;. ONZ i MTK wezwane do działań ws. ludobójstwa chrześcijan w Nigerii'>&#8222;Kaduna jak Rwanda w 1994&#8221;. ONZ i MTK wezwane do działań ws. ludobójstwa chrześcijan w Nigerii</a> <a href='https://kresy.pl/wydarzenia/boze-cialo-w-czasie-epidemii/' title='Boże Ciało w czasie epidemii'>Boże Ciało w czasie epidemii</a> <a href='https://kresy.pl/wydarzenia/niemcy-przewodniczacemu-episkopatu-zalezy-na-wprowadzeniu-swiecen-kobiet-i-blogoslawienia-homozwiazkow/' title='Niemcy: przewodniczącemu episkopatu zależy na wprowadzeniu święceń kobiet i błogosławienia homozwiązków'>Niemcy: przewodniczącemu episkopatu zależy na wprowadzeniu święceń kobiet i błogosławienia homozwiązków</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/niemcy-liczba-przestepstw-o-podlozu-antysemickim-najwyzsza-od-20-lat/' title='Niemcy: liczba przestępstw o podłożu antysemickim najwyższa od 20 lat'>Niemcy: liczba przestępstw o podłożu antysemickim najwyższa od 20 lat</a> <a href='https://kresy.pl/wydarzenia/polska/kary-bezwzglednego-wiezienia-dla-sprawcow-napadu-na-kosciol-w-szczecinie/' title='Kary bezwzględnego więzienia dla sprawców napadu w kościele w Szczecinie'>Kary bezwzględnego więzienia dla sprawców napadu w kościele w Szczecinie</a> <a href='https://kresy.pl/wydarzenia/berlin-protestanci-udostepnili-muzulmanom-swoj-kosciol-do-modlitwy-w-czasie-ramadanu/' title='Berlin: protestanci udostępnili muzułmanom swój kościół do modlitwy w czasie ramadanu'>Berlin: protestanci udostępnili muzułmanom swój kościół do modlitwy w czasie ramadanu</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/trump-wezwal-gubernatorow-do-otwarcia-swiatyn-w-usa-potrzebujemy-wiecej-modlitwy/' title='Trump wezwał gubernatorów do otwarcia świątyń: &#8222;w USA potrzebujemy więcej modlitwy&#8221;'>Trump wezwał gubernatorów do otwarcia świątyń: &#8222;w USA potrzebujemy więcej modlitwy&#8221;</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/franciszek-jan-pawel-ii-byl-blisko-swojego-ludu/' title='Franciszek: Jan Paweł II był blisko swojego ludu'>Franciszek: Jan Paweł II był blisko swojego ludu</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/zamieszki-made-in-usa/' title='Zamieszki made in USA'>Zamieszki made in USA</a> <a href='https://kresy.pl/publicystyka/usmiechniety-pionek-ameryki/' title='Uśmiechnięty pionek Ameryki'>Uśmiechnięty pionek Ameryki</a> <a href='https://kresy.pl/publicystyka/opinie/komunia-sw-na-reke-w-polsce-i-co-dalej/' title='Komunia św. na rękę w Polsce… i co dalej?'>Komunia św. na rękę w Polsce… i co dalej?</a> <a href='https://kresy.pl/publicystyka/swiat-pracy-w-polsce-wciaz-nie-ma-czego-swietowac/' title='Świat pracy w Polsce wciąż nie ma czego świętować'>Świat pracy w Polsce wciąż nie ma czego świętować</a> <a href='https://kresy.pl/publicystyka/prawicowe-dzieci-we-mgle/' title='Prawicowe dzieci we mgle'>Prawicowe dzieci we mgle</a> <a href='https://kresy.pl/publicystyka/kuriozalny-artykul-wp-pl-mnisi-nie-stosuja-sie-do-zalecen/' title='Kuriozalny artykuł WP.pl. „Mnisi nie stosują się do zaleceń”'>Kuriozalny artykuł WP.pl. „Mnisi nie stosują się do zaleceń”</a> <a href='https://kresy.pl/publicystyka/swiatowa-rewolucja-koronawirusa/' title='Światowa rewolucja koronawirusa'>Światowa rewolucja koronawirusa</a> <a href='https://kresy.pl/publicystyka/rozmawiajmy-z-lukaszenka-na-wlasnych-warunkach/' title='Rozmawiajmy z Łukaszenką – na własnych warunkach'>Rozmawiajmy z Łukaszenką – na własnych warunkach</a></span></li><li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/brutalne-zabojstwo-mlodych-kibicow-wstrzasnelo-wegrami/' title='Brutalne zabójstwo młodych kibiców wstrząsnęło Węgrami'>Brutalne zabójstwo młodych kibiców wstrząsnęło Węgrami</a> <a href='https://kresy.pl/publicystyka/domykanie-protektoratu/' title='Domykanie protektoratu'>Domykanie protektoratu</a> <a href='https://kresy.pl/publicystyka/rysy-na-rosyjsko-syryjskim-sojuszu/' title='Rysy na rosyjsko-syryjskim sojuszu'>Rysy na rosyjsko-syryjskim sojuszu</a> <a href='https://kresy.pl/publicystyka/skonczyc-czy-dokonczyc-europejski-futbol-sie-kloci/' title='Skończyć czy dokończyć? Europejski futbol się kłóci'>Skończyć czy dokończyć? Europejski futbol się kłóci</a> <a href='https://kresy.pl/publicystyka/izraelczycy-maja-dosyc-ortodoksow/' title='Izraelczycy mają dosyć ortodoksów'>Izraelczycy mają dosyć ortodoksów</a> <a href='https://kresy.pl/publicystyka/chiny-wstaja-z-kolan-zagroza-europie/' title='Chiny wstają z kolan. Zagrożą Europie?'>Chiny wstają z kolan. Zagrożą Europie?</a> <a href='https://kresy.pl/publicystyka/slowenski-orban-znowu-u-wladzy/' title='Słoweński Orbán znowu u władzy'>Słoweński Orbán znowu u władzy</a> <a href='https://kresy.pl/publicystyka/serialowe-zblizenie-zydow-i-saudyjczykow/' title='Serialowe zbliżenie Żydów i Saudyjczyków'>Serialowe zbliżenie Żydów i Saudyjczyków</a></span></li><li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/posel-kaminski-dla-kresy-pl-ws-zagrozonej-polskiej-szkoly-w-mosciskach-polskie-wladze-dzialaja-reakcyjnie/' title='Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie'>Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie</a> <a href='https://kresy.pl/publicystyka/nasi-praojcowie-nie-budowali-panstwa-wielonarodowego/' title='Nasi praojcowie nie budowali państwa wielonarodowego'>Nasi praojcowie nie budowali państwa wielonarodowego</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-o-zagrozonej-polskiej-szkole-w-mosciskach-to-konsekwencja-naiwnosci-polskiego-rzadu/' title='Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu'>Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-u-nas-nie-ma-modernizacji-czolgow-t-72-jest-pudrowanie-g-a/' title='Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”'>Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-zamiast-kupowac-javeliny-powinnismy-rozwijac-wlasne-systemy-przeciwpancerne/' title='Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne'>Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-dla-kresy-pl-raport-nik-nt-szkolenia-w-armii-dotyka-tylko-czubka-problemu/' title='Prof. Zapałowski dla Kresy.pl: raport NIK nt. szkolenia w armii dotyka tylko czubka problemu'>Prof. Zapałowski dla Kresy.pl: raport NIK nt. szkolenia w armii dotyka tylko czubka problemu</a> <a href='https://kresy.pl/publicystyka/wywiady/gen-skrzypczak-dla-kresy-pl-o-rosomakach-s-to-blad-i-powrot-do-doraznego-rozwiazania-sprzed-lat/' title='Gen. Skrzypczak dla Kresy.pl o Rosomakach-S: to błąd i powrót do doraźnego rozwiązania sprzed lat'>Gen. Skrzypczak dla Kresy.pl o Rosomakach-S: to błąd i powrót do doraźnego rozwiązania sprzed lat</a> <a href='https://kresy.pl/publicystyka/renata-cytacka-obecne-wladze-rp-zapomnialy-o-istnieniu-i-prawach-polakow-z-litwy/' title='Renata Cytacka: obecne władze RP zapomniały o istnieniu i prawach Polaków z Litwy'>Renata Cytacka: obecne władze RP zapomniały o istnieniu i prawach Polaków z Litwy</a></span></li><li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a> <a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a> <a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a> <a href='https://kresy.pl/publicystyka/linia102-pl-dostarczylismy-1302-znicze-na-cmentarz-w-nizankowicach-foto/' title='Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]'>Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]</a> <a href='https://kresy.pl/publicystyka/jak-krol-danii-czarnieckiemu-dziekowal-i-co-z-tego-wyniklo/' title='Jak król Danii Czarnieckiemu dziękował i co z tego wynikło'>Jak król Danii Czarnieckiemu dziękował i co z tego wynikło</a> <a href='https://kresy.pl/publicystyka/sala-konferencyjna-pod-wroclawiem/' title='Sala konferencyjna pod Wrocławiem'>Sala konferencyjna pod Wrocławiem</a> <a href='https://kresy.pl/publicystyka/28-czerwca-radni-elblaga-zadecyduja-o-upamietnieniu-ofiar-ludobojstwa-na-kresach-dlaczego-obroncy-birczy/' title='28 czerwca radni Elbląga zadecydują o upamiętnieniu ofiar ludobójstwa na Kresach. Dlaczego Obrońcy Birczy?'>28 czerwca radni Elbląga zadecydują o upamiętnieniu ofiar ludobójstwa na Kresach. Dlaczego Obrońcy Birczy?</a> <a href='https://kresy.pl/publicystyka/jak-izrael-zdobyl-bron-nuklearna/' title='Jak Izrael zdobył broń nuklearną'>Jak Izrael zdobył broń nuklearną</a></span></li><li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a> <a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a> <a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a> <a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a> <a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a> <a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a> <a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a> <a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li><li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/lwow-karta-z-dziejow-polski/' title='Lwów – Karta z dziejów Polski'>Lwów – Karta z dziejów Polski</a> <a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a> <a href='https://kresy.pl/publicystyka/amazonka-z-wielkiego-stepu/' title='Amazonka z Wielkiego Stepu'>Amazonka z Wielkiego Stepu</a> <a href='https://kresy.pl/publicystyka/paszkwil-na-lwow-i-lwowiakow/' title='Paszkwil na Lwów i lwowiaków'>Paszkwil na Lwów i lwowiaków</a> <a href='https://kresy.pl/publicystyka/kaci-wolynia-marka-a-koprowskiego/' title='&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego'>&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego</a> <a href='https://kresy.pl/publicystyka/odpowiedz-mieczyslawowi-samborskiemu/' title='Odpowiedź Mieczysławowi Samborskiemu'>Odpowiedź Mieczysławowi Samborskiemu</a> <a href='https://kresy.pl/publicystyka/odpowiedz-krzyszofowi-janidze-na-recenzje-pt-inni-szatani-byli-tam-czynni/' title='Odpowiedź Krzysztofowi Janidze na recenzję pt. „Inni szatani byli tam czynni”'>Odpowiedź Krzysztofowi Janidze na recenzję pt. „Inni szatani byli tam czynni”</a> <a href='https://kresy.pl/publicystyka/inni-szatani-byli-tam-czynni-mieczyslaw-samborski-o-ludobojstwie-na-wolyniu/' title='&#8222;Inni szatani byli tam czynni&#8221; &#8211; Mieczysław Samborski o ludobójstwie na Wołyniu'>&#8222;Inni szatani byli tam czynni&#8221; &#8211; Mieczysław Samborski o ludobójstwie na Wołyniu</a></span></li><li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a> <a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a> <a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a> <a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a> <a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a> <a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a> <a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a> <a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a> <a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a> <a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a> <a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a> <a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a> <a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a> <a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a> <a href='https://kresy.pl/kresopedia/dlaczego-obchodzimy-swieto-niepodleglosci-w-dniu-11-listopada/' title='Dlaczego obchodzimy święto Niepodległości w dniu 11 listopada?'>Dlaczego obchodzimy święto Niepodległości w dniu 11 listopada?</a></span></li><li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a> <a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a> <a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a> <a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a> <a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a> <a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a> <a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a> <a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li><li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a> <a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a> <a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a> <a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a> <a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a> <a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a> <a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a> <a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li><li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a> <a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a> <a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a> <a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a> <a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a> <a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a> <a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a> <a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li><li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a> <a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a> <a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li><li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a> <a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a> <a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a> <a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li><li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a> <a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a> <a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a> <a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li><li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li><li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a> <a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a> <a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a> <a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a> <a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a> <a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-login'> <a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fbialorus%2Fbialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-twitter'> <a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-facebook'> <a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li></ul></nav></nav></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='62'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_34" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;max-width:1305px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/co-nam-obca-orange_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="easingin:easeInQuint;scalexin:0;scaleyin:0;easingout:easeOutQuint;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/husarz1_250h.png" class="" alt="" style="z-index:1;top:15px;left:19px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-smper-fidelis-tibi-poloniae/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="262" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/husarz2_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/venimus_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/achtung_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="easingin:easeInQuint;scalexin:0;scaleyin:0;easingout:easeOutQuint;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kluszyn_250h.png" class="" alt="" style="z-index:1;top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/polska-sigismund_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-smper-fidelis-tibi-poloniae/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/leopolis_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/koniec-imprezy_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/obca-przemoc-wziela-ceglasta-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/co-nam-obca-orange_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-moskwa-1610/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/moskwa-1610_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-grafitowa-2/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-bodaj-was/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/a-bodaj-was-black_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-jerzy-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/sw-jerzy_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-deus-vicit/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/venimus_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-27wdp/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/27-wolynska_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-jakub-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/santiago_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czarna/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima-black_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/zachod-jest-parszywienki/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/pilsudski-zachod_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/bardziej-rosji-nienawidzicie/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/dmowski_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-michal-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/sw-michal_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-corona/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/corona_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-chocim-1673/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kiedy-rzadze_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kluszyn_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div></div></div></div></div><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><article class='post-entry art-big post-entry-type-standard post-entry-671842 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-671842 post type-post status-publish format-standard has-post-thumbnail hentry category-bialorus category-polityka category-wydarzenia tag-wiktor-babariko tag-wybory-prezydenckie' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8125148366" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939-728x485.jpg" title="Białoruskie władze zablokowały fundusz wyborczy opozycjonisty"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Wiktor Babariko, tut.by</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/' rel='bookmark' title='Odnośnik bezpośredni: Białoruskie władze zablokowały fundusz wyborczy opozycjonisty'>Białoruskie władze zablokowały fundusz wyborczy opozycjonisty <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>18 czerwca 2020</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/" rel="tag">Białoruś</a>, <a href="https://kresy.pl/archiwum/wydarzenia/polityka/" rel="tag">polityka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/karol-kazmierczak/" title="Wpisy, których autorem jest Karol Kaźmierczak" rel="author">Karol Kaźmierczak</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div> <script>(function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);</script> </div></div></div><div class="entry-content" itemprop="text"><p>Działacze sztabu Wiktora Babaryko, czołowego potencjalnego rywala Aleksandra Łukaszenki w sierpniowych wyborach, twierdzą, że ich fundusz wyborczy został zablokowany.</p><p>Jak podał białoruski portal Tut.by w środę działacze sztabu wyborczego Babaryki dowiedzieli się, że nie mogą używać środków finansowych zgromadzonych na koncie przeznaczonym na jego działania. &#8222;Przy próbie realizacji płatności ze środków funduszu wyborczego pracownicy ASB &lt;&lt;Biełaruśbank&gt;&gt; otrzymali informację, że rachunek bankowy, na którym został ustanowiony fundusz wyborczy ma zamrożoną możliwość prowadzenia operacji&#8221;. Źródło portalu w sztabie Babaryki twierdzi, że bank nie przedstawił jednak żadnych urzędowych dokumentów potwierdzających zamrożenie rachunku.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="
text-transform: uppercase ;">Nie istnieje darmowe dziennikarstwo. Darmowa jest jedynie propaganda.</h2><a href="https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:671842)&amount=50" style="
font-family: alternate-gothic-no-1-d;
 font-size: 24px;
 font-weight: 300;
 line-height: 2em;
 background: #ed4e3c;
 color: #fff;
 padding-left: 1em;
 padding-right: 1em;
 text-transform: uppercase;
 float: right;
 margin-right:2em;
 margin-left:1em;">Przekaż 50 zł</a><p>Zwalczaj propagandę.</p></div><p>Działacze sztabu twierdzą, że będą nadal pracować, podobnie jak osoby zbierające podpisy poparcia niezbędne dla rejestracji kandydatury, ponieważ wszyscy oni funkcjonują jako wolontariusze. Według informacji uzyskany przez Tut.by obecnie na rachunku sztabu wyborczego Babaryki znajduje się około 100 tys. rubli białoruskich. Ich zamrożenie powoduje, że jego działacze nie mogą realizować części swoich działań. &#8222;Zwrócimy uwagę właściwych organów organów państwowych na bezprawność takiego zakazu &#8211; zostaną przez nas przygotowane i złożone stosowne skargi&#8221; &#8211; powiedział przedstawiciel sztabu.</p><p>Tut.by nie otrzymał oficjalnego potwierdzenia zablokowania środków finansowych sztabu opozycyjnego polityka w Komitecie Kontroli Państwowej. Portal przypomina, że Kodeks Wyborczy Republiki Białoruś przewiduje możliwość zamrożenia środków komitetu wyborczego tylko w przypadku kandydata, który już zdążył się zarejestrować po zebraniu podpisów poparcia, a następnie wycofał kandydaturę, lub którego kandydatura została wycofana mocą decyzji Centralnej Komisji Wyborczej.</p><div class='baninfo'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="1445634532"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>56-letni Babaryko jest absolwentem Akademii Zarządzania przy Gabinecie Ministrów Republiki Białoruś. W sektorze bankowym pracuje od 1995 r. Od 2000 roku był prezesem Biełgazprombanku czyli białoruskiej spółki-córki rosyjskiego potentata gazowego. Tego samego dnia w którym <a href="https://kresy.pl/wydarzenia/regiony/bialorus/prezes-banku-nalezacego-do-gazpromu-chce-zostac-prezydentem-bialorusi/">Babaryko ogłosił chęć startu w wyborach prezydenta Białorusi</a>, Biełgazprombank ogłosił, że zrezygnował on ze stanowiska prezesa i odszedł z zarządu spółki.</p><p>W ciągu miesiąca, po <a href="https://kresy.pl/wydarzenia/w-sprawie-opozycyjnego-blogera-na-bialorusi-aresztowano-juz-10-osob/">aresztowaniu popularnego wideoblogera Siergieja Tichanowskiego</a>, który również planował rejestrację swojej kandydatury, Babaryko stał się czołowym rywalem urzędującego prezydenta Białorusi. W zeszłym tygodniu Komisja Kontroli Państwowej przeprowadziła przeszukania w Biełgazprombanku, a wkrótce potem <a href="https://kresy.pl/wydarzenia/regiony/bialorus/wladze-bialorusi-przejely-kontrole-nad-bankiem-gazpromu-z-ktorego-wywodzi-sie-konkurent-lukaszenki/">państwo przejęło zarządzanie</a> nim. 15 wysokich menadżerów zostało zatrzymanych w ramach postępowania w sprawie prania brudnych pieniędzy i unikania płacenia podatków.</p><p><a href="https://news.tut.by/elections/689226.html">tut.by</a>/kresy.pl</p><div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left " data-id="671842" data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: px; height: px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted"></span></div></div><div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2829992211"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-18" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><style type="text/css">.ads-flex {
		max-width:100%;
	}
	.ads-flex img {
		max-width:100%;
	}</style></div></div><div id="custom_html-17" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div></div></div></div><div id="custom_html-3" class="widget_text widget-even widget-last widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id142] Artykuł-pod-tekstem */
    OA_show(142);</script> <div><div class='baninfo showwhennotclicked'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="1445634532"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id131] SA_160x600_Float */
/*    OA_show(131); */</script> </div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/wiktor-babariko/" rel="tag">Wiktor Babariko</a>, <a href="https://kresy.pl/tag/wybory-prezydenckie/" rel="tag">wybory prezydenckie</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/&amp;t=Bia%C5%82oruskie%20w%C5%82adze%20zablokowa%C5%82y%20fundusz%20wyborczy%20opozycjonisty" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Bia%C5%82oruskie%20w%C5%82adze%20zablokowa%C5%82y%20fundusz%20wyborczy%20opozycjonisty&url=https://kresy.pl/?p=671842' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fbialorus%2Fbialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty%2F&amp;description=Bia%C5%82oruskie%20w%C5%82adze%20zablokowa%C5%82y%20fundusz%20wyborczy%20opozycjonisty&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2020%2F05%2Fviktor_babariko_2020415_shuk_tutby_phsl_9939-705x470.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Bia%C5%82oruskie%20w%C5%82adze%20zablokowa%C5%82y%20fundusz%20wyborczy%20opozycjonisty&amp;url=https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fbialorus%2Fbialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty%2F&amp;name=Bia%C5%82oruskie%20w%C5%82adze%20zablokowa%C5%82y%20fundusz%20wyborczy%20opozycjonisty&amp;description=Dzia%C5%82acze%20sztabu%20Wiktora%20Babaryko%2C%20czo%C5%82owego%20potencjalnego%20rywala%20Aleksandra%20%C5%81ukaszenki%20w%20sierpniowych%20wyborach%2C%20twierdz%C4%85%2C%20%C5%BCe%20ich%20fundusz%20wyborczy%20zosta%C5%82%20zablokowany.%20Jak%20poda%C5%82%20bia%C5%82oruski%20portal%20Tut.by%20w%20%C5%9Brod%C4%99%20dzia%C5%82acze%20sztabu%20wyborczego%20Babaryki%20dowiedzieli%20si%C4%99%2C%20%C5%BCe%20nie%20mog%C4%85%20u%C5%BCywa%C4%87%20%C5%9Brodk%C3%B3w%20finansowych%20zgromadzonych%20na%20koncie%20przeznaczonym%20na%20jego%20dzia%C5%82ania.%20%E2%80%9EPrzy%20pr%C3%B3bie%20realizacji%20p%C5%82atno%C5%9Bci%20ze%20%C5%9Brodk%C3%B3w%20funduszu%20wyborczego%20pracownicy%20ASB%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/&amp;title=Bia%C5%82oruskie%20w%C5%82adze%20zablokowa%C5%82y%20fundusz%20wyborczy%20opozycjonisty" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980ffd4dc98fe8898858fd2cfc8ced6d4d8988f8dca98fe8898858fdcd9c7d8988f8dc7dcdfd1d2d6d2cadc98fe8898858fc4988f8ddbc8d3d9c8cec7988f8dcac4dfd2cfdec7c4988f8dd2cdd2c7c4ded7d2d3d4cec9c49bdcd0cd86dfd2d9c480d5c9c9cdce879292d6cfd8cec493cdd192cac4d9dccfc7d8d3d4dc92cfd8dad4d2d3c492dfd4dcd1d2cfc8ce92dfd4dcd1d2cfc8ced6d4d890cad1dcd9c7d890c7dcdfd1d2d6d2cadcd1c490dbc8d3d9c8cec790cac4dfd2cfdec7c490d2cdd2c7c4ded7d2d3d4cec9c492" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'> <span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2020/05/viktor_babariko_2020415_shuk_tutby_phsl_9939.jpg</span> <span itemprop='height'>800</span> <span itemprop='width'>1200</span> </span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope"> <span itemprop='name'>Karol Kaźmierczak</span> <span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span> </span> </span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Karol Kaźmierczak</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2020-06-18T09:40:54+02:00">2020-06-18 09:40:54</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2020-06-18 09:41:23</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Białoruskie władze zablokowały fundusz wyborczy opozycjonisty</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/polityka/minister-sasin-nie-chce-ujawnic-ile-wydal-na-wybory-ktore-sie-nie-odbeda/' class='relThumWrap noLightbox' title='Minister Sasin nie chce ujawnić ile wydał na wybory, które się nie odbędą'> <span class='related_image_wrap' data-avia-related-tooltip="Minister Sasin nie chce ujawnić ile wydał na wybory, które się nie odbędą"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/07/sasin-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Jacek Sasin. Źr. Wikimedia" srcset="https://kresy.pl/wp-content/uploads/2019/07/sasin-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/07/sasin-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/07/sasin-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/07/sasin-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/07/sasin-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/07/sasin-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Minister Sasin nie chce ujawnić ile wydał na wybory, które się nie odbędą</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukrainski-publicysta-kryzys-platformy-obywatelskiej-jest-grozny-dla-ukrainy/' class='relThumWrap noLightbox' title='Ukraiński publicysta: kryzys Platformy Obywatelskiej jest groźny dla Ukrainy'> <span class='related_image_wrap' data-avia-related-tooltip="Ukraiński publicysta: kryzys Platformy Obywatelskiej jest groźny dla Ukrainy"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/02/f6343f263dc517a5477fe7ff7eaaa02b.-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Marcin Święcicki (PO) i Lyudmyla Kozlovska (FOD). Fot. facebook.com" srcset="https://kresy.pl/wp-content/uploads/2017/02/f6343f263dc517a5477fe7ff7eaaa02b.-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/f6343f263dc517a5477fe7ff7eaaa02b.-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/f6343f263dc517a5477fe7ff7eaaa02b.-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/f6343f263dc517a5477fe7ff7eaaa02b.-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/f6343f263dc517a5477fe7ff7eaaa02b.-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/f6343f263dc517a5477fe7ff7eaaa02b.-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Ukraiński publicysta: kryzys Platformy Obywatelskiej jest groźny dla Ukrainy</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/polska/wybory-prezydenckie-w-sierpniu-gowin-rozmawial-na-ten-temat-z-liderami-koalicji-polskiej/' class='relThumWrap noLightbox' title='Wybory prezydenckie w sierpniu? Gowin rozmawiał na ten temat z liderami Koalicji Polskiej'> <span class='related_image_wrap' data-avia-related-tooltip="Wybory prezydenckie w sierpniu? Gowin rozmawiał na ten temat z liderami Koalicji Polskiej"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/04/EWSola6XsAE2zl9-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Władysław Kosiniak-Kamysz. Paweł Kukiz, Jarosław Gowin. Źr. Twitter/@KosiniakKamysz" srcset="https://kresy.pl/wp-content/uploads/2020/04/EWSola6XsAE2zl9-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/04/EWSola6XsAE2zl9-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/04/EWSola6XsAE2zl9-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/04/EWSola6XsAE2zl9-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/04/EWSola6XsAE2zl9-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/EWSola6XsAE2zl9-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Wybory prezydenckie w sierpniu? Gowin rozmawiał na ten temat z liderami Koalicji Polskiej</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/polska/bosak-nie-ma-szans-by-konfederacja-poparla-trzaskowskiego/' class='relThumWrap noLightbox' title='Bosak: nie ma szans, by Konfederacja poparła Trzaskowskiego'> <span class='related_image_wrap' data-avia-related-tooltip="Bosak: nie ma szans, by Konfederacja poparła Trzaskowskiego"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/06/Krzysztof-Bosak-źr.-Facebook-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Krzysztof Bosak, źr. Facebook" srcset="https://kresy.pl/wp-content/uploads/2020/06/Krzysztof-Bosak-źr.-Facebook-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/06/Krzysztof-Bosak-źr.-Facebook-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/06/Krzysztof-Bosak-źr.-Facebook-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/06/Krzysztof-Bosak-źr.-Facebook-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/06/Krzysztof-Bosak-źr.-Facebook-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/06/Krzysztof-Bosak-źr.-Facebook-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Bosak: nie ma szans, by Konfederacja poparła Trzaskowskiego</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/polska/ekspresowe-umorzenie-sledztwa-w-sprawie-organizacji-wyborow-prezydenckich/' class='relThumWrap noLightbox' title='Ekspresowe umorzenie śledztwa w sprawie organizacji wyborów prezydenckich'> <span class='related_image_wrap' data-avia-related-tooltip="Ekspresowe umorzenie śledztwa w sprawie organizacji wyborów prezydenckich"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/02/Wybory_parlamentarne_w_Polsce_2011-wiki-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Wybory w Polsce, zdj. ilustr. Fot. wikimedia" srcset="https://kresy.pl/wp-content/uploads/2020/02/Wybory_parlamentarne_w_Polsce_2011-wiki-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/02/Wybory_parlamentarne_w_Polsce_2011-wiki-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/02/Wybory_parlamentarne_w_Polsce_2011-wiki-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/02/Wybory_parlamentarne_w_Polsce_2011-wiki-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/02/Wybory_parlamentarne_w_Polsce_2011-wiki-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/02/Wybory_parlamentarne_w_Polsce_2011-wiki-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Ekspresowe umorzenie śledztwa w sprawie organizacji wyborów prezydenckich</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/wspolpracownik-gowina-odchodzi-z-rzadu/' class='relThumWrap noLightbox' title='Współpracownik Gowina odchodzi z rządu'> <span class='related_image_wrap' data-avia-related-tooltip="Współpracownik Gowina odchodzi z rządu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/04/Jarosław-Gowin-i-Kamil-Bortniczuk.-Fot.-twitter.com-@KamilBortniczuk-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Jarosław Gowin i Kamil Bortniczuk. Fot. twitter.com, @KamilBortniczuk, kadrowane" srcset="https://kresy.pl/wp-content/uploads/2020/04/Jarosław-Gowin-i-Kamil-Bortniczuk.-Fot.-twitter.com-@KamilBortniczuk-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/04/Jarosław-Gowin-i-Kamil-Bortniczuk.-Fot.-twitter.com-@KamilBortniczuk-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/04/Jarosław-Gowin-i-Kamil-Bortniczuk.-Fot.-twitter.com-@KamilBortniczuk-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/04/Jarosław-Gowin-i-Kamil-Bortniczuk.-Fot.-twitter.com-@KamilBortniczuk-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/04/Jarosław-Gowin-i-Kamil-Bortniczuk.-Fot.-twitter.com-@KamilBortniczuk-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/Jarosław-Gowin-i-Kamil-Bortniczuk.-Fot.-twitter.com-@KamilBortniczuk-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Współpracownik Gowina odchodzi z rządu</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/holownia-i-kosiniak-kamysz-glownymi-rywalami-dudy-w-przypadku-ii-tury-sondaz/' class='relThumWrap noLightbox' title='Hołownia i Kosiniak-Kamysz głównymi rywalami Dudy w przypadku II tury [SONDAŻ]'> <span class='related_image_wrap' data-avia-related-tooltip="Hołownia i Kosiniak-Kamysz głównymi rywalami Dudy w przypadku II tury [SONDAŻ]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/02/Andrzej-Duda-Władysław-Kosiniak-Kamysz-Szymon-Hołownia.-Fot.-KPRP-wikimedia-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Andrzej Duda, Władysław Kosiniak-Kamysz, Szymon Hołownia. Fot. KPRP, wikimedia" srcset="https://kresy.pl/wp-content/uploads/2020/02/Andrzej-Duda-Władysław-Kosiniak-Kamysz-Szymon-Hołownia.-Fot.-KPRP-wikimedia-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/02/Andrzej-Duda-Władysław-Kosiniak-Kamysz-Szymon-Hołownia.-Fot.-KPRP-wikimedia-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/02/Andrzej-Duda-Władysław-Kosiniak-Kamysz-Szymon-Hołownia.-Fot.-KPRP-wikimedia-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/02/Andrzej-Duda-Władysław-Kosiniak-Kamysz-Szymon-Hołownia.-Fot.-KPRP-wikimedia-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/02/Andrzej-Duda-Władysław-Kosiniak-Kamysz-Szymon-Hołownia.-Fot.-KPRP-wikimedia-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/02/Andrzej-Duda-Władysław-Kosiniak-Kamysz-Szymon-Hołownia.-Fot.-KPRP-wikimedia-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Hołownia i Kosiniak-Kamysz głównymi rywalami Dudy w przypadku II tury [SONDAŻ]</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/bosak-sejm-ma-role-atrapowa-za-kulisami-prowadzone-sa-targi-polityczne-z-udzialem-prezydenta-video/' class='relThumWrap noLightbox' title='Bosak: Sejm ma rolę atrapową, za kulisami prowadzone są targi polityczne z udziałem prezydenta [+VIDEO]'> <span class='related_image_wrap' data-avia-related-tooltip="Bosak: Sejm ma rolę atrapową, za kulisami prowadzone są targi polityczne z udziałem prezydenta [+VIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Krzysztof Bosak. Fot. twitter.com, @bosak2020 3" srcset="https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Bosak: Sejm ma rolę atrapową, za kulisami prowadzone są targi polityczne z udziałem prezydenta [+VIDEO]</strong> </a></div></div></div><div id='widget-after-share'><div id="text-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><scriptx type='text/javascript'></scriptx> <br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3134932133" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /><br /> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=94&amp;target=_blank&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a6b3acdc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=94&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b3acdc' border='0' alt='' /></a></noscript><div id="layerslider_44" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#edebe7;kenburnsscale:1.2;"><div style="font-size:15px;height:93px;line-height:1.4em;width:28%;left:85%;top:50%;" class="ls-l"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><div style="text-align:center"><div> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"> <input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 zł">Wspieram za 50 zł : 50,00 PLN - co miesiąc</option><option value="Wspieram za 100 zł">Wspieram za 100 zł : 100,00 PLN - co miesiąc</option><option value="Wspieram za 150 zł">Wspieram za 150 zł : 150,00 PLN - co miesiąc</option><option value="Wspieram za 200 zł">Wspieram za 200 zł : 200,00 PLN - co miesiąc</option> </select></div><div> <input type="hidden" name="currency_code" value="PLN"> <input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie"> <img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form></div><p style="top:50%;text-align:left;font-weight:300;width:30%;line-height:1.4em;font-size:20px;padding-bottom:1.5%;left:54%;font-family:Georgia;white-space:normal;" class="ls-l">Zbierzmy 1000 stałych darczyńców i wyłączmy wszystkie zewnętrzne reklamy na Kresach. Pomóż nam zbudować solidną dziennikarską platformę, publikującą ekskluzywne, wysokiej jakości informacje, opinie i analizy, utrzymującą się wyłącznie dzięki zaufaniu Czytelników.</p><p style="left:0px;font-weight:300;font-size:20px;width:36%;line-height:1.4em;top:50%;padding-left:0px;padding-bottom:1.5%;font-family:Georgia;white-space:normal;" class="ls-l">Kresy.pl są w 100% oddolną obywatelską inicjatywą, nie stoją za nami ani medialne konsorcja, ani rządowe dotacje. Naszym celem jest przeciwstawianie się wszelkim formom manipulacji opinią publiczną w Polsce. W dobie wojny informacyjnej nie ma zadania bardziej palącego niż odpowiedzialne wspieranie zaufanych mediów.</p><p style="text-transform:uppercase;top:12%;text-align:center;font-weight:300;font-size:18px;width:28%;left:85%;font-family:Georgia;" class="ls-l">Wyłącz reklamy</p><a style="" class="ls-l" href="/wsparcie/" target="_self" data-ls="hover:true;hoverbgcolor:#575555;hovercolor:rgba(255, 255, 255, 0.76);" rel="noopener noreferrer"><p style="left:85%;text-align:center;font-size:18px;width:28%;color:rgba(0, 0, 0, 0.48);background:rgba(255, 255, 255, 0.38);border-radius:5px;line-height:32px;top:80%;font-family:league-gothic, sans-serif;" class="">Wesprzyj jednorazowo</p></a></div></div></div></div></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>0</span> <span class='comment-text'>odpowiedzi</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/regiony/bialorus/bialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fbialorus%2Fbialoruskie-wladze-zablokowaly-fundusz-wyborczy-opozycjonisty%2F">zalogować</a>, aby móc dodać komentarz.</p></div></div></div></main><aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-7" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; background-color:transparent;" data-ad-format="fluid" data-ad-layout-key="-6d+dr+9-d4+d2" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3035094080"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <div id="ezoic-pub-ad-placeholder-102"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br> <script type="text/javascript">/* [id39] SA_PRAWA_01_300x250 - poz. Wektory */
    OA_show(39);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id121] SA_PRAWA_03_300x250 */
    OA_show(121);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-13" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>// 
    /* [id138] SA_PRAWA_05_300x250 - poz. NMB */
    OA_show(138);
//</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
    OA_show(127);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-105"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-10" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">/* [id123] SA_PRAWA_99_300x250 */
    OA_show(123);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-104"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2054812394"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a869ff1d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=143&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a869ff1d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-even widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-odd widget-last widget-11 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-107"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="9258727997" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section></div></aside></div></div><div class='loadMoreBeforeFooter'>as</div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a><ul class="sub-menu"><li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li><li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li><li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li><li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li><li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li><li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a><ul class="sub-menu"><li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li><li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li><li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li><li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li><li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li><li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li><li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a><ul class="sub-menu"><li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li><li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li><li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li><li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li><li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li><li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li><li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li><li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li><li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a><ul class="sub-menu"><li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li><li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li><li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li><li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li><li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li><li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li><li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li><li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li><li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li><li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li><li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li><li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li><li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li><li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li><li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li><li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li><li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li><li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a><ul class="sub-menu"><li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li><li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li><li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li><li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li><li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);</script></div><span class="seperator extralight-border"></span></section></div></div></div><footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class='container'><div class='socket-widgets'><div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div></div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"><div class="textwidget"></div></div></p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a><ul class="sub-menu"><li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li><li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li><li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li><li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li><li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li></ul></li></ul></div></div></p></div></div><div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://newbreath.co.uk/'>Wykonanie: New Breath - Strony i sklepy internetowe</a></div></div></footer></div> <a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/minister-koszt-transformacji-energetycznej-polski-do-2030-roku-to-240-mld-euro/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Minister: koszt transformacji energetycznej Polski do 2030 roku...</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2019/12/Elektrownia-Rybnik.-Fot.-megachemie-com-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/12/Elektrownia-Rybnik.-Fot.-megachemie-com-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/12/Elektrownia-Rybnik.-Fot.-megachemie-com-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/12/Elektrownia-Rybnik.-Fot.-megachemie-com-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/12/Elektrownia-Rybnik.-Fot.-megachemie-com-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/12/Elektrownia-Rybnik.-Fot.-megachemie-com-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/12/Elektrownia-Rybnik.-Fot.-megachemie-com-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a></div><div class="ls-popup"><div id="layerslider_51" class="ls-wp-container fitvidsignore" style="width:728px;height:90px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:rgba(237, 235, 230, 0.72);duration:7000;transition2d:9;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;" class="ls-l"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="6184318832"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><script>(function(d) {
    var config = {
      kitId: 'woh0qix',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);</script><script type='text/javascript'>// 
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	//</script> <script type="text/javascript">var pid = "65ded5353c5ee48d0b7d48c591b8f430";
    var ads = "0x0";
    var tagid = "9869";
    var channelid = "4836";
    var language = navigator.language || navigator.userLanguage;
    var sid = "3537bcb0f9becc705b346d406dc1d97a";
    var del = "sync";
    var scat = "IAB12";
    var spid = "4836";
    var gdpr = "1";
    var consentstring = "";
    var protocol =  window.location.protocol;
    var secure = (protocol === "https:")?1:0;
    var isInIframe = (parent !== window);
    if (isInIframe) {
        var url = document.referrer;
    } else {
        var url = window.location.href;
    }
    var domain = getHostName(url);
    var page = url.split('?')[0];
    var language = language.slice(0, 2);
    function getHostName(url) {
        var match = url.match(/:\/\/(www[0-9]?\.)?(.[^/:]+)/i);
        if (match != null && match.length > 2 && typeof match[2] === 'string' && match[2].length > 0) {
        return match[2];
        }
        else {
            return null;
        }
    }
    var script = "<script src='"+protocol+"//e.connectad.io/sync?pid="+pid+"&ads="+ads+"&t="+tagid+"&c="+channelid+"&dlang="+language+"&sid="+sid+"&del="+del+"&scat="+scat+"&spid="+spid+"&sdom="+domain+"&spage="+page+"&gdpr="+gdpr+"&gdprconsent="+consentstring+"'><\/script>"
    document.write(script);</script> <script>vitag.outStreamConfig = { position: "right" };</script> <script type='text/javascript'>var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';</script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script type='text/javascript'>var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});</script><link rel='stylesheet' id='layerslider-popup-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=6.10.2' type='text/css' media='all' /> <script type='text/javascript'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","nonce":"44b3524dd2"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.3'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.4' async='async'></script> <script type='text/javascript'>var LS_Meta = {"v":"6.10.2"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/greensock.js?ver=1.19.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.10.2'></script> <script type='text/javascript'>var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_34','jquery');
}
} else {
lsjQuery("#layerslider_34").layerSlider({createdWith: '6.5.7', sliderVersion: '6.7.6', allowFullscreen: false, playByScrollStart: true, shuffleSlideshow: true, skin: 'noskin', globalBGImage: 'https://kresy.pl/wp-content/uploads/2017/08/tlo1305.jpg', globalBGSize: 'cover', navStartStop: false, navButtons: false, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'});
}
});
var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_44','jquery');
}
} else {
lsjQuery("#layerslider_44").on('popupWillOpen', function( event, slider ) {
	if (typeof Cookies.get('premium_code_id') != 'undefined' || typeof Cookies.get('premium_code_code') != 'undefined') {
		jQuery('.ls-wp-container').layerSlider('closePopup');
	}
}).layerSlider({createdWith: '6.7.1', sliderVersion: '6.7.1', type: 'fullwidth', allowFullscreen: false, hideOnMobile: true, hideUnder: 980, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupFitWidth: true, popupPositionVertical: 'top', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, popupTransitionIn: 'slidefromtop', popupTransitionOut: 'slidetotop', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'});
}
});
var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_51','jquery');
}
} else {
lsjQuery("#layerslider_51").layerSlider({createdWith: '6.10.2', sliderVersion: '6.10.2', type: 'popup', hideOnMobile: true, keybNav: false, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnScroll: 900, popupShowOnLeave: true, popupShowOnTimeout: 8, popupDisableOverlay: true, popupOverlayClickToClose: false, popupFitWidth: true, popupPositionVertical: 'bottom', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]});
}
});</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.10.2'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=6.10.2'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js'></script> <script>if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');</script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/117047/tag"></script><a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a><div id="fb-root"></div></body></html>


