<!DOCTYPE html><html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_661683 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link media="all" href="https://kresy.pl/wp-content/cache/autoptimize/css/autoptimize_e7c3ed194ead54e40c24f57cf6d2f2a6.css" rel="stylesheet" /><link media="1" href="https://kresy.pl/wp-content/cache/autoptimize/css/autoptimize_c3a91e5c42e874068488a334d0fafffa.css" rel="stylesheet" /><link media="screen" href="https://kresy.pl/wp-content/cache/autoptimize/css/autoptimize_bbe6aa552830f0fed56eb617369ffa0e.css" rel="stylesheet" /><title>Kaczyński rozważa przedterminowe wybory parlamentarne &raquo; Kresy</title><meta name="description" content="Portal tygodnika &quot;Wprost&quot; twierdzi, że prezes Prawa i Sprawiedliwości Jarosław Kaczyński jest zdecydowany na przeprowadzenie głosowania w sprawie wyborów korespondencyjnych i ma plan na wypadek przegranej obozu rządzącego w tym głosowaniu." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Kaczyński rozważa przedterminowe wybory parlamentarne &raquo; Kresy" /><meta property="og:description" content="Portal tygodnika &quot;Wprost&quot; twierdzi, że prezes Prawa i Sprawiedliwości Jarosław Kaczyński jest zdecydowany na przeprowadzenie głosowania w sprawie wyborów korespondencyjnych i ma plan na wypadek przegranej obozu rządzącego w tym głosowaniu." /><meta property="og:url" content="https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/" /><meta property="og:site_name" content="Kresy" /><meta property="article:publisher" content="https://facebook.com/KresyPL/" /><meta property="article:tag" content="Gowin" /><meta property="article:tag" content="Jarosław Kaczyński" /><meta property="article:tag" content="Porozumienie" /><meta property="article:tag" content="Prawo i Sprawiedliwość" /><meta property="article:tag" content="wybory prezydenckie" /><meta property="article:section" content="polityka" /><meta property="article:published_time" content="2020-05-04T22:07:23+00:00" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/01/Jarosław-Kaczyński.-Fot.-flickr-com.jpg" /><meta property="og:image:secure_url" content="https://kresy.pl/wp-content/uploads/2020/01/Jarosław-Kaczyński.-Fot.-flickr-com.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="768" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Portal tygodnika &quot;Wprost&quot; twierdzi, że prezes Prawa i Sprawiedliwości Jarosław Kaczyński jest zdecydowany na przeprowadzenie głosowania w sprawie wyborów korespondencyjnych i ma plan na wypadek przegranej obozu rządzącego w tym głosowaniu." /><meta name="twitter:title" content="Kaczyński rozważa przedterminowe wybory parlamentarne &raquo; Kresy" /><meta name="twitter:site" content="@kresypl" /><meta name="twitter:image" content="https://kresy.pl/wp-content/uploads/2020/01/Jarosław-Kaczyński.-Fot.-flickr-com.jpg" /><meta name="twitter:creator" content="@kresypl" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy","description":"wydarzenia, aktualno\u015bci, newsy","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://kresy.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/#primaryimage","url":"https://kresy.pl/wp-content/uploads/2020/01/Jaros\u0142aw-Kaczy\u0144ski.-Fot.-flickr-com.jpg","width":1024,"height":768},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/#webpage","url":"https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/","inLanguage":"pl-PL","name":"Kaczy\u0144ski rozwa\u017ca przedterminowe wybory parlamentarne &raquo; Kresy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/#primaryimage"},"datePublished":"2020-05-04T22:07:23+00:00","dateModified":"2020-05-04T22:07:23+00:00","description":"Portal tygodnika \"Wprost\" twierdzi, \u017ce prezes Prawa i Sprawiedliwo\u015bci Jaros\u0142aw Kaczy\u0144ski jest zdecydowany na przeprowadzenie g\u0142osowania w sprawie wybor\u00f3w korespondencyjnych i ma plan na wypadek przegranej obozu rz\u0105dz\u0105cego w tym g\u0142osowaniu."},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/99d01b07ae3d92ee4aa61f361b789606"},"headline":"Kaczy\u0144ski rozwa\u017ca przedterminowe wybory parlamentarne","datePublished":"2020-05-04T22:07:23+00:00","dateModified":"2020-05-04T22:07:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/#webpage"},"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/#primaryimage"},"keywords":"Gowin,Jaros\u0142aw Kaczy\u0144ski,Porozumienie,Prawo i Sprawiedliwo\u015b\u0107,wybory prezydenckie","articleSection":"polityka,Polska,Wydarzenia"},{"@type":["Person"],"@id":"https://kresy.pl/#/schema/person/99d01b07ae3d92ee4aa61f361b789606","name":"Karol Ka\u017amierczak","image":{"@type":"ImageObject","@id":"https://kresy.pl/#authorlogo","url":"https://kresy.pl/wp-content/uploads/avatars/avatar-57842-1491432271.jpeg","caption":"Karol Ka\u017amierczak"},"description":"Absolwent Wydzia\u0142u Nauk Spo\u0142ecznych Uniwersytetu Wroc\u0142awskiego. Publicysta i dzia\u0142acz spo\u0142eczny. Publikowa\u0142 na \u0142amach tygodnika \"Do Rzeczy\" i kwartalnika \"My\u015bl.pl\". Redaktor portalu Kresy.pl od 2014 roku.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kaczyński rozważa przedterminowe wybory parlamentarne Kanał z komentarzami" href="https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/feed/" /><meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Kaczyński rozważa przedterminowe wybory parlamentarne" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/01/Jarosław-Kaczyński.-Fot.-flickr-com.jpg" /> <script type='text/javascript'>if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:regular,700,900,100,200,300%7CPoppins:300,regular,500,600,700%7CRoboto:300,300italic,regular,italic,700,700italic%7CRoboto+Slab:100,300,regular,700%7CVarela+Round:regular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='https://kresy.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.3" /><link rel='shortlink' href='https://kresy.pl/?p=661683' /><link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpolityka%2Fkaczynski-rozwaza-przedterminowe-wybory-parlamentarne%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpolityka%2Fkaczynski-rozwaza-przedterminowe-wybory-parlamentarne%2F&#038;format=xml" /> <script type='text/javascript'>var adblockDisabled=false;</script><script data-ad-client="ca-pub-6622305925836088" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/lukaszm-kresy/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" /><link rel="pingback" href="https://kresy.pl/xmlrpc.php" /> <!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon"><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://kresy.pl");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4e5d0242-d960-4e5f-b0db-892a23726c06';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Kresy.pl";
oneSignal_options['welcomeNotification']['message'] = "Dziękujemy że jesteś z nami!";
oneSignal_options['welcomeNotification']['url'] = "https://kresy.pl";
oneSignal_options['path'] = "https://kresy.pl/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.pl.kresy";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Włącz powiadomienia.';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Jesteś zapisany do powiadomień.';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Przykro nam, zablokowaleś powiadomienia.';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Dziękujemy za zapisanie się.';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Dziękujemy, że ponownie z nami jesteś.';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Nie będziemy dalej do Ciebie przesyłać powiadomień.';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Zarządzaj powiadomieniami';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Pozwól wysyłać powiadomienia';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Wypisz się z powiadomień';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Odblokuj powiadomienia.';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Postępuj z instrukcją i odblokuj powiadomienia.';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['offset'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><script type="text/javascript" async="true" src="//get.advmedia.io/code/8734d2b96e63524774f6aeb26b7925bc.js"></script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131053892-45";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131053892-45']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'kresy.pl']);
_gaq.push(['f._setDomainName', 'kresy.pl']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod61',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','kresy.pl',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 93532;
var ezdomain = 'kresy.pl';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"ad_lazyload_version":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":93532,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"e70d3d13-d4a1-40de-4ac8-1a474a22400c","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":410,"serverid":"34.229.63.255:18166","state":"VA","t_epoch":1588630700,"template_id":126,"time_on_site_visit":0,"url":"https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/","user_id":0,"word_count":1921,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_93532=" + new Date().getTime() + "|e70d3d13-d4a1-40de-4ac8-1a474a22400c|false; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head><body id="top" class="post-template-default single single-post postid-661683 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='wrap_all'><header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/' title='Kaczyński rozważa przedterminowe wybory parlamentarne'>Kaczyński rozważa przedterminowe wybory parlamentarne</a> <a href='https://kresy.pl/wydarzenia/polska-i-bialorus-wspolnie-odpowiadaja-za-bezpieczenstwo-w-europie-twierdzi-bialoruski-wiceminister/' title='Polska i Białoruś wspólnie odpowiadają za bezpieczeństwo w Europie &#8211; twierdzi białoruski wiceminister'>Polska i Białoruś wspólnie odpowiadają za bezpieczeństwo w Europie &#8211; twierdzi białoruski wiceminister</a> <a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/chiny-zwieksza-wydatki-wojskowe-mimo-recesji/' title='Chiny zwiększą wydatki wojskowe mimo recesji'>Chiny zwiększą wydatki wojskowe mimo recesji</a> <a href='https://kresy.pl/wydarzenia/regiony/azja-centralna/corka-nazarbajewa-usunieta-ze-stanowiska/' title='Córka Nazarbajewa usunięta ze stanowiska'>Córka Nazarbajewa usunięta ze stanowiska</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/bialorus-defilada-bedzie-ale-bez-weteranow/' title='Białoruś: defilada będzie, ale bez weteranów'>Białoruś: defilada będzie, ale bez weteranów</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/komisja-europejska-zgodzila-sie-na-7-mld-euro-pomocy-dla-air-france/' title='Komisja Europejska zgodziła się na 7 mld euro pomocy dla Air France'>Komisja Europejska zgodziła się na 7 mld euro pomocy dla Air France</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/szmyhal-na-ukrainie-realizuje-sie-optymistyczny-scenariusz-rozwoju-epidemii/' title='Szmyhal: na Ukrainie realizuje się optymistyczny scenariusz rozwoju epidemii'>Szmyhal: na Ukrainie realizuje się optymistyczny scenariusz rozwoju epidemii</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/we-wloszech-uchylono-czesc-obostrzen/' title='We Włoszech uchylono część obostrzeń'>We Włoszech uchylono część obostrzeń</a></span></li><li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/komisja-europejska-zgodzila-sie-na-7-mld-euro-pomocy-dla-air-france/' title='Komisja Europejska zgodziła się na 7 mld euro pomocy dla Air France'>Komisja Europejska zgodziła się na 7 mld euro pomocy dla Air France</a> <a href='https://kresy.pl/wydarzenia/polski-instytut-ekonomiczny-w-2020-roku-pkb-polski-spadnie-od-4-do-7-proc/' title='Polski Instytut Ekonomiczny: W 2020 roku PKB Polski spadnie od 4 do 7 proc.'>Polski Instytut Ekonomiczny: W 2020 roku PKB Polski spadnie od 4 do 7 proc.</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/we-wloszech-uchylono-czesc-obostrzen/' title='We Włoszech uchylono część obostrzeń'>We Włoszech uchylono część obostrzeń</a> <a href='https://kresy.pl/wydarzenia/polska/wplywy-do-zus-spadly-o-jedna-czwarta/' title='Wpływy do ZUS spadły o jedną czwartą'>Wpływy do ZUS spadły o jedną czwartą</a> <a href='https://kresy.pl/wydarzenia/andrzej-duda-rozpoczyna-sie-budowa-baltic-pipe-prace-budowlane-rusza-w-ciagu-najblizszych-dni/' title='Andrzej Duda: Rozpoczyna się budowa Baltic Pipe, prace budowlane ruszą w ciągu najbliższych dni'>Andrzej Duda: Rozpoczyna się budowa Baltic Pipe, prace budowlane ruszą w ciągu najbliższych dni</a> <a href='https://kresy.pl/wydarzenia/wzrost-cen-zywnosci-jest-wiekszy-niz-w-poprzednich-latach/' title='Wzrost cen żywności jest większy niż w poprzednich latach'>Wzrost cen żywności jest większy niż w poprzednich latach</a> <a href='https://kresy.pl/wydarzenia/11-maja-produkcje-wznowia-zaklady-czolowego-polskiego-producenta-przyczep-i-naczep/' title='11 maja produkcję wznowią zakłady czołowego polskiego producenta przyczep i naczep'>11 maja produkcję wznowią zakłady czołowego polskiego producenta przyczep i naczep</a> <a href='https://kresy.pl/wydarzenia/lot-chce-zmienic-dreamlinery-w-samoloty-do-transportu-towarow/' title='LOT chce zmienić Dreamlinery w samoloty do transportu towarów'>LOT chce zmienić Dreamlinery w samoloty do transportu towarów</a></span></li><li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/atak-lotniczy-na-polnocna-syrie-video/' title='Atak lotniczy na północną Syrię [+VIDEO]'>Atak lotniczy na północną Syrię [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/polska/zatrzymano-obywateli-litwy-ktorzy-nielegalnie-przedarli-sie-na-terytorium-polski/' title='Zatrzymano obywateli Litwy, którzy nielegalnie przedarli się na terytorium Polski'>Zatrzymano obywateli Litwy, którzy nielegalnie przedarli się na terytorium Polski</a> <a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/chiny-zwieksza-wydatki-wojskowe-mimo-recesji/' title='Chiny zwiększą wydatki wojskowe mimo recesji'>Chiny zwiększą wydatki wojskowe mimo recesji</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/bialorus-defilada-bedzie-ale-bez-weteranow/' title='Białoruś: defilada będzie, ale bez weteranów'>Białoruś: defilada będzie, ale bez weteranów</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/drony-wylapuja-osoby-ignorujace-samoizolacje-w-moskwie/' title='Drony wyłapują osoby ignorujące samoizolację w Moskwie'>Drony wyłapują osoby ignorujące samoizolację w Moskwie</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/we-wloszech-uchylono-czesc-obostrzen/' title='We Włoszech uchylono część obostrzeń'>We Włoszech uchylono część obostrzeń</a> <a href='https://kresy.pl/wydarzenia/mimo-kolejnych-ofiar-smiertelnych-koronawirusa-w-iranie-otworzono-szkoly-i-meczety/' title='Mimo kolejnych ofiar śmiertelnych koronawirusa w Iranie otworzono meczety'>Mimo kolejnych ofiar śmiertelnych koronawirusa w Iranie otworzono meczety</a> <a href='https://kresy.pl/wydarzenia/niemiecki-urzad-federalny-zablokowal-nord-stream-2/' title='Niemiecki Urząd Federalny zablokował Nord Stream 2'>Niemiecki Urząd Federalny zablokował Nord Stream 2</a></span></li><li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/rosja/w-rosji-wzroslo-spozycie-alkoholu/' title='W Rosji wzrosło spożycie alkoholu'>W Rosji wzrosło spożycie alkoholu</a> <a href='https://kresy.pl/wydarzenia/donald-trump-koronawirus-zabije-nawet-100-tys-amerykanow-do-konca-roku-powstanie-jednak-szczepionka/' title='Donald Trump: Koronawirus zabije nawet 100 tys. Amerykanów. Do końca roku powstanie jednak szczepionka'>Donald Trump: Koronawirus zabije nawet 100 tys. Amerykanów. Do końca roku powstanie jednak szczepionka</a> <a href='https://kresy.pl/wydarzenia/ogolna-liczba-smierci-ponad-norme-w-europie-porownana-ze-zgonami-spowodowanymi-covid-19-wykres/' title='Ogólna liczba śmierci &#8222;ponad normę&#8221; w Europie porównana ze zgonami spowodowanymi Covid-19 [+WYKRES]'>Ogólna liczba śmierci &#8222;ponad normę&#8221; w Europie porównana ze zgonami spowodowanymi Covid-19 [+WYKRES]</a> <a href='https://kresy.pl/wydarzenia/mimo-kolejnych-ofiar-smiertelnych-koronawirusa-w-iranie-otworzono-szkoly-i-meczety/' title='Mimo kolejnych ofiar śmiertelnych koronawirusa w Iranie otworzono meczety'>Mimo kolejnych ofiar śmiertelnych koronawirusa w Iranie otworzono meczety</a> <a href='https://kresy.pl/wydarzenia/niemiecki-urzad-federalny-zablokowal-nord-stream-2/' title='Niemiecki Urząd Federalny zablokował Nord Stream 2'>Niemiecki Urząd Federalny zablokował Nord Stream 2</a> <a href='https://kresy.pl/wydarzenia/papiez-franciszek-wzywa-do-miedzynarodowej-wspolpracy-w-celu-odnalezienia-szczepionki/' title='Papież Franciszek wzywa do międzynarodowej współpracy w celu odnalezienia szczepionki'>Papież Franciszek wzywa do międzynarodowej współpracy w celu odnalezienia szczepionki</a> <a href='https://kresy.pl/wydarzenia/badanie-w-domu-pracujemy-krocej-ale-efektywniej/' title='Badanie: w domu pracujemy krócej, ale efektywniej'>Badanie: w domu pracujemy krócej, ale efektywniej</a> <a href='https://kresy.pl/wydarzenia/krzysztof-bosak-prezydent-andrzej-duda-wezmie-udzial-tylko-w-jednej-debacie/' title='Krzysztof Bosak: Prezydent Andrzej Duda weźmie udział tylko w jednej debacie'>Krzysztof Bosak: Prezydent Andrzej Duda weźmie udział tylko w jednej debacie</a></span></li><li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wczoraj-minela-99-rocznica-wybuchu-iii-powstania-slaskiego/' title='Wczoraj minęła 99 rocznica wybuchu III Powstania Śląskiego'>Wczoraj minęła 99 rocznica wybuchu III Powstania Śląskiego</a> <a href='https://kresy.pl/wydarzenia/swiatowi-przywodcy-skladaja-polakom-zyczenia-i-gratulacje-z-okazji-swieta-konstytucji-3-maja/' title='Światowi przywódcy składają Polakom życzenia i gratulacje z okazji Święta Konstytucji 3 maja'>Światowi przywódcy składają Polakom życzenia i gratulacje z okazji Święta Konstytucji 3 maja</a> <a href='https://kresy.pl/wydarzenia/marszalek-raf-oddal-hold-polskim-lotnikom-ktorzy-walczyli-w-bitwie-o-anglie/' title='Marszałek RAF oddał hołd polskim lotnikom, którzy walczyli w Bitwie o Anglię'>Marszałek RAF oddał hołd polskim lotnikom, którzy walczyli w Bitwie o Anglię</a> <a href='https://kresy.pl/wydarzenia/polska-wygrala-z-zagranicznym-deweloperem-spor-ws-zburzenia-zabytkowego-budynku/' title='Polska wygrała z zagranicznym deweloperem spór ws. zburzenia zabytkowego budynku'>Polska wygrała z zagranicznym deweloperem spór ws. zburzenia zabytkowego budynku</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/mozaiki-z-putinem-nie-bedzie-w-glownej-cerkwi-rosyjskiej-armii/' title='Mozaiki z Putinem nie będzie w głównej cerkwi rosyjskiej armii'>Mozaiki z Putinem nie będzie w głównej cerkwi rosyjskiej armii</a> <a href='https://kresy.pl/wydarzenia/w-szwecji-powstanie-muzeum-holokaustu-polska-moze-byc-przedstawiana-w-negatywnym-swietle/' title='W Szwecji powstanie muzeum Holokaustu. Polska może być przedstawiana w negatywnym świetle'>W Szwecji powstanie muzeum Holokaustu. Polska może być przedstawiana w negatywnym świetle</a> <a href='https://kresy.pl/wydarzenia/oficjalny-profil-panstwa-izrael-upamietnil-powstanie-w-getcie-przy-pomocy-zdjec-z-powstania-warszawskiego/' title='Oficjalny profil państwa Izrael upamiętnił Powstanie w Getcie przy pomocy zdjęć z Powstania Warszawskiego'>Oficjalny profil państwa Izrael upamiętnił Powstanie w Getcie przy pomocy zdjęć z Powstania Warszawskiego</a> <a href='https://kresy.pl/wydarzenia/zmarl-wybitny-polski-kompozytor-krzysztof-penderecki/' title='Zmarł wybitny polski kompozytor Krzysztof Penderecki'>Zmarł wybitny polski kompozytor Krzysztof Penderecki</a></span></li><li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/abp-gadecki-zawierzyl-polske-najswietszemu-sercu-pana-jezusa-i-matce-bozej/' title='Abp Gądecki zawierzył Polskę Najświętszemu Sercu Pana Jezusa i Matce Bożej'>Abp Gądecki zawierzył Polskę Najświętszemu Sercu Pana Jezusa i Matce Bożej</a> <a href='https://kresy.pl/wydarzenia/biskupi-zachecaja-do-uczestnictwa-w-mszach-sw-z-uwzglednieniem-ograniczen-sanitarnych/' title='Biskupi zachęcają do uczestnictwa w Mszach św. z uwzględnieniem ograniczeń sanitarnych'>Biskupi zachęcają do uczestnictwa w Mszach św. z uwzględnieniem ograniczeń sanitarnych</a> <a href='https://kresy.pl/wydarzenia/papiez-franciszek-nikt-nie-powinien-byc-pozbawiony-pracy-godnosci-sprawiedliwego-wynagrodzenia/' title='Papież Franciszek: Nikt nie powinien być pozbawiony pracy, godności, sprawiedliwego wynagrodzenia'>Papież Franciszek: Nikt nie powinien być pozbawiony pracy, godności, sprawiedliwego wynagrodzenia</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/mozaiki-z-putinem-nie-bedzie-w-glownej-cerkwi-rosyjskiej-armii/' title='Mozaiki z Putinem nie będzie w głównej cerkwi rosyjskiej armii'>Mozaiki z Putinem nie będzie w głównej cerkwi rosyjskiej armii</a> <a href='https://kresy.pl/wydarzenia/beatyfikacja-kard-stefana-wyszynskiego-bezterminowo-zawieszona/' title='Beatyfikacja kard. Stefana Wyszyńskiego bezterminowo zawieszona'>Beatyfikacja kard. Stefana Wyszyńskiego bezterminowo zawieszona</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/stalin-putin-i-inni-dygnitarze-na-freskach-w-glownej-cerkwi-rosyjskiej-armii/' title='Stalin, Putin i inni dygnitarze na mozaikach w głównej cerkwi rosyjskiej armii'>Stalin, Putin i inni dygnitarze na mozaikach w głównej cerkwi rosyjskiej armii</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-peczerskiej-lawrze-koronawirusem-zarazilo-sie-150-200-duchownych/' title='W Peczerskiej Ławrze koronawirusem zaraziło się 150-200 osób'>W Peczerskiej Ławrze koronawirusem zaraziło się 150-200 osób</a> <a href='https://kresy.pl/wydarzenia/kongregacja-nauki-wiary-prosi-biskupow-o-ocene-summorum-pontificum-media-pytaja-w-jakim-celu/' title='Kongregacja Nauki Wiary prosi biskupów o ocenę Summorum Pontificum. Media pytają, w jakim celu'>Kongregacja Nauki Wiary prosi biskupów o ocenę Summorum Pontificum. Media pytają, w jakim celu</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/swiat-pracy-w-polsce-wciaz-nie-ma-czego-swietowac/' title='Świat pracy w Polsce wciąż nie ma czego świętować'>Świat pracy w Polsce wciąż nie ma czego świętować</a> <a href='https://kresy.pl/publicystyka/prawicowe-dzieci-we-mgle/' title='Prawicowe dzieci we mgle'>Prawicowe dzieci we mgle</a> <a href='https://kresy.pl/publicystyka/kuriozalny-artykul-wp-pl-mnisi-nie-stosuja-sie-do-zalecen/' title='Kuriozalny artykuł WP.pl. „Mnisi nie stosują się do zaleceń”'>Kuriozalny artykuł WP.pl. „Mnisi nie stosują się do zaleceń”</a> <a href='https://kresy.pl/publicystyka/swiatowa-rewolucja-koronawirusa/' title='Światowa rewolucja koronawirusa'>Światowa rewolucja koronawirusa</a> <a href='https://kresy.pl/publicystyka/rozmawiajmy-z-lukaszenka-na-wlasnych-warunkach/' title='Rozmawiajmy z Łukaszenką – na własnych warunkach'>Rozmawiajmy z Łukaszenką – na własnych warunkach</a> <a href='https://kresy.pl/publicystyka/grozi-nam-likwidacja-bez-ciebie-nie-bedzie-portalu-kresy-pl/' title='Grozi nam likwidacja. Bez Ciebie nie będzie portalu Kresy.pl'>Grozi nam likwidacja. Bez Ciebie nie będzie portalu Kresy.pl</a> <a href='https://kresy.pl/publicystyka/zrodzeni-do-szabli-jak-tworzy-sie-historie/' title='„Zrodzeni do szabli”. Jak tworzy się historię'>„Zrodzeni do szabli”. Jak tworzy się historię</a> <a href='https://kresy.pl/publicystyka/30-powodow-dla-ktorych-warto-placic-za-prace-portalu-kresy-pl/' title='30 powodów, dla których warto płacić za pracę portalu Kresy.pl'>30 powodów, dla których warto płacić za pracę portalu Kresy.pl</a></span></li><li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/skonczyc-czy-dokonczyc-europejski-futbol-sie-kloci/' title='Skończyć czy dokończyć? Europejski futbol się kłóci'>Skończyć czy dokończyć? Europejski futbol się kłóci</a> <a href='https://kresy.pl/publicystyka/izraelczycy-maja-dosyc-ortodoksow/' title='Izraelczycy mają dosyć ortodoksów'>Izraelczycy mają dosyć ortodoksów</a> <a href='https://kresy.pl/publicystyka/chiny-wstaja-z-kolan-zagroza-europie/' title='Chiny wstają z kolan. Zagrożą Europie?'>Chiny wstają z kolan. Zagrożą Europie?</a> <a href='https://kresy.pl/publicystyka/slowenski-orban-znowu-u-wladzy/' title='Słoweński Orbán znowu u władzy'>Słoweński Orbán znowu u władzy</a> <a href='https://kresy.pl/publicystyka/serialowe-zblizenie-zydow-i-saudyjczykow/' title='Serialowe zbliżenie Żydów i Saudyjczyków'>Serialowe zbliżenie Żydów i Saudyjczyków</a> <a href='https://kresy.pl/publicystyka/na-netanjahu-nie-ma-mocnych/' title='Na Netanjahu nie ma mocnych'>Na Netanjahu nie ma mocnych</a> <a href='https://kresy.pl/publicystyka/koronawirus-dobilby-bialoruska-gospodarke/' title='Koronawirus dobiłby białoruską gospodarkę'>Koronawirus dobiłby białoruską gospodarkę</a> <a href='https://kresy.pl/publicystyka/dekada-orbana/' title='Dekada Orbána'>Dekada Orbána</a></span></li><li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/renata-cytacka-obecne-wladze-rp-zapomnialy-o-istnieniu-i-prawach-polakow-z-litwy/' title='Renata Cytacka: obecne władze RP zapomniały o istnieniu i prawach Polaków z Litwy'>Renata Cytacka: obecne władze RP zapomniały o istnieniu i prawach Polaków z Litwy</a> <a href='https://kresy.pl/publicystyka/wywiady/tomaszewski-dla-kresy-pl-dzieciolowski-klamie-na-moj-temat-a-wczesniej-torpedowal-uroczystosc-upamietniajaca-lecha-kaczynskiego/' title='Tomaszewski dla Kresy.pl: Dzięciołowski kłamie na mój temat, a wcześniej torpedował uroczystość upamiętniającą Lecha Kaczyńskiego'>Tomaszewski dla Kresy.pl: Dzięciołowski kłamie na mój temat, a wcześniej torpedował uroczystość upamiętniającą Lecha Kaczyńskiego</a> <a href='https://kresy.pl/publicystyka/wywiady/105-rocznica-rzezi-ormian-bezkarnosc-tego-ludobojstwa-zachecala-kolejnych-ludobojcow/' title='105. rocznica Rzezi Ormian. „Bezkarność tego ludobójstwa zachęcała kolejnych ludobójców”'>105. rocznica Rzezi Ormian. „Bezkarność tego ludobójstwa zachęcała kolejnych ludobójców”</a> <a href='https://kresy.pl/publicystyka/wywiady/posel-kaminski-konfederacja-trzeba-pozegnac-ukraincow-i-te-cala-rzesze-pracownikow-z-zagranicy/' title='Poseł Kamiński (Konfederacja): trzeba pożegnać Ukraińców i tę całą rzeszę pracowników z zagranicy'>Poseł Kamiński (Konfederacja): trzeba pożegnać Ukraińców i tę całą rzeszę pracowników z zagranicy</a> <a href='https://kresy.pl/publicystyka/bosak-dla-kresy-pl-nic-nie-wskazuje-na-to-zebysmy-byli-jakos-szczegolnie-zabezpieczeni-przed-cyberatakami/' title='Bosak dla Kresy.pl: nic nie wskazuje na to, żebyśmy byli jakoś szczególnie zabezpieczeni przed cyberatakami'>Bosak dla Kresy.pl: nic nie wskazuje na to, żebyśmy byli jakoś szczególnie zabezpieczeni przed cyberatakami</a> <a href='https://kresy.pl/publicystyka/wywiady/bosak-dla-kresy-pl-prezydent-rp-w-roli-adwokata-ukrainy-to-deprecjonowanie-roli-glowy-panstwa/' title='Bosak dla Kresy.pl: Prezydent RP w roli adwokata Ukrainy to deprecjonowanie roli głowy państwa'>Bosak dla Kresy.pl: Prezydent RP w roli adwokata Ukrainy to deprecjonowanie roli głowy państwa</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-osadczy-dla-kresy-pl-zelenski-zastapil-jednych-frajerow-innymi/' title='Prof. Osadczy dla Kresy.pl: Zełeński zastąpił jednych frajerów innymi'>Prof. Osadczy dla Kresy.pl: Zełeński zastąpił jednych frajerów innymi</a> <a href='https://kresy.pl/publicystyka/wywiady/bosak-dla-kresy-pl-polityka-wielowektorowa-to-praktyczna-realizacja-dumy-narodowej/' title='Bosak dla Kresy.pl: Polityka wielowektorowa to praktyczna realizacja dumy narodowej'>Bosak dla Kresy.pl: Polityka wielowektorowa to praktyczna realizacja dumy narodowej</a></span></li><li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a> <a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a> <a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a> <a href='https://kresy.pl/publicystyka/linia102-pl-dostarczylismy-1302-znicze-na-cmentarz-w-nizankowicach-foto/' title='Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]'>Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]</a> <a href='https://kresy.pl/publicystyka/jak-krol-danii-czarnieckiemu-dziekowal-i-co-z-tego-wyniklo/' title='Jak król Danii Czarnieckiemu dziękował i co z tego wynikło'>Jak król Danii Czarnieckiemu dziękował i co z tego wynikło</a> <a href='https://kresy.pl/publicystyka/sala-konferencyjna-pod-wroclawiem/' title='Sala konferencyjna pod Wrocławiem'>Sala konferencyjna pod Wrocławiem</a> <a href='https://kresy.pl/publicystyka/28-czerwca-radni-elblaga-zadecyduja-o-upamietnieniu-ofiar-ludobojstwa-na-kresach-dlaczego-obroncy-birczy/' title='28 czerwca radni Elbląga zadecydują o upamiętnieniu ofiar ludobójstwa na Kresach. Dlaczego Obrońcy Birczy?'>28 czerwca radni Elbląga zadecydują o upamiętnieniu ofiar ludobójstwa na Kresach. Dlaczego Obrońcy Birczy?</a> <a href='https://kresy.pl/publicystyka/jak-izrael-zdobyl-bron-nuklearna/' title='Jak Izrael zdobył broń nuklearną'>Jak Izrael zdobył broń nuklearną</a></span></li><li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a> <a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a> <a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a> <a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a> <a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a> <a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a> <a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a> <a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li><li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a> <a href='https://kresy.pl/publicystyka/amazonka-z-wielkiego-stepu/' title='Amazonka z Wielkiego Stepu'>Amazonka z Wielkiego Stepu</a> <a href='https://kresy.pl/publicystyka/paszkwil-na-lwow-i-lwowiakow/' title='Paszkwil na Lwów i lwowiaków'>Paszkwil na Lwów i lwowiaków</a> <a href='https://kresy.pl/publicystyka/kaci-wolynia-marka-a-koprowskiego/' title='&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego'>&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego</a> <a href='https://kresy.pl/publicystyka/odpowiedz-mieczyslawowi-samborskiemu/' title='Odpowiedź Mieczysławowi Samborskiemu'>Odpowiedź Mieczysławowi Samborskiemu</a> <a href='https://kresy.pl/publicystyka/odpowiedz-krzyszofowi-janidze-na-recenzje-pt-inni-szatani-byli-tam-czynni/' title='Odpowiedź Krzysztofowi Janidze na recenzję pt. „Inni szatani byli tam czynni”'>Odpowiedź Krzysztofowi Janidze na recenzję pt. „Inni szatani byli tam czynni”</a> <a href='https://kresy.pl/publicystyka/inni-szatani-byli-tam-czynni-mieczyslaw-samborski-o-ludobojstwie-na-wolyniu/' title='&#8222;Inni szatani byli tam czynni&#8221; &#8211; Mieczysław Samborski o ludobójstwie na Wołyniu'>&#8222;Inni szatani byli tam czynni&#8221; &#8211; Mieczysław Samborski o ludobójstwie na Wołyniu</a> <a href='https://kresy.pl/publicystyka/kronika-naszej-zdrady-monografia-historycznego-ruchu-na-rzecz-autonomii-wilenszczyzny/' title='Kronika naszej zdrady – monografia historycznego ruchu na rzecz autonomii Wileńszczyzny'>Kronika naszej zdrady – monografia historycznego ruchu na rzecz autonomii Wileńszczyzny</a></span></li><li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a> <a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a> <a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a> <a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a> <a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a> <a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a> <a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a> <a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a> <a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a> <a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a> <a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a> <a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a> <a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a> <a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a> <a href='https://kresy.pl/kresopedia/dlaczego-obchodzimy-swieto-niepodleglosci-w-dniu-11-listopada/' title='Dlaczego obchodzimy święto Niepodległości w dniu 11 listopada?'>Dlaczego obchodzimy święto Niepodległości w dniu 11 listopada?</a></span></li><li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a> <a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a> <a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a> <a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a> <a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a> <a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a> <a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a> <a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li><li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a> <a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a> <a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a> <a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a> <a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a> <a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a> <a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a> <a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li><li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a> <a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a> <a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a> <a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a> <a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a> <a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a> <a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a> <a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li><li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a> <a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a> <a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li><li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a> <a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a> <a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a> <a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li><li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a> <a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a> <a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a> <a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li><li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li><li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a> <a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a> <a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a> <a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a> <a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a> <a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-login'> <a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpolityka%2Fkaczynski-rozwaza-przedterminowe-wybory-parlamentarne%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-twitter'> <a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-facebook'> <a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li></ul></nav></nav></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='62'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_34" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;max-width:1305px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/co-nam-obca-orange_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="easingin:easeInQuint;scalexin:0;scaleyin:0;easingout:easeOutQuint;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/husarz1_250h.png" class="" alt="" style="z-index:1;top:15px;left:19px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-smper-fidelis-tibi-poloniae/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="262" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/husarz2_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/venimus_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/achtung_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="easingin:easeInQuint;scalexin:0;scaleyin:0;easingout:easeOutQuint;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kluszyn_250h.png" class="" alt="" style="z-index:1;top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/polska-sigismund_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-smper-fidelis-tibi-poloniae/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/leopolis_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/koniec-imprezy_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/obca-przemoc-wziela-ceglasta-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/co-nam-obca-orange_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-moskwa-1610/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/moskwa-1610_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-grafitowa-2/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-bodaj-was/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/a-bodaj-was-black_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-jerzy-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/sw-jerzy_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-deus-vicit/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/venimus_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-27wdp/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/27-wolynska_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-jakub-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/santiago_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czarna/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima-black_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/zachod-jest-parszywienki/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/pilsudski-zachod_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/bardziej-rosji-nienawidzicie/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/dmowski_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-michal-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/sw-michal_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-corona/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/corona_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-chocim-1673/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kiedy-rzadze_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kluszyn_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div></div></div></div></div><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><article class='post-entry art-big post-entry-type-standard post-entry-661683 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-661683 post type-post status-publish format-standard has-post-thumbnail hentry category-polityka category-polska category-wydarzenia tag-gowin tag-jaroslaw-kaczynski tag-porozumienie tag-prawo-i-sprawiedliwosc tag-wybory-prezydenckie' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8125148366" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2020/01/Jarosław-Kaczyński.-Fot.-flickr-com-728x546.jpg" title="Kaczyński rozważa przedterminowe wybory parlamentarne"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2020/01/Jarosław-Kaczyński.-Fot.-flickr-com-970x542-1.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/01/Jarosław-Kaczyński.-Fot.-flickr-com-970x542-1.jpg 970w, https://kresy.pl/wp-content/uploads/2020/01/Jarosław-Kaczyński.-Fot.-flickr-com-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Jarosław Kaczyński. Fot. flickr com</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/' rel='bookmark' title='Odnośnik bezpośredni: Kaczyński rozważa przedterminowe wybory parlamentarne'>Kaczyński rozważa przedterminowe wybory parlamentarne <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>5 maja 2020</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/polityka/" rel="tag">polityka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/polska/" rel="tag">Polska</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/karol-kazmierczak/" title="Wpisy, których autorem jest Karol Kaźmierczak" rel="author">Karol Kaźmierczak</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div> <script>(function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);</script> </div></div></div><div class="entry-content" itemprop="text"><p>Portal tygodnika &#8222;Wprost&#8221; twierdzi, że prezes Prawa i Sprawiedliwości Jarosław Kaczyński jest zdecydowany na przeprowadzenie głosowania w sprawie wyborów korespondencyjnych i ma plan na wypadek przegranej obozu rządzącego w tym głosowaniu.</p><p>Jak podaje portal &#8222;Wprost&#8221;, powołując się na swoje źródła w kręgach politycznych, kierownictwo PiS jest zdeterminowane by przeprowadzić głosowanie w sprawie zorganizowania 10 maja wyborów prezydenckich w trybie korespondencyjnym. Kaczyński jest zdecydowany na doprowadzenie do głosowania w tej sprawie bez względu na zachowanie niedawnego wicepremiera Jarosława Gowin, który zapowiada, że posłowie z jego partii &#8211; Porozumienia sprzeciwią się takiej organizacji wyborów.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="
text-transform: uppercase ;">Nie istnieje darmowe dziennikarstwo. Darmowa jest jedynie propaganda.</h2><a href="https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:661683)&amount=50" style="
font-family: alternate-gothic-no-1-d;
 font-size: 24px;
 font-weight: 300;
 line-height: 2em;
 background: #ed4e3c;
 color: #fff;
 padding-left: 1em;
 padding-right: 1em;
 text-transform: uppercase;
 float: right;
 margin-right:2em;
 margin-left:1em;">Przekaż 50 zł</a><p>Zwalczaj propagandę.</p></div><p>&#8222;Jarosław Kaczyński postanowił, że głosowanie w tej sprawie się odbędzie niezależnie od jego wyników. Zrobi to specjalnie, żeby winę za przegrane głosowanie i kryzys polityczny zwalić na Jarosława Gowina i Porozumienie&#8221; &#8211; portal tygodnika zacytował wypowiadającego się anonimowo polityka bliskiego Jarosławowi Kaczyńskiemu.</p><p>Władze PiS już ogłosiły, że posłowie Porozumienia, którzy zagłosują przeciw wyborom korespondencyjnym będą musieli opuścić klub parlamentarny partii rządzącej i generalnie zostaną usunięcia z obozu rządzącego. &#8222;Obecnie Jarosław Gowin ma po swojej stronie 5-6 osób z partii. Ale one, poza Wojciechem Maksymowiczem, nie odnajdą się we wspólnym klubie z PSL. Dlatego uważamy, że nie postawią na szali rządów Zjednoczonej Prawicy i uda nam się ich przekonać do głosowania&#8221; &#8211; powiedział w tym kontekście anonimowy polityk PiS.</p><div class='baninfo'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="1445634532"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Kaczyński miał już przygotować plan działania na wypadek gdyby jego partia przegrała głosowanie w sprawie organizacji wyborów. W takiej sytuacji zostałby ogłoszony stan klęski żywiołowej przy jednoczesnym podaniu się rządu Mateusza Morawieckiego do dymisji. W sierpniu, razem z wyborami prezydenckimi miałyby zostać przeprowadzone także przedterminowe wybory parlamentarne. Kierownictwo PiS uważa, że w takich wyborach Andrzej Duda pomoże tej partii uzyskać lepszy wynik.</p><p>Czytaj także: <a href="https://kresy.pl/wydarzenia/polska/wykradziono-pakiet-do-glosowania-korespondencyjnego/">Wykradziono pakiet do głosowanie korespondencyjnego</a></p><p><a href="https://www.wprost.pl/kraj/10322348/wprost-jesli-pis-przegra-glosowanie-oglosi-stan-kleski-zywiolowej-i-polaczy-wybory-prezydenckie-z-parlamentarnymi.html">wprost.pl</a>/kresy.pl</p><p>&nbsp;</p><div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left " data-id="661683" data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: px; height: px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted"></span></div></div><div class='widgetAfterContent'><div id="custom_html-18" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div></div></div><div id="custom_html-17" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <div style='clear:both;'></div></div></div></div><div id="custom_html-3" class="widget_text widget-odd widget-last widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id142] Artykuł-pod-tekstem */
    OA_show(142);</script> <div><div class='baninfo showwhennotclicked'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="1445634532"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id131] SA_160x600_Float */
/*    OA_show(131); */</script> </div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/gowin/" rel="tag">Gowin</a>, <a href="https://kresy.pl/tag/jaroslaw-kaczynski/" rel="tag">Jarosław Kaczyński</a>, <a href="https://kresy.pl/tag/porozumienie/" rel="tag">Porozumienie</a>, <a href="https://kresy.pl/tag/prawo-i-sprawiedliwosc/" rel="tag">Prawo i Sprawiedliwość</a>, <a href="https://kresy.pl/tag/wybory-prezydenckie/" rel="tag">wybory prezydenckie</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/&amp;t=Kaczy%C5%84ski%20rozwa%C5%BCa%20przedterminowe%20wybory%20parlamentarne" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Kaczy%C5%84ski%20rozwa%C5%BCa%20przedterminowe%20wybory%20parlamentarne&url=https://kresy.pl/?p=661683' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpolityka%2Fkaczynski-rozwaza-przedterminowe-wybory-parlamentarne%2F&amp;description=Kaczy%C5%84ski%20rozwa%C5%BCa%20przedterminowe%20wybory%20parlamentarne&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2020%2F01%2FJaros%C5%82aw-Kaczy%C5%84ski.-Fot.-flickr-com-705x529.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Kaczy%C5%84ski%20rozwa%C5%BCa%20przedterminowe%20wybory%20parlamentarne&amp;url=https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpolityka%2Fkaczynski-rozwaza-przedterminowe-wybory-parlamentarne%2F&amp;name=Kaczy%C5%84ski%20rozwa%C5%BCa%20przedterminowe%20wybory%20parlamentarne&amp;description=Portal%20tygodnika%20%E2%80%9EWprost%E2%80%9D%20twierdzi%2C%20%C5%BCe%20prezes%20Prawa%20i%20Sprawiedliwo%C5%9Bci%20Jaros%C5%82aw%20Kaczy%C5%84ski%20jest%20zdecydowany%20na%20przeprowadzenie%20g%C5%82osowania%20w%20sprawie%20wybor%C3%B3w%20korespondencyjnych%20i%20ma%20plan%20na%20wypadek%20przegranej%20obozu%20rz%C4%85dz%C4%85cego%20w%20tym%20g%C5%82osowaniu.%20Jak%20podaje%20portal%20%E2%80%9EWprost%E2%80%9D%2C%20powo%C5%82uj%C4%85c%20si%C4%99%20na%20swoje%20%C5%BAr%C3%B3d%C5%82a%20w%20kr%C4%99gach%20politycznych%2C%20kierownictwo%20PiS%20jest%20zdeterminowane%20by%20przeprowadzi%C4%87%20g%C5%82osowanie%20w%20sprawie%20zorganizowania%2010%20maja%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/&amp;title=Kaczy%C5%84ski%20rozwa%C5%BCa%20przedterminowe%20wybory%20parlamentarne" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdcbe1e3faf9a5c3b5a5b8b4f3ebe9a5b2b0f2effaf7e1a5c3b5a5c2c3e1a5b2b0f0f2fae5e4f4e5f2ede9eeeff7e5a5b2b0f7f9e2eff2f9a5b2b0f0e1f2ece1ede5eef4e1f2eee5a6e1edf0bbe2efe4f9bde8f4f4f0f3baafafebf2e5f3f9aef0ecaff7f9e4e1f2fae5eee9e1aff0efece9f4f9ebe1afebe1e3faf9eef3ebe9adf2effaf7e1fae1adf0f2fae5e4f4e5f2ede9eeeff7e5adf7f9e2eff2f9adf0e1f2ece1ede5eef4e1f2eee5af" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'> <span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2020/01/Jarosław-Kaczyński.-Fot.-flickr-com.jpg</span> <span itemprop='height'>768</span> <span itemprop='width'>1024</span> </span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope"> <span itemprop='name'>Karol Kaźmierczak</span> <span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span> </span> </span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Karol Kaźmierczak</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2020-05-05T00:07:23+02:00">2020-05-05 00:07:23</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2020-05-05 00:07:23</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Kaczyński rozważa przedterminowe wybory parlamentarne</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/szef-pe-pis-to-partia-antyrosyjska-a-salvini-to-zwolennik-putina-juz-teraz-sa-podzieleni/' class='relThumWrap noLightbox' title='Szef PE: PiS to partia antyrosyjska, a Salvini to zwolennik Putina - już teraz są podzieleni'> <span class='related_image_wrap' data-avia-related-tooltip="Szef PE: PiS to partia antyrosyjska, a Salvini to zwolennik Putina - już teraz są podzieleni"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/06/9949723564_bef958de98_b-180x180.jpg" class="attachment-square size-square wp-post-image" alt="secesji dyktaturze" title="Antonio Tajani, foto: flickr.com" srcset="https://kresy.pl/wp-content/uploads/2017/06/9949723564_bef958de98_b-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/06/9949723564_bef958de98_b-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/06/9949723564_bef958de98_b-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/06/9949723564_bef958de98_b-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/06/9949723564_bef958de98_b-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/9949723564_bef958de98_b-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Szef PE: PiS to partia antyrosyjska, a Salvini to zwolennik Putina - już teraz są podzieleni</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/posel-pis-chce-wprowadzic-mozliwosc-zakupu-polskiego-obywatelstwa/' class='relThumWrap noLightbox' title='Poseł PiS chce wprowadzić możliwość zakupu polskiego obywatelstwa'> <span class='related_image_wrap' data-avia-related-tooltip="Poseł PiS chce wprowadzić możliwość zakupu polskiego obywatelstwa"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/11/trip_travel_holiday_tourism_maps_poland_polish_adventure-265374-jpgd-180x180.jpg" class="attachment-square size-square wp-post-image" alt="Poseł PiS chce wprowadzić możliwość zakupu polskiego obywatelstwa" title="Polski paszport, foto: pxhere.com" srcset="https://kresy.pl/wp-content/uploads/2017/11/trip_travel_holiday_tourism_maps_poland_polish_adventure-265374-jpgd-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/11/trip_travel_holiday_tourism_maps_poland_polish_adventure-265374-jpgd-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/11/trip_travel_holiday_tourism_maps_poland_polish_adventure-265374-jpgd-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/11/trip_travel_holiday_tourism_maps_poland_polish_adventure-265374-jpgd-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/11/trip_travel_holiday_tourism_maps_poland_polish_adventure-265374-jpgd-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/11/trip_travel_holiday_tourism_maps_poland_polish_adventure-265374-jpgd-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Poseł PiS chce wprowadzić możliwość zakupu polskiego obywatelstwa</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/senator-stanislaw-kogut-zrzekl-sie-immunitetu-oddal-sie-dyspozycji-prokuratora/' class='relThumWrap noLightbox' title='Senator Stanisław Kogut zrzekł się immunitetu i oddał się do dyspozycji prokuratora'> <span class='related_image_wrap' data-avia-related-tooltip="Senator Stanisław Kogut zrzekł się immunitetu i oddał się do dyspozycji prokuratora"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/12/stanislaw-kogut-fot-youtube-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Stanisław Kogut. Fot. youtube.com" srcset="https://kresy.pl/wp-content/uploads/2017/12/stanislaw-kogut-fot-youtube-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/12/stanislaw-kogut-fot-youtube-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/12/stanislaw-kogut-fot-youtube-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/12/stanislaw-kogut-fot-youtube-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/12/stanislaw-kogut-fot-youtube-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/12/stanislaw-kogut-fot-youtube-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Senator Stanisław Kogut zrzekł się immunitetu i oddał się do dyspozycji prokuratora</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/bosak-kapital-ma-narodowosc-rzad-powinien-chronic-polskie-spolki-przed-przejeciem/' class='relThumWrap noLightbox' title='Bosak: &quot;Kapitał ma narodowość&quot;. Rząd powinien chronić polskie spółki przed przejęciem'> <span class='related_image_wrap' data-avia-related-tooltip="Bosak: &quot;Kapitał ma narodowość&quot;. Rząd powinien chronić polskie spółki przed przejęciem"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Krzysztof Bosak. Fot. twitter.com, @bosak2020 3" srcset="https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/Krzysztof-Bosak.-Fot.-twitter.com-@bosak2020-3-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Bosak: "Kapitał ma narodowość". Rząd powinien chronić polskie spółki przed przejęciem</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/musimy-zyskac-pole-manewru-winnicki-zaciesnianiem-relacji-chinami-iranem/' class='relThumWrap noLightbox' title='„Musimy zyskać pole manewru”. Winnicki za zacieśnianiem relacji z Chinami i Iranem'> <span class='related_image_wrap' data-avia-related-tooltip="„Musimy zyskać pole manewru”. Winnicki za zacieśnianiem relacji z Chinami i Iranem"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/09/robert_winnicki_sejm_2017-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Fot. Wikipedia.org" srcset="https://kresy.pl/wp-content/uploads/2017/09/robert_winnicki_sejm_2017-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/09/robert_winnicki_sejm_2017-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/09/robert_winnicki_sejm_2017-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/09/robert_winnicki_sejm_2017-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/09/robert_winnicki_sejm_2017-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/09/robert_winnicki_sejm_2017-300x300.jpg 300w, https://kresy.pl/wp-content/uploads/2017/09/robert_winnicki_sejm_2017-150x150.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>„Musimy zyskać pole manewru”. Winnicki za zacieśnianiem relacji z Chinami i Iranem</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/umowa-o-wartosci-500-mln-zl-karabinki-msbs-grot-podpisana/' class='relThumWrap noLightbox' title='Umowa o wartości 500 mln zł na karabinki MSBS-Grot podpisana'> <span class='related_image_wrap' data-avia-related-tooltip="Umowa o wartości 500 mln zł na karabinki MSBS-Grot podpisana"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/09/msbs-fot-facebook-com-lucznik-radom-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="MSBS. Fot. facebook.com / Łucznik Radom" srcset="https://kresy.pl/wp-content/uploads/2017/09/msbs-fot-facebook-com-lucznik-radom-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/09/msbs-fot-facebook-com-lucznik-radom-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/09/msbs-fot-facebook-com-lucznik-radom-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/09/msbs-fot-facebook-com-lucznik-radom-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/09/msbs-fot-facebook-com-lucznik-radom-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/09/msbs-fot-facebook-com-lucznik-radom-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Umowa o wartości 500 mln zł na karabinki MSBS-Grot podpisana</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/sondaz-pis-przegrywa-wybory-do-europarlamentu-ale-wygrywa-do-sejmu/' class='relThumWrap noLightbox' title='Sondaż: PiS przegrywa wybory do Europarlamentu, ale wygrywa do Sejmu'> <span class='related_image_wrap' data-avia-related-tooltip="Sondaż: PiS przegrywa wybory do Europarlamentu, ale wygrywa do Sejmu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-180x180.jpg" class="attachment-square size-square wp-post-image" alt="Europarlamentu" title="Parlament Europejski. Fot. wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-300x300.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-150x150.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Sondaż: PiS przegrywa wybory do Europarlamentu, ale wygrywa do Sejmu</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/rz-start-nowej-prawicowej-partii-moze-oznaczac-porazke-pis-w-wyborach-do-pe-sondaz/' class='relThumWrap noLightbox' title='„Rz”: start nowej prawicowej partii może oznaczać porażkę PiS w wyborach do PE [SONDAŻ]'> <span class='related_image_wrap' data-avia-related-tooltip="„Rz”: start nowej prawicowej partii może oznaczać porażkę PiS w wyborach do PE [SONDAŻ]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/07/jaroslaw_kaczynski_sejm_2016a-180x180.jpg" class="attachment-square size-square wp-post-image" alt="nagrody Kaczyński przemawiał na kongresie PiS" title="Jarosław Kaczyński, foto: wikimedia.orgq" srcset="https://kresy.pl/wp-content/uploads/2017/07/jaroslaw_kaczynski_sejm_2016a-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/07/jaroslaw_kaczynski_sejm_2016a-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/07/jaroslaw_kaczynski_sejm_2016a-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/07/jaroslaw_kaczynski_sejm_2016a-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/07/jaroslaw_kaczynski_sejm_2016a-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/07/jaroslaw_kaczynski_sejm_2016a-300x300.jpg 300w, https://kresy.pl/wp-content/uploads/2017/07/jaroslaw_kaczynski_sejm_2016a-150x150.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>„Rz”: start nowej prawicowej partii może oznaczać porażkę PiS w wyborach do PE [SONDAŻ]</strong> </a></div></div></div><div id='widget-after-share'><div id="text-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><scriptx type='text/javascript'></scriptx> <br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3134932133" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /><br /> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=94&amp;target=_blank&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a6b3acdc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=94&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b3acdc' border='0' alt='' /></a></noscript><div id="layerslider_44" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#edebe7;kenburnsscale:1.2;"><div style="font-size:15px;height:93px;line-height:1.4em;width:28%;left:85%;top:50%;" class="ls-l"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><div style="text-align:center"><div> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"> <input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 zł">Wspieram za 50 zł : 50,00 PLN - co miesiąc</option><option value="Wspieram za 100 zł">Wspieram za 100 zł : 100,00 PLN - co miesiąc</option><option value="Wspieram za 150 zł">Wspieram za 150 zł : 150,00 PLN - co miesiąc</option><option value="Wspieram za 200 zł">Wspieram za 200 zł : 200,00 PLN - co miesiąc</option> </select></div><div> <input type="hidden" name="currency_code" value="PLN"> <input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie"> <img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form></div><p style="top:50%;text-align:left;font-weight:300;width:30%;line-height:1.4em;font-size:20px;padding-bottom:1.5%;left:54%;font-family:Georgia;white-space:normal;" class="ls-l">Zbierzmy 1000 stałych darczyńców i wyłączmy wszystkie zewnętrzne reklamy na Kresach. Pomóż nam zbudować solidną dziennikarską platformę, publikującą ekskluzywne, wysokiej jakości informacje, opinie i analizy, utrzymującą się wyłącznie dzięki zaufaniu Czytelników.</p><p style="left:0px;font-weight:300;font-size:20px;width:36%;line-height:1.4em;top:50%;padding-left:0px;padding-bottom:1.5%;font-family:Georgia;white-space:normal;" class="ls-l">Kresy.pl są w 100% oddolną obywatelską inicjatywą, nie stoją za nami ani medialne konsorcja, ani rządowe dotacje. Naszym celem jest przeciwstawianie się wszelkim formom manipulacji opinią publiczną w Polsce. W dobie wojny informacyjnej nie ma zadania bardziej palącego niż odpowiedzialne wspieranie zaufanych mediów.</p><p style="text-transform:uppercase;top:12%;text-align:center;font-weight:300;font-size:18px;width:28%;left:85%;font-family:Georgia;" class="ls-l">Wyłącz reklamy</p><a style="" class="ls-l" href="/wsparcie/" target="_self" data-ls="hover:true;hoverbgcolor:#575555;hovercolor:rgba(255, 255, 255, 0.76);" rel="noopener noreferrer"><p style="left:85%;text-align:center;font-size:18px;width:28%;color:rgba(0, 0, 0, 0.48);background:rgba(255, 255, 255, 0.38);border-radius:5px;line-height:32px;top:80%;font-family:league-gothic, sans-serif;" class="">Wesprzyj jednorazowo</p></a></div></div></div></div></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>0</span> <span class='comment-text'>odpowiedzi</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/polityka/kaczynski-rozwaza-przedterminowe-wybory-parlamentarne/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpolityka%2Fkaczynski-rozwaza-przedterminowe-wybory-parlamentarne%2F">zalogować</a>, aby móc dodać komentarz.</p></div></div></div></main><aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-7" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-102"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br> <script type="text/javascript">/* [id39] SA_PRAWA_01_300x250 - poz. Wektory */
    OA_show(39);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id121] SA_PRAWA_03_300x250 */
    OA_show(121);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-13" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>// 
    /* [id138] SA_PRAWA_05_300x250 - poz. NMB */
    OA_show(138);
//</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
    OA_show(127);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-105"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-10" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">/* [id123] SA_PRAWA_99_300x250 */
    OA_show(123);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-104"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2054812394"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a869ff1d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=143&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a869ff1d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-even widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-odd widget-last widget-11 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-107"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="9258727997" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section></div></aside></div></div><div class='loadMoreBeforeFooter'>as</div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a><ul class="sub-menu"><li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li><li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li><li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li><li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li><li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li><li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a><ul class="sub-menu"><li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li><li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li><li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li><li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li><li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li><li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li><li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a><ul class="sub-menu"><li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li><li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li><li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li><li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li><li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li><li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li><li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li><li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li><li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a><ul class="sub-menu"><li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li><li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li><li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li><li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li><li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li><li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li><li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li><li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li><li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li><li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li><li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li><li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li><li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li><li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li><li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li><li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li><li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li><li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a><ul class="sub-menu"><li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li><li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li><li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li><li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li><li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);</script></div><span class="seperator extralight-border"></span></section></div></div></div><footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class='container'><div class='socket-widgets'><div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div></div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"><div class="textwidget"></div></div></p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a><ul class="sub-menu"><li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li><li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li><li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li><li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li><li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li></ul></li></ul></div></div></p></div></div><div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://newbreath.co.uk/'>Wykonanie: New Breath - Strony i sklepy internetowe</a></div></div></footer></div> <a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/atak-lotniczy-na-polnocna-syrie-video/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Atak lotniczy na północną Syrię [+VIDEO]</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2020/05/11111-49-768x553-768x400-1-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/05/11111-49-768x553-768x400-1-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/05/11111-49-768x553-768x400-1-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/05/11111-49-768x553-768x400-1-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/05/11111-49-768x553-768x400-1-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/05/11111-49-768x553-768x400-1-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/05/11111-49-768x553-768x400-1-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a></div><div class="ls-popup"><div id="layerslider_45" class="ls-wp-container fitvidsignore" style="width:1310px;height:240px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="kenburnsscale:1.2;"><p style="top:28px;left:29px;font-weight:200;font-size:36px;color:#ffffff;font-family:'Roboto Slab';line-height:38px;" class="ls-l" data-ls="durationin:0;transitionout:false;">Facebook cenzuruje nasze treści!</p><p style="top:85px;left:30px;font-weight:200;font-size:22px;line-height:23px;color:#000000;" class="ls-l" data-ls="durationin:0;transitionout:false;">Pomóż nam przełamać informacyjną blokadę.</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(wycen-ja)" target="_self" data-ls="durationin:0;"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:130px;left:30px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">WALCZ Z CENZURĄ</span></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy&amp;utm_medium=cpc&amp;utm_term=kup_koszulke" target="_self" data-ls="durationin:0;"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:131px;left:218px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">Kup koszulkę</span></a><img width="115" height="23" src="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-23.png" class="ls-l" alt="" style="top:197px;left:1166px;width:auto;height:auto;" data-ls="durationin:0;transitionout:false;"></div></div></div><div class="ls-popup"><div id="layerslider_46" class="ls-wp-container fitvidsignore" style="width:640px;height:320px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="kenburnsscale:1.2;"><div style="top:1px;left:29px;font-weight:200;font-size:63px;color:#ffffff;font-family:'Roboto Slab';line-height:66px;width:592px;height:133px;" class="ls-l">Cenisz naszą pracę?<br>Wyceń ją!</div><p style="top:134px;left:29px;font-weight:200;color:#000000;width:595px;height:100px;font-size:36px;" class="ls-l">Miesięczny koszt pracy portalu <br>to 16 000 złotych.</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(wycen-ja)" target="_self"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:254px;left:30px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">WYCEŃ TERAZ</span></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy&amp;utm_medium=cpc&amp;utm_term=kup_koszulke" target="_self"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:254px;left:188px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">Kup koszulkę</span></a><img width="115" height="23" src="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-23.png" class="ls-l" alt="" style="top:280px;width:auto;height:auto;left:516px;"></div></div></div><div class="ls-popup"><div id="layerslider_50" class="ls-wp-container fitvidsignore" style="width:1305px;height:200px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#8db880;kenburnsscale:1.2;"><h1 style="top:7px;left:17px;font-weight:100;background-size:inherit;background-position:inherit;font-size:56px;line-height:60px;color:#ffffff;" class="ls-l">Facebook cenzuruje nasze treści</h1><p style="top:74px;left:14px;font-weight:100;background-size:inherit;background-position:inherit;font-size:25px;line-height:26px;" class="ls-l">Pomóż nam przełamać informacyjną blokadę!</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(walcz-z-cenzura)" target="_blank"><span style="text-transform:uppercase;top:126px;left:20px;background-size:inherit;background-position:inherit;padding-top:15px;padding-right:60px;padding-bottom:15px;padding-left:60px;font-family:Arial, sans-serif;font-size:15px;color:#000000;border-radius:50px;background-color:#ffffff;line-height:16px;font-weight:700;" class="">Walcz z cenzurą</span></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy&amp;utm_medium=cpc&amp;utm_term=kup_koszulke" target="_blank"><span style="text-transform:uppercase;top:126px;left:330px;background-size:inherit;background-position:inherit;padding-top:15px;padding-right:60px;padding-bottom:15px;padding-left:60px;font-family:Arial, sans-serif;font-size:15px;color:#000000;border-radius:50px;background-color:#ffffff;line-height:16px;" class="">Kup koszulkę</span></a><img width="2130" height="425" src="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne.png" class="ls-l" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne.png 2130w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-300x60.png 300w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-768x153.png 768w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-728x145.png 728w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-1500x299.png 1500w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-705x141.png 705w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-450x90.png 450w" sizes="(max-width: 2130px) 100vw, 2130px" style="top:146px;left:1125px;background-size:inherit;background-position:inherit;opacity:0.4;width:166px;height:33px;"></div></div></div><script>(function(d) {
    var config = {
      kitId: 'woh0qix',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);</script><script type='text/javascript'>// 
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	//</script> <script type="text/javascript">var pid = "65ded5353c5ee48d0b7d48c591b8f430";
    var ads = "0x0";
    var tagid = "9869";
    var channelid = "4836";
    var language = navigator.language || navigator.userLanguage;
    var sid = "3537bcb0f9becc705b346d406dc1d97a";
    var del = "sync";
    var scat = "IAB12";
    var spid = "4836";
    var gdpr = "1";
    var consentstring = "";
    var protocol =  window.location.protocol;
    var secure = (protocol === "https:")?1:0;
    var isInIframe = (parent !== window);
    if (isInIframe) {
        var url = document.referrer;
    } else {
        var url = window.location.href;
    }
    var domain = getHostName(url);
    var page = url.split('?')[0];
    var language = language.slice(0, 2);
    function getHostName(url) {
        var match = url.match(/:\/\/(www[0-9]?\.)?(.[^/:]+)/i);
        if (match != null && match.length > 2 && typeof match[2] === 'string' && match[2].length > 0) {
        return match[2];
        }
        else {
            return null;
        }
    }
    var script = "<script src='"+protocol+"//e.connectad.io/sync?pid="+pid+"&ads="+ads+"&t="+tagid+"&c="+channelid+"&dlang="+language+"&sid="+sid+"&del="+del+"&scat="+scat+"&spid="+spid+"&sdom="+domain+"&spage="+page+"&gdpr="+gdpr+"&gdprconsent="+consentstring+"'><\/script>"
    document.write(script);</script> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script> <script type='text/javascript'>var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';</script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script type='text/javascript'>var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});</script> <script type='text/javascript'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","nonce":"0d9e4a3eec"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=4.1.3'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1.0.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.3' async='async'></script> <script type='text/javascript'>var LS_Meta = {"v":"6.10.2"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/greensock.js?ver=1.19.0'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.10.2'></script> <script type='text/javascript'>var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_34','jquery');
}
} else {
lsjQuery("#layerslider_34").layerSlider({createdWith: '6.5.7', sliderVersion: '6.7.6', allowFullscreen: false, playByScrollStart: true, shuffleSlideshow: true, skin: 'noskin', globalBGImage: 'https://kresy.pl/wp-content/uploads/2017/08/tlo1305.jpg', globalBGSize: 'cover', navStartStop: false, navButtons: false, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'});
}
});
var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_44','jquery');
}
} else {
lsjQuery("#layerslider_44").on('popupWillOpen', function( event, slider ) {
	if (typeof Cookies.get('premium_code_id') != 'undefined' || typeof Cookies.get('premium_code_code') != 'undefined') {
		jQuery('.ls-wp-container').layerSlider('closePopup');
	}
}).layerSlider({createdWith: '6.7.1', sliderVersion: '6.7.1', type: 'fullwidth', allowFullscreen: false, hideOnMobile: true, hideUnder: 980, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupFitWidth: true, popupPositionVertical: 'top', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, popupTransitionIn: 'slidefromtop', popupTransitionOut: 'slidetotop', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'});
}
});
var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_45','jquery');
}
} else {
lsjQuery("#layerslider_45").on('sliderDidLoad', function( event, slider ) {
/*
	if (Notification.permission!="granted") { 
		jQuery(event.target).remove();
	}
*/
}).layerSlider({createdWith: '6.8.2', sliderVersion: '6.10.0', type: 'popup', hideOnMobile: true, hideUnder: 768, slideOnSwipe: false, autoStart: false, startInViewport: false, keybNav: false, touchNav: false, skin: 'v6', globalBGColor: '#63c790', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, thumbnailNavigation: 'disabled', popupDisableOverlay: true, popupOverlayClickToClose: false, popupFitWidth: true, popupPositionVertical: 'bottom', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, popupTransitionIn: 'slidefrombottom', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]});
}
});
var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_46','jquery');
}
} else {
lsjQuery("#layerslider_46").layerSlider({createdWith: '6.8.2', sliderVersion: '6.10.0', type: 'popup', hideOver: 767, slideOnSwipe: false, autoStart: false, startInViewport: false, keybNav: false, touchNav: false, skin: 'v6', globalBGColor: '#63c790', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, thumbnailNavigation: 'disabled', popupDisableOverlay: true, popupOverlayClickToClose: false, popupFitWidth: true, popupPositionVertical: 'bottom', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, popupTransitionIn: 'slidefrombottom', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]});
}
});
var lsjQuery = jQuery;lsjQuery(document).ready(function() {
if(typeof lsjQuery.fn.layerSlider == "undefined") {
if( window._layerSlider && window._layerSlider.showNotice) { 
window._layerSlider.showNotice('layerslider_50','jquery');
}
} else {
lsjQuery("#layerslider_50").layerSlider({createdWith: '6.10.0', sliderVersion: '6.10.0', type: 'popup', hideOnMobile: true, skin: 'v6', popupShowOnScroll: 1500, popupShowOnTimeout: 30, popupDisableOverlay: true, popupOverlayClickToClose: false, popupFitWidth: true, popupPositionVertical: 'bottom', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceBottom: 0, popupTransitionIn: 'slidefrombottom', popupTransitionOut: 'slidetobottom', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]});
}
});</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=6.10.2'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=6.10.2'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js'></script> <script>if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');</script><a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a><div id="fb-root"></div><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>
<script>var _audins_dom="kresy_pl",_audins_did=93532;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.kresy_pl,DomainId.93532" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(a){for(var b=0;b<document.styleSheets.length;b++)if(document.styleSheets[b].href==a)return!0;return!1}var a=function(a,b){for(var d=0;d<b.length;d++){var c=b[d];if(0==c.complete||"undefined"!=typeof c.readyState&&4>c.readyState){var g=c.getAttribute("src")||c.currentSrc;"undefined"!=typeof c.readyState&&0==c.readyState?c.addEventListener("loadstart",function(a){var b=a.getAttribute("src")||a.currentSrc;window.ezorqs(a,b)}):(g=c.getAttribute("src")||c.currentSrc,window.ezorqs(c,
	g));c.addEventListener("load",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)});c.addEventListener("loadeddata",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)});c.addEventListener("error",function(a){var b=a.currentTarget.getAttribute("src")||a.srcElement.currentSrc;window.ezorqe(a,b)})}}};a("img",document.querySelectorAll("img"));a("video",document.querySelectorAll("video"));a("audio",document.querySelectorAll("audio"));
	(function(a){for(var c=0;c<a.length;c++){var d=a[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&b(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var e=document.createElement("img");e.onerror=function(a){"undefined"!=typeof a.path&&"undefined"!=typeof a.path[0].currentSrc?window.ezorqe(d,a.path[0].currentSrc):"undefined"!=typeof a.srcElement&&"undefined"!=typeof a.srcElement.href&&window.ezorqe(d,a.srcElement.href)};e.src=
	d.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body></html>



