<!DOCTYPE html>
<html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_799964 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=CizSoufveSvyM8hZO_bwBA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MT7GKX');</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO] &raquo; Kresy - wiadomości, wydarzenia, aktualności, newsy</title>
<meta name="description" content="Rankiem rosyjskie czołgi ruszyły w stronę Kijowa. W mieście pojawili się dywersanci. Mieszkańców Kijowa wezwano, by szykowali do obrony koktajle Mołotowa." />
<link rel="canonical" href="https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO] &raquo; Kresy - wiadomości, wydarzenia, aktualności, newsy" />
<meta property="og:description" content="Rankiem rosyjskie czołgi ruszyły w stronę Kijowa. W mieście pojawili się dywersanci. Mieszkańców Kijowa wezwano, by szykowali do obrony koktajle Mołotowa." />
<meta property="og:url" content="https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/" />
<meta property="og:site_name" content="Kresy - wiadomości, wydarzenia, aktualności, newsy" />
<meta property="article:publisher" content="https://facebook.com/KresyPL/" />
<meta property="article:author" content="https://www.facebook.com/marek.troian" />
<meta property="article:published_time" content="2022-02-25T08:46:21+00:00" />
<meta property="article:modified_time" content="2022-02-25T08:48:40+00:00" />
<meta property="og:image" content="https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter.jpg" />
<meta property="og:image:width" content="1244" />
<meta property="og:image:height" content="690" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@kresypl" />
<meta name="twitter:site" content="@kresypl" />
<meta name="twitter:label1" content="Napisane przez" />
<meta name="twitter:data1" content="Marek Trojan" />
<meta name="twitter:label2" content="Szacowany czas czytania" />
<meta name="twitter:data2" content="3 minuty" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy - wiadomości, wydarzenia, aktualności, newsy","description":"","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kresy.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#primaryimage","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter.jpg","width":1244,"height":690},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#webpage","url":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/","name":"Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO] &raquo; Kresy - wiadomości, wydarzenia, aktualności, newsy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#primaryimage"},"datePublished":"2022-02-25T08:46:21+00:00","dateModified":"2022-02-25T08:48:40+00:00","description":"Rankiem rosyjskie czołgi ruszyły w stronę Kijowa. W mieście pojawili się dywersanci. Mieszkańców Kijowa wezwano, by szykowali do obrony koktajle Mołotowa.","breadcrumb":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/"]}]},{"@type":"BreadcrumbList","@id":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://kresy.pl/"},{"@type":"ListItem","position":2,"name":"Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO]"}]},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/db5fd2f5d4e8481c40c491b668a24f41"},"headline":"Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO]","datePublished":"2022-02-25T08:46:21+00:00","dateModified":"2022-02-25T08:48:40+00:00","mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#webpage"},"wordCount":486,"commentCount":0,"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#primaryimage"},"thumbnailUrl":"https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter.jpg","keywords":["Kijów","wojna rosyjsko-ukraińska"],"articleSection":["bezpieczeństwo i obrona","Rosja","Ukraina","Wydarzenia"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#respond"]}]},{"@type":"Person","@id":"https://kresy.pl/#/schema/person/db5fd2f5d4e8481c40c491b668a24f41","name":"Marek Trojan","image":{"@type":"ImageObject","@id":"https://kresy.pl/#personlogo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/MArek-Trojan-120x120.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/03/MArek-Trojan-120x120.jpg","caption":"Marek Trojan"},"description":"Pochodzi z Rybnika na Górnym Śląsku (ur. 1984 r.). Absolwent archeologii UJ, studiował również filozofię i muzykę jazzową. Republikanin i \"korfanciorz\" w 4. pokoleniu. Od 2013 r. współpracownik, a od 2014 r. redaktor portalu Kresy.pl. Blisko 10 lat spędził w Łodzi, obecnie znów mieszka wraz z rodziną na Górnym Śląsku - w Tychach.","sameAs":["http://Kresy.pl","https://www.facebook.com/marek.troian"],"url":"https://kresy.pl/author/marek-trojan/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy &raquo; Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO] Kanał z komentarzami" href="https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/feed/" />
<meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO]" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter.jpg" />

<script type='text/javascript'>
			if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}
			</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=1627233675"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1644484373' type='text/css' media='all' />
<style id="ls-google-fonts-css" media="all">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</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1645580018' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1645782866' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1645782866' type='text/css' media='all' />
<link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1643280936' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1643280936' type='text/css' media='all' />
<link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1643147831' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1643147823' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=1643147823' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=1643147823' type='text/css' media='all' />
<link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' />
<link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' />
<link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1643829480' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1644438995' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.min.js?ver=1627233675' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1621584796' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1645782866' id='w3dev-alertify-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1643280936' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1643147823' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1643147823' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://kresy.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kresy.pl/wp-json/wp/v2/posts/799964" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://kresy.pl/?p=799964' />
<link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video%2F&#038;format=xml" />
<script type='text/javascript'>var adblockDisabled=false;</script><script type='text/javascript'>
		jQuery(function($) {
			$('.licznik_dzienny-aspect-ratio').each(function() {
				const ratiosX = $(this);
				let resizeObserver = new ResizeObserver(() => { 
				    ratiosX.css('font-size', ratiosX.width()/30);
				    // $('.percentage',ratiosX).css('font-size',ratiosX.width()/60)
				    console.log('xxxx',ratiosX);
				}); 
				resizeObserver.observe(ratiosX[0]);
			});	
		});
		function aktualizujDobowyLicznik (zebrano, dzienny_koszt, procent) {
			

			const pr = Math.round(parseFloat(procent));
			const dk = Math.round(parseFloat(dzienny_koszt));
			const z = Math.round(parseFloat(zebrano));
			jQuery('.licznik_baner').each(function () {
				const licznik = jQuery(this);
				
				const svgWynik = jQuery('svg.wynik',licznik);
				jQuery('.circle', svgWynik).attr('stroke-dasharray',pr+', 100');
				jQuery('text.percentage',svgWynik).text(pr+'%');
				const svgString = svgWynik.parent().html();
				svgWynik.parent().html(svgString);

				const zebranoEl = jQuery('.zebralismy', licznik)
				zebranoEl.text(z);

				const doZebraniaEl = jQuery('.do_zebrania', licznik)
				doZebraniaEl.text(dk); 

			})
			

		}

		jQuery(document).on('licznik_dobowy_aktualizuj', function (event, zebrano, dzienny_koszt, procent) {
			console.log('licznik_dobowy_aktualizuj',event,zebrano,dzienny_koszt, procent);
			aktualizujDobowyLicznik(zebrano, dzienny_koszt, procent);
		});
		



	</script><script type="text/javascript">
    var unisetIsMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
        },
        any: function() {
            return (unisetIsMobile.Android() || unisetIsMobile.BlackBerry() || unisetIsMobile.iOS() || unisetIsMobile.Opera() || unisetIsMobile.Windows());
        }
    };
  </script><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gTTKmuwPTuX5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));
</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy RSS2 Feed" href="https://kresy.pl/feed/" />
<link rel="pingback" href="https://kresy.pl/xmlrpc.php" />
<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; } 
</style>
<!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon">

<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}

.bg_red {
	background:rgb(235, 114, 87);
}

.min-width-990px {
	display: block;
}


.max-width-990px {
	display: none;
}

@media all and (min-width:990px) {
	.min-width-990px {
		display: block;
	}
}


@media all and (max-width:989px) {
	.max-width-990px {
		display: block;
	}
	.min-width-990px {
		display: none;
	}
}		</style>
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }
</style>

</head>
<body id="top" class="post-template-default single single-post postid-799964 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT7GKX&gtm_auth=CizSoufveSvyM8hZO_bwBA&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id='wrap_all'>
<header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a> <div id='header_main' class='container_wrap container_wrap_logo'>
<div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy - wiadomości, wydarzenia, aktualności, newsy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href="#">
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class="av-hamburger-box">
<span class="av-hamburger-inner"></span>
<strong>Menu</strong>
</span>
</span>
</a>
</li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-login'>
<a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-twitter'>
<a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-facebook'>
<a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li></ul></nav></nav><div class='random-article'>
<a href='javascript:void(null);' class='randomLink'></a>
</div></div> </div> </div> <div class='header_bg'></div>

</header>
<div id='main' class='all_colors' data-scroll-offset='62'>
<div class='container_wrap container_wrap_first main_color sidebar_right'>
<div class='widgetBeforeContent' style='margin-top:-5px; text-align:center;'><div id="media_image-3" class="widget-odd widget-first widget-1 bg_red wesprzyj-open-popup min-width-990px widget clearfix widget_media_image"><img width="1310" height="477" src="https://kresy.pl/wp-content/uploads/2022/02/Zrzut-ekranu-2022-02-9-o-22.33.19.png" class="image wp-image-795322  attachment-full size-full" alt="Wyłączamy reklamy na KRESY.pl" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://kresy.pl/wp-content/uploads/2022/02/Zrzut-ekranu-2022-02-9-o-22.33.19.png 1310w, https://kresy.pl/wp-content/uploads/2022/02/Zrzut-ekranu-2022-02-9-o-22.33.19-300x109.png 300w, https://kresy.pl/wp-content/uploads/2022/02/Zrzut-ekranu-2022-02-9-o-22.33.19-728x265.png 728w, https://kresy.pl/wp-content/uploads/2022/02/Zrzut-ekranu-2022-02-9-o-22.33.19-768x280.png 768w, https://kresy.pl/wp-content/uploads/2022/02/Zrzut-ekranu-2022-02-9-o-22.33.19-705x257.png 705w, https://kresy.pl/wp-content/uploads/2022/02/Zrzut-ekranu-2022-02-9-o-22.33.19-450x164.png 450w" sizes="(max-width: 1310px) 100vw, 1310px" /></div><div id="custom_html-27" class="widget_text widget-even widget-last widget-2 bg_red max-width-990px widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><p style='align:center; margin-top:-10px; padding-top:10px; padding-bottom:0;font-family:Georgia, sans-serif;' class="wesprzyj-open-popup">
<span style="font-size: 8vw; line-height: 9vw; color:#333;">Zdecydowaliśmy się na próbne usunięcie wszystkich komercyjnych reklam na Kresach.pl. Chcemy w ten sposób przekonać Czytelników do pełnego finansowania naszej działalności, dając w zamian szybszy i bardziej przejrzysty serwis. Kresy.pl bez reklam kosztują 22 tys. PLN miesięcznie.</span>
</p>
<div class="avia-button-wrap avia-button-left  avia-builder-el-5  el_after_av_hr  avia-builder-el-last  btnjedynka wesprzyj-open-popup"><a href="/wsparcie" class="avia-button avia-icon_select-no avia-color-custom avia-size-large avia-position-left" style="background-color:#edebe7; border-color:#edebe7; color:#222222; margin-bottom:15px;"><span class="avia_iconbox_title">WSPIERAJ KRESY.PL</span></a></div></div></div></div> <div class='container template-blog template-single-blog '>
<main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog">
<script type='text/javascript'> console.log('phpx',4); </script><script type='text/javascript'> console.log('phpx',6); </script><script type='text/javascript'> console.log('phpx',11); </script><script type='text/javascript'> console.log('phpx',13); </script><script type='text/javascript'> console.log('phpx',22); </script><script type='text/javascript'> console.log('phpx',24); </script><script type='text/javascript'> console.log('phpx',27); </script><script type='text/javascript'> console.log('phpx',46); </script><script type='text/javascript'> console.log('phpx',70); </script><script type='text/javascript'> console.log('phpx',78); </script><article class='post-entry art-big post-entry-type-standard post-entry-799964 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-799964 post type-post status-publish format-standard has-post-thumbnail hentry category-bezpieczenstwo-i-obrona category-rosja category-ukraina category-wydarzenia tag-kijow tag-wojna-rosyjsko-ukrainska' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><script type='text/javascript'> console.log('phpx',111); </script><script type='text/javascript'> console.log('phpx',113); </script><div class='first-ads-elastic'></div><script type='text/javascript'> console.log('phpx',125); </script><script type='text/javascript'> console.log('phpx',127); </script><script type='text/javascript'> console.log('phpx',134); </script><script type='text/javascript'> console.log('phpx',136); </script><script type='text/javascript'> console.log('phpx',141); </script><script type='text/javascript'> console.log('phpx',256); </script><script type='text/javascript'> console.log('phpx',260); </script><script type='text/javascript'> console.log('phpx',262); </script><script type='text/javascript'> console.log('phpx',263); </script><script type='text/javascript'> console.log('phpx',265); </script><script type='text/javascript'> console.log('phpx',266); </script><script type='text/javascript'> console.log('phpx',268); </script><script type='text/javascript'> console.log('phpx',273); </script><script type='text/javascript'> console.log('phpx',275); </script><script type='text/javascript'> console.log('phpx',279); </script><script type='text/javascript'> console.log('phpx',281); </script><script type='text/javascript'> console.log('phpx',285); </script><script type='text/javascript'> console.log('phpx',287); </script><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter-728x404.jpg" title="Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO]"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter-450x250.jpg 450w, https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Przedmieścia Kijowa, 25 II 2022 r. Fot. Twitter</figcaption></figure><script type='text/javascript'> console.log('phpx',144); </script><header class="entry-content-header"><script type='text/javascript'> console.log('phpx',156); </script><script type='text/javascript'> console.log('phpx',158); </script><script type='text/javascript'> console.log('phpx',160); </script><script type='text/javascript'> console.log('phpx',162); </script><script type='text/javascript'> console.log('phpx',160); </script><script type='text/javascript'> console.log('phpx',160); </script><script type='text/javascript'> console.log('phpx',169); </script><script type='text/javascript'> console.log('phpx',215); </script><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/' rel='bookmark' title='Odnośnik bezpośredni: Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO]'>Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO] <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>25 lutego 2022</time><span class='text-sep text-sep-date'>/</span><script type='text/javascript'> console.log('phpx',223); </script><script type='text/javascript'> console.log('phpx',225); </script><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><script type='text/javascript'> console.log('phpx',236); </script><script type='text/javascript'> console.log('phpx',238); </script><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/bezpieczenstwo-i-obrona/" rel="tag">bezpieczeństwo i obrona</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/" rel="tag">Rosja</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/" rel="tag">Ukraina</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/marek-trojan/" title="Wpisy od Marek Trojan" rel="author">Marek Trojan</a></span></span></span></span></span></header><script type='text/javascript'> console.log('phpx',253); </script></div><script type='text/javascript'> console.log('phpx',295); </script><script type='text/javascript'> console.log('phpx',302); </script><div class='blog-meta'><script type='text/javascript'> console.log('phpx',304); </script><script type='text/javascript'> console.log('phpx',309); </script><script type='text/javascript'> console.log('phpx',332); </script></div><div class='entry-content-wrapper clearfix standard-content'><script type='text/javascript'> console.log('phpx',340); </script><div class='widgetBeforeTextContent'></div><div class="entry-content entry-content-1" id="article_content" itemprop="text"><p>Rankiem rosyjskie czołgi ruszyły w stronę Kijowa. W mieście pojawili się dywersanci. Trwają walki. Mieszkańców Kijowa wezwano, by szykowali do obrony koktajle Mołotowa.</p>
<p>Według informacji strony ukraińskiej, od rana Rosjanie podejmują próby natarcia w kierunku Kijowa. Wczesnym rankiem „Ukraińska Prawda” poinformowała o posuwaniu się kolumny rosyjskich czołgów od strony strefy wykluczenia koło Czarnobyla szosą P-02 w stronę Kijowa. Czołgi miały zostać zatrzymane koło osiedla typu miejskiego Iwankiw. Żeby zatrzymać postępy Rosjan, wysadzono tamtejszy most.</p>
<p><span style="color: #333333;"><span style="font-family: Georgia, serif;"><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Przekaż swój 1% na Kresy.pl</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Fundacja Kompania Kresowa KRS 0000350493</div><a href="https://kresy.pl/wsparcie/1-podatku-na-kresy-pl/" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Przekaż 1% podatku</a></div></span></span></p>
<p>Agencja Unian <a href="https://www.unian.ua/war/u-bik-kiyeva-sunuli-rosiyski-tanki-bilya-ivankova-zav-yazavsya-biy-zi-zsu-pidirvano-mist-zmi-novini-donbasu-11717254.html">zaznaczała</a>, że Iwankiw leży w połowie drogi od granicy do Kijowa. Gdyby został zajęty, Rosjanie mogliby zaatakować ukraińską stolicę przez Wyszhorod.</p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><style type='text/css'>
		.wesprzyj-open-popup {
			cursor:pointer;
		}
		.polt-progress-bar {
			width:100%;
		}
		.polt-progress-bar .border {
			background:transparent;
			border-radius:20px; 
			border:1px solid #eb7257; 
			width:100%; 
			height:40px; 
			position:relative; 
			overflow:hidden;
		}

		.polt-progress-bar .border .progress {
			position:absolute;
			left:0;
			top:0;
			background:#eb7257;
			height:100%;
			transition: all 300ms ease-in-out;
		}

		.polt-progress-bar .border .label {
			position:absolute;
			font-family: bebas neue,open sans!important;
			left:50%; 
			top:50%; 
			transform: translate(-50%, -50%);
			color:#222;
			text-align:center;
			width:100%;
		}

		.polt-progress-bar .border .label .bigger {
			font-size:120%;
		}

		.licznik-wrap {
			display:flex;
			flex-wrap:wrap;
			gap: 2%;
			gap: 2% 2%; /* row-gap column gap */
			row-gap: 2%;
			padding-bottom:30px;
			padding-top:30px;
			margin-bottom:30px;
			margin-top:30px;

			border-top:1px solid #ddd;
			border-bottom:1px solid #ddd;
		}

		.licznik-wrap .licznik {
			width:100%;
			margin-bottom:10px;
		}

		.licznik-wrap .post-licznik {
				width:29%;
		}

		.licznik-wrap .nr-konta{
				width:69%;
				line-height:40px;
		}

		.licznik-wrap .post-licznik .podbij-btn {
			display:block;
			width:100%;
			background:#eb7257;
			height:40px;			
			line-height:40px;
			text-align:center;
			font-family: "Open Sans";
		    font-size: 18px;
		    font-weight: 300;
		    color:#fff;
		    border-radius:4px; 
		    padding-left:10px;
		    padding-right:10px;
		    text-transform:uppercase;
		}

		.licznik-wrap .licznik-pre {
			width:100%;
			margin-bottom:5px;
		}

		.licznik-wrap .licznik-pre h4{
			font-size:29px;
			text-align:center;
		}


		@media all and (max-width: 990px) {
			.polt-progress-bar {
				width:100%;
			}


			.licznik-wrap .licznik {
			width:100%;
		}
			

			.licznik-wrap .nr-konta{
				display:none;
			}
			.licznik-wrap .post-licznik {
				width:100%;
			}



			.licznik-wrap .post-licznik .podbij-btn {
				margin-top:10px;

			}


		}

	</style><div class='licznik-wrap wesprzyj-open-popup'>
<div class='licznik-pre'><h4>Miesięczny koszt funkcjonowania portalu Kresy.pl wynosi 22 tys. PLN. Do&nbsp;tej&nbsp;pory&nbsp;zebraliśmy:</h4></div>
<div class='licznik'><div class='polt-progress-bar'>
<div class='border'>
<div class='progress' style='width:43.8%;'></div>
<div class='label'><span class='bigger'>9636,52 PLN</span>&nbsp;&nbsp;&nbsp; (43.8%)</div>
</div>
</div></div>
<div class='nr-konta'>Nr konta: 60 1020 1097 0000 7302 0195 3702</div>
<div class='post-licznik'><a href='/wsparcie' class='podbij-btn'>Wspieraj Kresy.pl</a></div>
</div></span></span></p>
<p>Wcześniej w nocy gubernator obwodu sumskiego <a href="https://www.unian.ua/war/rosiyska-tehnika-z-mista-sumi-vijihala-u-bik-kiyeva-golova-sumskoji-oda-novini-kiyeva-11717173.html">mówił</a>, że rosyjskie pojazdy wojskowe z rejonu Sum odjechały, kierując się w stronę Kijowa.</p>
<p><span lang="en-US"><section class="adsblock_section avia_code_block_section avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='ads_block ads_desktop ' itemprop="text">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=99&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=cd40d9p1&amp;cb=2901903' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=99&amp;cb=2901903&amp;n=cd40d9p1' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_l ' itemprop="text">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=3ty56q26&amp;cb=4705955' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=4705955&amp;n=3ty56q26' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_s ' itemprop="text">


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=tza4j4hq&amp;cb=3023123' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=3023123&amp;n=tza4j4hq' border='0' alt='' /></a></noscript></div></section></span></p>
<p>Później wiceminister obrony Ukrainy Hanna Maliar <a href="https://www.unian.ua/war/okupanti-zahopili-dva-avtomobili-zsu-ta-ruhayutsya-do-centru-kiyeva-u-formi-zsu-video-novini-donbasu-11717380.html">poinformowała</a>, że Rosjanie przystąpili do działań dywersyjnych. Jak podała, że przejęli oni dwa samochody bojowe ukraińskiej armii typu Kozak, przebrali się za ukraińskich wojskowych i szybko ruszyli do centrum Kijowa od strony Ołobona. Za nimi miały posuwać się ciężarówki wojskowe.</p>
<p>Strona ukraińska zaznaczała, że g<span lang="pl-PL">rupy dywersyjno-rozpoznawcze Sił Zbrojnych Federacji Rosyjskiej wykorzystują pojazdy przejęte Gwardii Narodowej Ukrainy do penetracji tył</span><span lang="pl-PL">ów</span><span lang="pl-PL"> pozycji ukraińskich.</span> Przed godziną 9:00 czasu lokalnego ukraiński resort obrony <a href="https://novynarnia.com/2022/02/25/rosiyany-zahopyly/">poinformował</a> o unieszkodliwieniu grupy dywersyjnej.</p>
<p>Mniej więcej w tym samym czasie w sieci pojawiły się nagrania, na których słychać odgłosy strzałów na północnych przedmieściach Kijowa.</p>
<p>Sztab generalny Ukrainy potwierdził, że na kijowskim Obołonie trwają walki z wrogą grupą dywersyjno-rozpoznawczą.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="uk">У Києві на Оболоні триває бій з ворожою Диверсійно-розвідувальною групою — Генштаб ЗСУ.</p>
<p>Кияни, повідомляйте про пересування російського ворога <a href="https://t.co/iDnFmOyTUb">pic.twitter.com/iDnFmOyTUb</a></p>
<p>— НВ (@tweetsNV) <a href="https://twitter.com/tweetsNV/status/1497120038008074242?ref_src=twsrc%5Etfw">February 25, 2022</a></p></blockquote>
<p>Z kolei ukraińskie ministerstwo obrony ostrzegło mieszkańców Kijowa w związku z <span lang="pl-PL">rozmieszczeniem rosyjskich dywersantów w rejonie </span><span lang="pl-PL">dzielnicy </span><span lang="pl-PL">Obo</span><span lang="pl-PL">ł</span><span lang="pl-PL">on. </span><span lang="pl-PL">Kijowian </span><span lang="pl-PL">poprosz</span><span lang="pl-PL">ono</span><span lang="pl-PL"> o przygotowanie </span><span lang="pl-PL">tzw. koktajli Mołotowa.</span></p>
<p>„<span lang="pl-PL">Prosimy obywateli o informowanie o przemieszczaniu sprzętu! Robić koktajle Mołotowa, neutralizować okupanta!” – napisało Ministerstwo Obrony </span><span lang="pl-PL">Ukrainy</span><span lang="pl-PL">.</span></p>
<p><span lang="pl-PL">W </span><span lang="pl-PL">sieci i w niektórych ukraińskich mediach zaczęły też pojawiać się rzekome <a href="https://twitter.com/michaeldweiss/status/1497095863864205312?fbclid=IwAR2WviIJwjbFpQhAsPockLJLKgxM7-o85KiqeWNEHGwjjC-ggiJxrPHZXE0" target="_blank" rel="noopener">doniesienia</a>, jakoby od ukraińskich służb, które spodziewają się, iż Rosjanie podejmą próbę zajęcia lotniska Boryspol pod Kijowem, by umożliwić tam lądowanie tysięcy żołnierzy, wywołać panikę i zmusić władze Ukrainy do porozumienia pokojowego na swoich warunkach.</span></p>
<p>Przeczytaj: <a title="Eksplozje nad Kijowem. Fot. Ukraińska Państwowa Służba Informacyjna" href="https://kresy.pl/wydarzenia/eksplozje-nad-kijowem-zestrzelono-su-27-video/" rel="bookmark">Eksplozje nad Kijowem. „Zestrzelono Su-27” [+VIDEO] </a></p>
<p>Czytaj także: <a title="Wołodymyr Zełenski / fot. president.gov.ua" href="https://kresy.pl/wydarzenia/zelenski-nie-boimy-sie-mowic-o-neutralnym-statusie-musimy-porozmawiac-o-zawieszeniu-broni/" rel="bookmark">Zełenski: Nie boimy się mówić o neutralnym statusie. Musimy porozmawiać o zawieszeniu broni </a></p>
<p><span lang="pl-PL">U</span><span lang="pl-PL">nian / Kresy.pl</span></p>
<div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'>
<a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div></div></div><div id="custom_html-18" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex">


<script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>
<style type="text/css">
	.ads-flex {
		max-width:100%;
	}
	.ads-flex img {
		max-width:100%;
	}
</style></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    /* [id131] SA_160x600_Float */
		/*    OA_show(131); */
</script>
</div></div></div></div><script type='text/javascript'> console.log('phpx',347); </script><footer class="entry-footer"><script type='text/javascript'> console.log('phpx',360); </script><script type='text/javascript'> console.log('phpx',362); </script><script type='text/javascript'> console.log('phpx',364); </script><script type='text/javascript'> console.log('phpx',366); </script><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/kijow/" rel="tag">Kijów</a>, <a href="https://kresy.pl/tag/wojna-rosyjsko-ukrainska/" rel="tag">wojna rosyjsko-ukraińska</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/&amp;t=Rosyjscy%20dywersanci%20w%20Kijowie.%20Strza%C5%82y%20na%20obrze%C5%BCach%20miasta%20%5B%2BVIDEO%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Rosyjscy%20dywersanci%20w%20Kijowie.%20Strza%C5%82y%20na%20obrze%C5%BCach%20miasta%20%5B%2BVIDEO%5D&url=https://kresy.pl/?p=799964' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video%2F&amp;description=Rosyjscy%20dywersanci%20w%20Kijowie.%20Strza%C5%82y%20na%20obrze%C5%BCach%20miasta%20%5B%2BVIDEO%5D&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2022%2F02%2FPrzedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter-705x391.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Rosyjscy%20dywersanci%20w%20Kijowie.%20Strza%C5%82y%20na%20obrze%C5%BCach%20miasta%20%5B%2BVIDEO%5D&amp;url=https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video%2F&amp;name=Rosyjscy%20dywersanci%20w%20Kijowie.%20Strza%C5%82y%20na%20obrze%C5%BCach%20miasta%20%5B%2BVIDEO%5D&amp;description=Rankiem%20rosyjskie%20czo%C5%82gi%20ruszy%C5%82y%20w%20stron%C4%99%20Kijowa.%20W%20mie%C5%9Bcie%20pojawili%20si%C4%99%20dywersanci.%20Trwaj%C4%85%20walki.%20Mieszka%C5%84c%C3%B3w%20Kijowa%20wezwano%2C%20by%20szykowali%20do%20obrony%20koktajle%20Mo%C5%82otowa.%20Wed%C5%82ug%20informacji%20strony%20ukrai%C5%84skiej%2C%20od%20rana%20Rosjanie%20podejmuj%C4%85%20pr%C3%B3by%20natarcia%20w%20kierunku%20Kijowa.%20Wczesnym%20rankiem%20%E2%80%9EUkrai%C5%84ska%20Prawda%E2%80%9D%20poinformowa%C5%82a%20o%20posuwaniu%20si%C4%99%20kolumny%20rosyjskich%20czo%C5%82g%C3%B3w%20od%20strony%20strefy%20wykluczenia%20ko%C5%82o%20Czarnobyla%20szos%C4%85%20P-02%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/&amp;title=Rosyjscy%20dywersanci%20w%20Kijowie.%20Strza%C5%82y%20na%20obrze%C5%BCach%20miasta%20%5B%2BVIDEO%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3ccf1ede7f4edfde7bbacaefae7e9fbecedfff0fdf7bbacaee9bbacaed5f7f4f1e9f7fbb0bbacaecdeaece4ffbbddabbba6ace7bbacaef0ffbbacaef1fcece4fbbbddabbbdcddfffdf6bbacaef3f7ffedeaffbbacaebbabdcbbacdcc8d7dadbd1bbabdab8fff3eea5fcf1fae7a3f6eaeaeeeda4b1b1f5ecfbede7b0eef2b1e9e7faffece4fbf0f7ffb1ecf1ede7f4edfde7b3fae7e9fbecedfff0fdf7b3e9b3f5f7f4f1e9f7fbb3edeaece4fff2e7b3f0ffb3f1fcece4fbe4fffdf6b3f3f7ffedeaffb3e8f7fafbf1b1" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
<span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2022/02/Przedmiescia-Kijowa-25-II-2022-r.-Fot.-Twitter.jpg</span>
<span itemprop='height'>690</span>
<span itemprop='width'>1244</span>
</span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span itemprop='name'>Marek Trojan</span>
<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span>
</span>
</span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Marek Trojan</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2022-02-25T09:46:21+01:00">2022-02-25 09:46:21</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2022-02-25 09:48:40</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Rosyjscy dywersanci w Kijowie. Strzały na obrzeżach miasta [+VIDEO]</span></span></span></article><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'> console.log('phpx',408); </script><script type='text/javascript'> console.log('phpx',410); </script><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/w-iranie-uznali-ze-konflikt-na-ukrainie-sprowokowaly-dzialania-nato/' class='relThumWrap noLightbox' title='W Iranie uznali, że konflikt na Ukrainie sprowokowały działania NATO'>
<span class='related_image_wrap' data-avia-related-tooltip="W Iranie uznali, że konflikt na Ukrainie sprowokowały działania NATO"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="russia-now.com" srcset="https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>W Iranie uznali, że konflikt na Ukrainie sprowokowały działania NATO</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/kijow-w-lokalu-nacjonalistow-odkryto-portret-hitlera-i-swastyke-foto/' class='relThumWrap noLightbox' title='Kijów: w lokalu nacjonalistów odkryto portret Hitlera i swastykę [+FOTO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Kijów: w lokalu nacjonalistów odkryto portret Hitlera i swastykę [+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/09/hitler-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Źr. Ukraińska Prawda" srcset="https://kresy.pl/wp-content/uploads/2018/09/hitler-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/09/hitler-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/09/hitler-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/09/hitler-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/09/hitler-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/09/hitler-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Kijów: w lokalu nacjonalistów odkryto portret Hitlera i swastykę [+FOTO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/kijow-mezczyznie-zwrocono-uwage-na-brak-maseczki-w-odpowiedzi-wyciagnal-granat-foto/' class='relThumWrap noLightbox' title='Kijów: mężczyźnie zwrócono uwagę na brak maseczki. W odpowiedzi wyciągnął granat [+FOTO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Kijów: mężczyźnie zwrócono uwagę na brak maseczki. W odpowiedzi wyciągnął granat [+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/05/supermarket-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Jeden z supermarketów w Kijowie. Źr. Wikimapia" srcset="https://kresy.pl/wp-content/uploads/2020/05/supermarket-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/05/supermarket-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/05/supermarket-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/05/supermarket-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/05/supermarket-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/05/supermarket-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Kijów: mężczyźnie zwrócono uwagę na brak maseczki. W odpowiedzi wyciągnął granat [+FOTO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/zbombardowane-miasto-pod-kijowem-sa-ofiary/' class='relThumWrap noLightbox' title='Zbombardowane miasto pod Kijowem - są ofiary'>
<span class='related_image_wrap' data-avia-related-tooltip="Zbombardowane miasto pod Kijowem - są ofiary"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/02/bcbb1900f34336317f962f379a812d48.-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Pocisk manewrujący Kalibr. Zdjęcie ilustracyjne. Fot. wordpress.com" srcset="https://kresy.pl/wp-content/uploads/2017/02/bcbb1900f34336317f962f379a812d48.-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/bcbb1900f34336317f962f379a812d48.-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/bcbb1900f34336317f962f379a812d48.-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/bcbb1900f34336317f962f379a812d48.-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/bcbb1900f34336317f962f379a812d48.-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Zbombardowane miasto pod Kijowem - są ofiary</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-kijowie-zaprezentowano-wystawe-o-niemcach-na-wolyniu/' class='relThumWrap noLightbox' title='W Kijowie zaprezentowano wystawę o Niemcach na Wołyniu'>
<span class='related_image_wrap' data-avia-related-tooltip="W Kijowie zaprezentowano wystawę o Niemcach na Wołyniu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2021/11/Kaszowka02-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Krajobraz wołyński. Fot. Krzysztof Janiga" srcset="https://kresy.pl/wp-content/uploads/2021/11/Kaszowka02-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/11/Kaszowka02-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/11/Kaszowka02-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/11/Kaszowka02-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/11/Kaszowka02-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Kaszowka02-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>W Kijowie zaprezentowano wystawę o Niemcach na Wołyniu</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/kresy-kresowy-przeglad-tygodnia-26/' class='relThumWrap noLightbox' title='Kresy (Kresowy Przegląd Tygodnia #26)'>
<span class='related_image_wrap' data-avia-related-tooltip="Kresy (Kresowy Przegląd Tygodnia #26)"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2021/04/Marsz-ku-czci-SS-Galizien-w-Kijowie-28-IV-2021-r.-Fot.-RBK-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Marsz ku czci SS Galizien w Kijowie, 28 IV 2021 r. Fot. RBK" srcset="https://kresy.pl/wp-content/uploads/2021/04/Marsz-ku-czci-SS-Galizien-w-Kijowie-28-IV-2021-r.-Fot.-RBK-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/04/Marsz-ku-czci-SS-Galizien-w-Kijowie-28-IV-2021-r.-Fot.-RBK-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/04/Marsz-ku-czci-SS-Galizien-w-Kijowie-28-IV-2021-r.-Fot.-RBK-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/04/Marsz-ku-czci-SS-Galizien-w-Kijowie-28-IV-2021-r.-Fot.-RBK-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/04/Marsz-ku-czci-SS-Galizien-w-Kijowie-28-IV-2021-r.-Fot.-RBK-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/04/Marsz-ku-czci-SS-Galizien-w-Kijowie-28-IV-2021-r.-Fot.-RBK-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Kresy (Kresowy Przegląd Tygodnia #26)</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-kijowie-ogloszono-powstanie-brytyjsko-ukrainsko-polskiego-aliansu/' class='relThumWrap noLightbox' title='W Kijowie ogłoszono powstanie brytyjsko-ukraińsko-polskiego &quot;aliansu&quot;'>
<span class='related_image_wrap' data-avia-related-tooltip="W Kijowie ogłoszono powstanie brytyjsko-ukraińsko-polskiego &quot;aliansu&quot;"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2022/02/nowa-os-180x180.png" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Oś Wielka Brytania-Polska-Ukraina. Źr. trimarium.pl" srcset="https://kresy.pl/wp-content/uploads/2022/02/nowa-os-180x180.png 180w, https://kresy.pl/wp-content/uploads/2022/02/nowa-os-80x80.png 80w, https://kresy.pl/wp-content/uploads/2022/02/nowa-os-36x36.png 36w, https://kresy.pl/wp-content/uploads/2022/02/nowa-os-120x120.png 120w, https://kresy.pl/wp-content/uploads/2022/02/nowa-os-450x450.png 450w, https://kresy.pl/wp-content/uploads/2022/02/nowa-os-300x300.png 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>W Kijowie ogłoszono powstanie brytyjsko-ukraińsko-polskiego "aliansu"</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/mieszkanie-saakaszwilego-kijowie-przeszukane-sluzby-saakaszwili-uciekl-dach/' class='relThumWrap noLightbox' title='Mieszkanie Saakaszwilego w Kijowie przeszukane przez służby; Saakaszwili uciekł na dach'>
<span class='related_image_wrap' data-avia-related-tooltip="Mieszkanie Saakaszwilego w Kijowie przeszukane przez służby; Saakaszwili uciekł na dach"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/09/mikheil-saakaszwili-fot-facebook-com-hromadskeua-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Mikheil Saakaszwili. Fot.  facebook.com/hromadskeua" srcset="https://kresy.pl/wp-content/uploads/2017/09/mikheil-saakaszwili-fot-facebook-com-hromadskeua-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/09/mikheil-saakaszwili-fot-facebook-com-hromadskeua-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/09/mikheil-saakaszwili-fot-facebook-com-hromadskeua-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/09/mikheil-saakaszwili-fot-facebook-com-hromadskeua-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/09/mikheil-saakaszwili-fot-facebook-com-hromadskeua-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/09/mikheil-saakaszwili-fot-facebook-com-hromadskeua-300x300.jpg 300w, https://kresy.pl/wp-content/uploads/2017/09/mikheil-saakaszwili-fot-facebook-com-hromadskeua-150x150.jpg 150w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Mieszkanie Saakaszwilego w Kijowie przeszukane przez służby; Saakaszwili uciekł na dach</strong> </a></div></div></div><div id='widget-after-share'></div>
<div class='comment-entry post-entry'>
<div class='comment_meta_container'>
<div class='side-container-comment'>
<div class='side-container-comment-inner'>
<span class='comment-count'>0</span>
<span class='comment-text'>odpowiedzi</span>
<span class='center-border center-border-left'></span>
<span class='center-border center-border-right'></span>
</div>
</div>
</div>
<div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/rosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-dywersanci-w-kijowie-strzaly-na-obrzezach-miasta-video%2F">zalogować</a>, aby móc dodać komentarz.</p> </div>
</div>
</div>
<div></div>

</main>
<aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;">
<div style="text-align:center">
<h2 style="height:30px">Wspieraj Kresy regularnie</h2>
<div><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64">
<input type="hidden" name="on0" value=""><select name="os0" style="width:100%">
<option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option>
<option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option>
<option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option>
<option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option>
</select></div>
<div>
<input type="hidden" name="currency_code" value="PLN">
<input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie">
<img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1">
</div>
</div>
</form>
<a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:ws300x250)' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener">Wspieram jednorozowo</a>
</div></div><span class="seperator extralight-border"></span></section><section id="custom_html-23" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">

<script type='text/javascript'>
if (window.innerWidth >= 1024)	{	
	<!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=160&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
}
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-last widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
    OA_show(143);
</script></div><span class="seperator extralight-border"></span></section></div></aside>
</div>
</div>
<style type='text/css'>
		@media (min-width: 768px) {
			.onlyMobileOnly {
				display:none!important;
			}

			.onlyMobileOnly .ads {
				text-align:center;
				margin-bottom:15px;
			}

		}
		</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/pierwsze-polskie-abramsy-dopiero-w-2025-i-bez-krajowych-krajowego-systemu-lacznosci-przestarzala-amunicja-to-przy-tym-pikus/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2021/07/Czolg-M1A2-Abrams-SEPv3.-Fot.-Flickr-U.S.-Army.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/07/Czolg-M1A2-Abrams-SEPv3.-Fot.-Flickr-U.S.-Army.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/07/Czolg-M1A2-Abrams-SEPv3.-Fot.-Flickr-U.S.-Army-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/07/Czolg-M1A2-Abrams-SEPv3.-Fot.-Flickr-U.S.-Army-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/07/Czolg-M1A2-Abrams-SEPv3.-Fot.-Flickr-U.S.-Army-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/07/Czolg-M1A2-Abrams-SEPv3.-Fot.-Flickr-U.S.-Army-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/07/Czolg-M1A2-Abrams-SEPv3.-Fot.-Flickr-U.S.-Army-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/07/Czolg-M1A2-Abrams-SEPv3.-Fot.-Flickr-U.S.-Army-600x400-1.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/pierwsze-polskie-abramsy-dopiero-w-2025-i-bez-krajowych-krajowego-systemu-lacznosci-przestarzala-amunicja-to-przy-tym-pikus/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Pierwsze polskie Abramsy dopiero w 2025 i bez krajowego systemu łączności? &#8222;Przestarzała amunicja to przy tym pikuś&#8221;</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ukrainie-ogloszono-stan-wyjatkowy/'><img width="1501" height="1000" src="https://kresy.pl/wp-content/uploads/2017/09/rada.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="mniejszości" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/09/rada.jpg 1501w, https://kresy.pl/wp-content/uploads/2017/09/rada-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/09/rada-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2017/09/rada-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2017/09/rada-1500x999.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/09/rada-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2017/09/rada-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2017/09/rada-600x400.jpg 600w, https://kresy.pl/wp-content/uploads/2017/09/rada-610x406.jpg 610w" sizes="(max-width: 1501px) 100vw, 1501px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ukrainie-ogloszono-stan-wyjatkowy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Na Ukrainie ogłoszono stan wyjątkowy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/msz-francji-putin-musi-zrozumiec-ze-nato-jest-sojuszem-nuklearnym/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-4.jpg 1280w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-4-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-4-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-4-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-4-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-4-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2018/02/maxresdefault-4-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/msz-francji-putin-musi-zrozumiec-ze-nato-jest-sojuszem-nuklearnym/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>MSZ Francji: Putin musi zrozumieć, że NATO jest sojuszem nuklearnym</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/wielka-brytania-naklada-surowe-sankcje-na-rosje/'><img width="1042" height="695" src="https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_.jpeg 1042w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-300x200.jpeg 300w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-728x486.jpeg 728w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-768x512.jpeg 768w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-705x470.jpeg 705w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-450x300.jpeg 450w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-600x400-1.jpeg 600w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/wielka-brytania-naklada-surowe-sankcje-na-rosje/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Wielka Brytania nakłada &#8222;surowe&#8221; sankcje na Rosję</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/w-iranie-uznali-ze-konflikt-na-ukrainie-sprowokowaly-dzialania-nato/'><img width="2100" height="1400" src="https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran.jpg 2100w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2019/06/Russia-Iran-600x400.jpg 600w" sizes="(max-width: 2100px) 100vw, 2100px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/w-iranie-uznali-ze-konflikt-na-ukrainie-sprowokowaly-dzialania-nato/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>W Iranie uznali, że konflikt na Ukrainie sprowokowały działania NATO</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/mer-melitopola-trwaja-walki-na-ulicach-miasta-video/'><img width="747" height="541" src="https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps.jpg 747w, https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-300x217.jpg 300w, https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-728x527.jpg 728w, https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-705x511.jpg 705w, https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-450x326.jpg 450w" sizes="(max-width: 747px) 100vw, 747px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/mer-melitopola-trwaja-walki-na-ulicach-miasta-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Mer Melitopola: trwają walki na ulicach miasta [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rosja-zaatakowala-ukraine-video/'><img width="990" height="653" src="https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-wojska-przekraczaja-granice-Ukrainy-od-strony-Bialorusi-24-II-2022-rok..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-wojska-przekraczaja-granice-Ukrainy-od-strony-Bialorusi-24-II-2022-rok..jpg 990w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-wojska-przekraczaja-granice-Ukrainy-od-strony-Bialorusi-24-II-2022-rok.-300x198.jpg 300w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-wojska-przekraczaja-granice-Ukrainy-od-strony-Bialorusi-24-II-2022-rok.-728x480.jpg 728w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-wojska-przekraczaja-granice-Ukrainy-od-strony-Bialorusi-24-II-2022-rok.-768x507.jpg 768w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-wojska-przekraczaja-granice-Ukrainy-od-strony-Bialorusi-24-II-2022-rok.-705x465.jpg 705w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-wojska-przekraczaja-granice-Ukrainy-od-strony-Bialorusi-24-II-2022-rok.-450x297.jpg 450w" sizes="(max-width: 990px) 100vw, 990px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rosja-zaatakowala-ukraine-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rosja zaatakowała Ukrainę [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/personel-ambasady-usa-w-kijowie-ewakuowany-do-polski/'><img width="2128" height="1416" src="https://kresy.pl/wp-content/uploads/2017/06/ambasada-usa-w-kijowie-fot-prostir-museum.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/06/ambasada-usa-w-kijowie-fot-prostir-museum.jpg 2128w, https://kresy.pl/wp-content/uploads/2017/06/ambasada-usa-w-kijowie-fot-prostir-museum-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/06/ambasada-usa-w-kijowie-fot-prostir-museum-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2017/06/ambasada-usa-w-kijowie-fot-prostir-museum-728x484.jpg 728w, https://kresy.pl/wp-content/uploads/2017/06/ambasada-usa-w-kijowie-fot-prostir-museum-1500x998.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/06/ambasada-usa-w-kijowie-fot-prostir-museum-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2017/06/ambasada-usa-w-kijowie-fot-prostir-museum-450x299.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/ambasada-usa-w-kijowie-fot-prostir-museum-600x400.jpg 600w" sizes="(max-width: 2128px) 100vw, 2128px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/personel-ambasady-usa-w-kijowie-ewakuowany-do-polski/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Personel ambasady USA w Kijowie ewakuowany do Polski</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukraina-zerwala-stosunki-dyplomatyczne-z-rosja/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2022/02/zelenski-powoluje-rezerwistow-ni.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/zelenski-powoluje-rezerwistow-ni.jpg 1280w, https://kresy.pl/wp-content/uploads/2022/02/zelenski-powoluje-rezerwistow-ni-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2022/02/zelenski-powoluje-rezerwistow-ni-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2022/02/zelenski-powoluje-rezerwistow-ni-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2022/02/zelenski-powoluje-rezerwistow-ni-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2022/02/zelenski-powoluje-rezerwistow-ni-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2022/02/zelenski-powoluje-rezerwistow-ni-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukraina-zerwala-stosunki-dyplomatyczne-z-rosja/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraina zerwała stosunki dyplomatyczne z Rosją</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukrainski-minister/'><img width="1200" height="722" src="https://kresy.pl/wp-content/uploads/2021/12/reznikovpeg.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/reznikovpeg.jpeg 1200w, https://kresy.pl/wp-content/uploads/2021/12/reznikovpeg-300x181.jpeg 300w, https://kresy.pl/wp-content/uploads/2021/12/reznikovpeg-728x438.jpeg 728w, https://kresy.pl/wp-content/uploads/2021/12/reznikovpeg-768x462.jpeg 768w, https://kresy.pl/wp-content/uploads/2021/12/reznikovpeg-705x424.jpeg 705w, https://kresy.pl/wp-content/uploads/2021/12/reznikovpeg-450x271.jpeg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukrainski-minister/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraiński minister: Kreml zrobił krok w kierunku odrodzenia Związku Radzieckiego</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/gen-zaluzny-z-terytorium-bialorusi-wystrzelono-4-rakiety-balistyczne/'><img width="970" height="913" src="https://kresy.pl/wp-content/uploads/2021/08/Valeriy_Zaluzhny_2020_03_cropped.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/08/Valeriy_Zaluzhny_2020_03_cropped.jpg 970w, https://kresy.pl/wp-content/uploads/2021/08/Valeriy_Zaluzhny_2020_03_cropped-300x282.jpg 300w, https://kresy.pl/wp-content/uploads/2021/08/Valeriy_Zaluzhny_2020_03_cropped-728x685.jpg 728w, https://kresy.pl/wp-content/uploads/2021/08/Valeriy_Zaluzhny_2020_03_cropped-768x723.jpg 768w, https://kresy.pl/wp-content/uploads/2021/08/Valeriy_Zaluzhny_2020_03_cropped-705x664.jpg 705w, https://kresy.pl/wp-content/uploads/2021/08/Valeriy_Zaluzhny_2020_03_cropped-450x424.jpg 450w" sizes="(max-width: 970px) 100vw, 970px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/gen-zaluzny-z-terytorium-bialorusi-wystrzelono-4-rakiety-balistyczne/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Gen. Załużny: z terytorium Białorusi wystrzelono 4 rakiety balistyczne</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/trwaja-walki-o-podkijowskie-lotnisko/'><img width="1280" height="960" src="https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-smiglowce-prawdop.-w-rejonie-lotniska-Hostomel.-Fot.-Telegram-Irpin-Life.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-smiglowce-prawdop.-w-rejonie-lotniska-Hostomel.-Fot.-Telegram-Irpin-Life.jpg 1280w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-smiglowce-prawdop.-w-rejonie-lotniska-Hostomel.-Fot.-Telegram-Irpin-Life-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-smiglowce-prawdop.-w-rejonie-lotniska-Hostomel.-Fot.-Telegram-Irpin-Life-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-smiglowce-prawdop.-w-rejonie-lotniska-Hostomel.-Fot.-Telegram-Irpin-Life-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-smiglowce-prawdop.-w-rejonie-lotniska-Hostomel.-Fot.-Telegram-Irpin-Life-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2022/02/Rosyjskie-smiglowce-prawdop.-w-rejonie-lotniska-Hostomel.-Fot.-Telegram-Irpin-Life-450x338.jpg 450w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/trwaja-walki-o-podkijowskie-lotnisko/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Trwają walki o podkijowskie lotnisko</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/chiny-wzywaja-strony-konfliktu-ukrainskiego-do-powsciagliwosci/'><img width="1024" height="681" src="https://kresy.pl/wp-content/uploads/2017/04/17530182378_5d40cefaac_b.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/04/17530182378_5d40cefaac_b.jpg 1024w, https://kresy.pl/wp-content/uploads/2017/04/17530182378_5d40cefaac_b-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/04/17530182378_5d40cefaac_b-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2017/04/17530182378_5d40cefaac_b-728x484.jpg 728w, https://kresy.pl/wp-content/uploads/2017/04/17530182378_5d40cefaac_b-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2017/04/17530182378_5d40cefaac_b-450x299.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/17530182378_5d40cefaac_b-610x406.jpg 610w, https://kresy.pl/wp-content/uploads/2017/04/17530182378_5d40cefaac_b-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/chiny-wzywaja-strony-konfliktu-ukrainskiego-do-powsciagliwosci/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Chiny wzywają strony konfliktu ukraińskiego do powściągliwości</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/alarm-bombowy-w-ukrainskim-parlamencie/'><img width="1280" height="960" src="https://kresy.pl/wp-content/uploads/2017/02/f7fa7a0288e6d717b1207e5538b49e78..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/f7fa7a0288e6d717b1207e5538b49e78..jpg 1280w, https://kresy.pl/wp-content/uploads/2017/02/f7fa7a0288e6d717b1207e5538b49e78.-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/f7fa7a0288e6d717b1207e5538b49e78.-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/f7fa7a0288e6d717b1207e5538b49e78.-1030x773.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/f7fa7a0288e6d717b1207e5538b49e78.-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/f7fa7a0288e6d717b1207e5538b49e78.-450x338.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/f7fa7a0288e6d717b1207e5538b49e78.-610x458.jpg 610w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/alarm-bombowy-w-ukrainskim-parlamencie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Alarm bombowy w ukraińskim parlamencie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/chiny-nie-okreslaja-dzialan-rosji-wobec-ukrainy-jako-inwazje/'><img width="1740" height="748" src="https://kresy.pl/wp-content/uploads/2019/12/china.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/12/china.jpg 1740w, https://kresy.pl/wp-content/uploads/2019/12/china-300x129.jpg 300w, https://kresy.pl/wp-content/uploads/2019/12/china-728x313.jpg 728w, https://kresy.pl/wp-content/uploads/2019/12/china-768x330.jpg 768w, https://kresy.pl/wp-content/uploads/2019/12/china-1536x660.jpg 1536w, https://kresy.pl/wp-content/uploads/2019/12/china-1500x645.jpg 1500w, https://kresy.pl/wp-content/uploads/2019/12/china-705x303.jpg 705w, https://kresy.pl/wp-content/uploads/2019/12/china-450x193.jpg 450w, https://kresy.pl/wp-content/uploads/2019/12/china-610x262.jpg 610w" sizes="(max-width: 1740px) 100vw, 1740px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/chiny-nie-okreslaja-dzialan-rosji-wobec-ukrainy-jako-inwazje/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Chiny nie określają działań Rosji wobec Ukrainy jako inwazję</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/rosja/wojna-putin-usprawiedliwia-ja-zagrozeniem-ze-strony-ukrainy-i-nato/'><img width="1920" height="1222" src="https://kresy.pl/wp-content/uploads/2021/12/Wladimir-Putin.-Fot.-TASS-Walerij-Szarifulin.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Wladimir-Putin.-Fot.-TASS-Walerij-Szarifulin.jpg 1920w, https://kresy.pl/wp-content/uploads/2021/12/Wladimir-Putin.-Fot.-TASS-Walerij-Szarifulin-300x191.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Wladimir-Putin.-Fot.-TASS-Walerij-Szarifulin-728x463.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Wladimir-Putin.-Fot.-TASS-Walerij-Szarifulin-768x489.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Wladimir-Putin.-Fot.-TASS-Walerij-Szarifulin-1536x978.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/12/Wladimir-Putin.-Fot.-TASS-Walerij-Szarifulin-1500x955.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/12/Wladimir-Putin.-Fot.-TASS-Walerij-Szarifulin-705x449.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Wladimir-Putin.-Fot.-TASS-Walerij-Szarifulin-450x286.jpg 450w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/rosja/wojna-putin-usprawiedliwia-ja-zagrozeniem-ze-strony-ukrainy-i-nato/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>WOJNA &#8211; Putin usprawiedliwia ją zagrożeniem ze strony Ukrainy i NATO</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/putin-ukraina-chce-posiadac-bron-atomowa/'><img width="1880" height="1160" src="https://kresy.pl/wp-content/uploads/2019/12/putin.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/12/putin.jpg 1880w, https://kresy.pl/wp-content/uploads/2019/12/putin-300x185.jpg 300w, https://kresy.pl/wp-content/uploads/2019/12/putin-728x449.jpg 728w, https://kresy.pl/wp-content/uploads/2019/12/putin-768x474.jpg 768w, https://kresy.pl/wp-content/uploads/2019/12/putin-1536x948.jpg 1536w, https://kresy.pl/wp-content/uploads/2019/12/putin-1500x926.jpg 1500w, https://kresy.pl/wp-content/uploads/2019/12/putin-705x435.jpg 705w, https://kresy.pl/wp-content/uploads/2019/12/putin-450x278.jpg 450w, https://kresy.pl/wp-content/uploads/2019/12/putin-610x376.jpg 610w" sizes="(max-width: 1880px) 100vw, 1880px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/putin-ukraina-chce-posiadac-bron-atomowa/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Putin: Ukraina chce posiadać broń atomową</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/przywodcy-donbaskich-separatystow-zwrocili-sie-do-rosji-o-pomoc-wojskowa-dokument/'><img width="1920" height="779" src="https://kresy.pl/wp-content/uploads/2022/02/6628711.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/6628711.jpg 1920w, https://kresy.pl/wp-content/uploads/2022/02/6628711-300x122.jpg 300w, https://kresy.pl/wp-content/uploads/2022/02/6628711-728x295.jpg 728w, https://kresy.pl/wp-content/uploads/2022/02/6628711-768x312.jpg 768w, https://kresy.pl/wp-content/uploads/2022/02/6628711-1536x623.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/02/6628711-1500x609.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/02/6628711-705x286.jpg 705w, https://kresy.pl/wp-content/uploads/2022/02/6628711-450x183.jpg 450w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/przywodcy-donbaskich-separatystow-zwrocili-sie-do-rosji-o-pomoc-wojskowa-dokument/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Przywódcy donbaskich separatystów zwrócili się do Rosji o pomoc wojskową [+DOKUMENT]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/turcja-moze-zamknac-ciesniny-bosfor-i-dardanele-dla-okretow-wojennych/'><img width="960" height="657" src="https://kresy.pl/wp-content/uploads/2017/02/7e7fdbfcd8c2b242c684af53d895c06c.-e1645778445240.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/turcja-moze-zamknac-ciesniny-bosfor-i-dardanele-dla-okretow-wojennych/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Turcja może zamknąć cieśniny Bosfor i Dardanele dla okrętów wojennych</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukraincy-informuja-o-odbiciu-waznego-mostu-w-chersoniu/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2022/02/Most-Antonowski-pod-Chersoniem.-Fot.-wikimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/Most-Antonowski-pod-Chersoniem.-Fot.-wikimedia.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/02/Most-Antonowski-pod-Chersoniem.-Fot.-wikimedia-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/02/Most-Antonowski-pod-Chersoniem.-Fot.-wikimedia-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2022/02/Most-Antonowski-pod-Chersoniem.-Fot.-wikimedia-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2022/02/Most-Antonowski-pod-Chersoniem.-Fot.-wikimedia-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2022/02/Most-Antonowski-pod-Chersoniem.-Fot.-wikimedia-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/02/Most-Antonowski-pod-Chersoniem.-Fot.-wikimedia-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukraincy-informuja-o-odbiciu-waznego-mostu-w-chersoniu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraińcy informują o odbiciu ważnego mostu w Chersoniu</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/krrit-skreslilo-rosyjskie-programy-z-rejestru-programow-rozprowadzanych/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2022/02/fot.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/fot.png 1280w, https://kresy.pl/wp-content/uploads/2022/02/fot-300x169.png 300w, https://kresy.pl/wp-content/uploads/2022/02/fot-728x410.png 728w, https://kresy.pl/wp-content/uploads/2022/02/fot-768x432.png 768w, https://kresy.pl/wp-content/uploads/2022/02/fot-705x397.png 705w, https://kresy.pl/wp-content/uploads/2022/02/fot-450x253.png 450w, https://kresy.pl/wp-content/uploads/2022/02/fot-302x170.png 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/krrit-skreslilo-rosyjskie-programy-z-rejestru-programow-rozprowadzanych/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>KRRiT skreśliło rosyjskie programy z rejestru programów rozprowadzanych</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/zwierzchnik-moskiewskiej-cerkwi-na-ukrainie-wezwal-putina-do-wstrzymania-wojny/'><img width="1300" height="868" src="https://kresy.pl/wp-content/uploads/2018/12/d0b5d0bad181d182d180d0b5d0bdd0bdd0b5-d0b7d0b0d181d196d0b4d0b0d0bdd0bdd18f-d181d0b8d0bdd0bed0b4d183-9.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/12/d0b5d0bad181d182d180d0b5d0bdd0bdd0b5-d0b7d0b0d181d196d0b4d0b0d0bdd0bdd18f-d181d0b8d0bdd0bed0b4d183-9.jpg 1300w, https://kresy.pl/wp-content/uploads/2018/12/d0b5d0bad181d182d180d0b5d0bdd0bdd0b5-d0b7d0b0d181d196d0b4d0b0d0bdd0bdd18f-d181d0b8d0bdd0bed0b4d183-9-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2018/12/d0b5d0bad181d182d180d0b5d0bdd0bdd0b5-d0b7d0b0d181d196d0b4d0b0d0bdd0bdd18f-d181d0b8d0bdd0bed0b4d183-9-768x513.jpg 768w, https://kresy.pl/wp-content/uploads/2018/12/d0b5d0bad181d182d180d0b5d0bdd0bdd0b5-d0b7d0b0d181d196d0b4d0b0d0bdd0bdd18f-d181d0b8d0bdd0bed0b4d183-9-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2018/12/d0b5d0bad181d182d180d0b5d0bdd0bdd0b5-d0b7d0b0d181d196d0b4d0b0d0bdd0bdd18f-d181d0b8d0bdd0bed0b4d183-9-705x471.jpg 705w, https://kresy.pl/wp-content/uploads/2018/12/d0b5d0bad181d182d180d0b5d0bdd0bdd0b5-d0b7d0b0d181d196d0b4d0b0d0bdd0bdd18f-d181d0b8d0bdd0bed0b4d183-9-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2018/12/d0b5d0bad181d182d180d0b5d0bdd0bdd0b5-d0b7d0b0d181d196d0b4d0b0d0bdd0bdd18f-d181d0b8d0bdd0bed0b4d183-9-600x400.jpg 600w" sizes="(max-width: 1300px) 100vw, 1300px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/zwierzchnik-moskiewskiej-cerkwi-na-ukrainie-wezwal-putina-do-wstrzymania-wojny/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zwierzchnik &#8222;moskiewskiej&#8221; Cerkwi na Ukrainie wezwał Putina do wstrzymania wojny</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukrainska-armia-na-obwodnicy-charkowa-zniszczono-4-rosyjskie-czolgi-video/'><img width="1024" height="768" src="https://kresy.pl/wp-content/uploads/2022/01/Rosyjski-czolg-podczas-manewrow.-Fot..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/01/Rosyjski-czolg-podczas-manewrow.-Fot..jpg 1024w, https://kresy.pl/wp-content/uploads/2022/01/Rosyjski-czolg-podczas-manewrow.-Fot.-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2022/01/Rosyjski-czolg-podczas-manewrow.-Fot.-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2022/01/Rosyjski-czolg-podczas-manewrow.-Fot.-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2022/01/Rosyjski-czolg-podczas-manewrow.-Fot.-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2022/01/Rosyjski-czolg-podczas-manewrow.-Fot.-450x338.jpg 450w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukrainska-armia-na-obwodnicy-charkowa-zniszczono-4-rosyjskie-czolgi-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraińska armia: na obwodnicy Charkowa zniszczono 4 rosyjskie czołgi [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/stany-zjednoczone-rozwazaja-nowe-dostawy-broni-dla-ukrainy/'><img width="1366" height="768" src="https://kresy.pl/wp-content/uploads/2021/02/Antony-Blinken.-Fot.-YouTube-Departament-Stanu-USA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/02/Antony-Blinken.-Fot.-YouTube-Departament-Stanu-USA.jpg 1366w, https://kresy.pl/wp-content/uploads/2021/02/Antony-Blinken.-Fot.-YouTube-Departament-Stanu-USA-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/Antony-Blinken.-Fot.-YouTube-Departament-Stanu-USA-728x409.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/Antony-Blinken.-Fot.-YouTube-Departament-Stanu-USA-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/Antony-Blinken.-Fot.-YouTube-Departament-Stanu-USA-705x396.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/Antony-Blinken.-Fot.-YouTube-Departament-Stanu-USA-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/Antony-Blinken.-Fot.-YouTube-Departament-Stanu-USA-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2021/02/Antony-Blinken.-Fot.-YouTube-Departament-Stanu-USA-302x170.jpg 302w" sizes="(max-width: 1366px) 100vw, 1366px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/stany-zjednoczone-rozwazaja-nowe-dostawy-broni-dla-ukrainy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Stany Zjednoczone rozważają nowe dostawy broni dla Ukrainy</a><h2></div></div></div><div class='container_wrap main_color desktopOnly' style='border-top:0; border-bottom:0; padding-bottom:35px;'><style type='text/css'>
			
			@media (max-width: 768px) {
				.desktopOnly {
					display:none!important;
				}
			}

			.art_read_more_row {
				// margin-top:-30px;

			}

			.art_read_more_row .ads {
				text-align:center;
				margin-bottom:35px;
			}
			.art_read_more_row .container_wrap {
				width:1305px;
				max-width:1305px;
				margin-left:auto;
				margin-right:auto;
			}

			.art_read_more_row .container_wrap .container_wrap_row {
				display:flex;
			}

			.art_col_l {
				width:970px;
			}
			.art_col_r {
				margin-left:30px;
				width:300px;
				text-align:center;
			}


			.art_read_more_row .container_wrap .ads {
				width:100%;
			}

			.title h2 a {
				display: inline-block;
				position: relative;
				padding-top: 15px;
				padding-right: 15px;
				padding-bottom: 0;
				max-width: 85%;
				left: 0;
				top: -50px;
				margin-bottom: -50px;
				background: #edebe7;
				z-index: 30;
				line-height: 72px;			
				font-size: 72px;
				line-height: 72px;
				font-weight: 100;
				text-transform: uppercase;
			}
			.blured_read_more {
				position:relative;
				left:0;
				top:0;
				height:200px;
				overflow:hidden;
			}

			.article___more .first p {
				font-family: Georgia, sans-serif;
				font-size:24px;
				line-height: 1.3em;
			}

			.blured_read_more p {
				font-family: Georgia, sans-serif;
			}

			// .blured_read_more p {
			// 	position:absolute;
			// 	left:0;
			// 	top:0;
			// 	width:100%;
			// 	height:100%;
			// }

			.blured_read_more .overlay {
				position:absolute;
				left:0;
				top:0;
				height:100%;
				width:100%;
				background: linear-gradient(rgba(237,235,231,0), rgba(237,235,231,1));
			}

			.blured_read_more .overlay a {
				position:absolute;
				left:50%;
				top:50%;
				transform: translate(-50%,-50%);
			}

			
			</style><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/wielka-brytania-naklada-surowe-sankcje-na-rosje/'><img width="1042" height="695" src="https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_.jpeg 1042w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-300x200.jpeg 300w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-728x486.jpeg 728w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-768x512.jpeg 768w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-705x470.jpeg 705w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-450x300.jpeg 450w, https://kresy.pl/wp-content/uploads/2022/02/Boris-Johnson-w-Kijowie.-Fot.-president.gov_.ua_-600x400-1.jpeg 600w" sizes="(max-width: 1042px) 100vw, 1042px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/wielka-brytania-naklada-surowe-sankcje-na-rosje/'>Wielka Brytania nakłada &#8222;surowe&#8221; sankcje na Rosję</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Premier Wielkiej Brytanii Boris Johnson ujawnił w czwartek pakiet „surowych” sankcji wobec Rosji, wymierzonych w banki, członków najbliższego otoczenia prezydenta Władimira Putina oraz
zamożnych Rosjan.
</p>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e303cdbeb675776","token":"c16976aef8a94e1cae18b83e09b9a1a2","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Jak podaje agencja Reutera, przemawiając w czwartek w brytyjskim parlamencie Boris Johnson powiedział, że Władimir Putin zostanie potępiony przez świat i historię za inwazję na Ukrainę. Mówił,
że Putin nigdy nie będzie w stanie oczyścić swoich rąk z "krwi Ukrainy”.
</p>
<p>
„To ohydne i barbarzyńskie przedsięwzięcie Władimira Putina musi zakończyć się fiaskiem” – powiedział Johnson ogłaszając nowe sankcje. Pakiet ten nazwał "największym i najdotkliwszym pakietem
sankcji gospodarczych, jakie Rosja kiedykolwiek widziała”.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/wielka-brytania-naklada-surowe-sankcje-na-rosje/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ue-i-wielka-brytania-nakladaja-sankcje-na-rosje/'><img width="1024" height="768" src="https://kresy.pl/wp-content/uploads/2018/08/sankcje-rosja-fot-en-censor-net.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/08/sankcje-rosja-fot-en-censor-net.jpg 1024w, https://kresy.pl/wp-content/uploads/2018/08/sankcje-rosja-fot-en-censor-net-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2018/08/sankcje-rosja-fot-en-censor-net-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2018/08/sankcje-rosja-fot-en-censor-net-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2018/08/sankcje-rosja-fot-en-censor-net-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2018/08/sankcje-rosja-fot-en-censor-net-450x338.jpg 450w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/ue-i-wielka-brytania-nakladaja-sankcje-na-rosje/'>UE i Wielka Brytania nakładają sankcje na Rosję</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Unia Europejska i Wielka Brytania zdecydowały o nałożeniu sankcji na Rosję w związku z decyzją Moskwy ws. uznania niepodległości DRL i ŁRL. Dotyczy to podmiotów prawnych i osób fizycznych. W
przypadku brytyjskich sankcji doszło do pomyłki.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
We wtorek odbyło się nadzwyczajne posiedzenie unijnych szefów dyplomacji w Paryżu. Po jego zakończeniu, wysoki przedstawiciel UE ds. zagranicznych Josep Borrell poinformował, że Unia Europejska
jednogłośnie zatwierdziła sankcje wymierzone w Rosję.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/ue-i-wielka-brytania-nakladaja-sankcje-na-rosje/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/wiele-witryn-panstwowych-na-ukrainie-jest-obecnie-niedostepnych/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1.png 1280w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-300x169.png 300w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-728x410.png 728w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-768x432.png 768w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-705x397.png 705w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-450x253.png 450w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-302x170.png 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/wiele-witryn-panstwowych-na-ukrainie-jest-obecnie-niedostepnych/'>Wiele witryn państwowych na Ukrainie jest obecnie niedostępnych</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Oficjalne strony internetowe Rady Najwyższej, Gabinetu Ministrów, Ministerstwa Spraw Zagranicznych i Ministerstwa Reintegracji Ziem Okupowanych nie są obecnie dostępne.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Ponadto nie działają strony internetowe Służby Bezpieczeństwa, Ministerstwa Spraw Wewnętrznych i Ministerstwa Obrony Ukrainy.
</p>
<p>
Jednocześnie normalnie funkcjonują strony internetowe Policji Państwowej i Prezydenta Ukrainy.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/wiele-witryn-panstwowych-na-ukrainie-jest-obecnie-niedostepnych/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/relacja-na-zywo-rosja-zaatakowala-ukraine/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2022/02/relacja-na-zywo-rosja-zaatakowal.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/relacja-na-zywo-rosja-zaatakowal.jpg 1280w, https://kresy.pl/wp-content/uploads/2022/02/relacja-na-zywo-rosja-zaatakowal-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2022/02/relacja-na-zywo-rosja-zaatakowal-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2022/02/relacja-na-zywo-rosja-zaatakowal-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2022/02/relacja-na-zywo-rosja-zaatakowal-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2022/02/relacja-na-zywo-rosja-zaatakowal-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2022/02/relacja-na-zywo-rosja-zaatakowal-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/relacja-na-zywo-rosja-zaatakowala-ukraine/'>[RELACJA NA ŻYWO] Rosja zaatakowała Ukrainę</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
<strong>Relacja na żywo.</strong>
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
<strong>Strona odświeża się automatycznie co 60 sekund.</strong>
</p>
<p>
<strong>10.40</strong>
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/relacja-na-zywo-rosja-zaatakowala-ukraine/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/krrit-skreslilo-rosyjskie-programy-z-rejestru-programow-rozprowadzanych/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2022/02/fot.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/fot.png 1280w, https://kresy.pl/wp-content/uploads/2022/02/fot-300x169.png 300w, https://kresy.pl/wp-content/uploads/2022/02/fot-728x410.png 728w, https://kresy.pl/wp-content/uploads/2022/02/fot-768x432.png 768w, https://kresy.pl/wp-content/uploads/2022/02/fot-705x397.png 705w, https://kresy.pl/wp-content/uploads/2022/02/fot-450x253.png 450w, https://kresy.pl/wp-content/uploads/2022/02/fot-302x170.png 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/krrit-skreslilo-rosyjskie-programy-z-rejestru-programow-rozprowadzanych/'>KRRiT skreśliło rosyjskie programy z rejestru programów rozprowadzanych</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
W związku z rozpoczęciem przez Federację Rosyjską działań wojennych na Ukrainie, z uwagi na kwestie bezpieczeństwa i obronności Rzeczypospolitej Polskiej, KRRiT podjęła uchwałę w sprawie
wykreślenia z "Rejestru programów telewizyjnych rozpowszechnianych wyłącznie w systemie teleinformatycznym i programów rozprowadzanych" rosyjskich programów. <a href="https://kresy.pl/wydarzenia/krrit-skreslilo-rosyjskie-programy-z-rejestru-programow-rozprowadzanych/" class="more-link"><span aria-label="Czytaj dalej KRRiT skreśliło rosyjskie programy z rejestru programów rozprowadzanych">(więcej…)</span></a>
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/krrit-skreslilo-rosyjskie-programy-z-rejestru-programow-rozprowadzanych/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/putin-rosja-uznala-niepodleglosc-drl-i-lrl-w-granicach-obwodow-donieckiego-i-luganskiego/'><img width="980" height="650" src="https://kresy.pl/wp-content/uploads/2022/02/1623067665_269036_11.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/1623067665_269036_11.jpg 980w, https://kresy.pl/wp-content/uploads/2022/02/1623067665_269036_11-300x199.jpg 300w, https://kresy.pl/wp-content/uploads/2022/02/1623067665_269036_11-728x483.jpg 728w, https://kresy.pl/wp-content/uploads/2022/02/1623067665_269036_11-768x509.jpg 768w, https://kresy.pl/wp-content/uploads/2022/02/1623067665_269036_11-705x468.jpg 705w, https://kresy.pl/wp-content/uploads/2022/02/1623067665_269036_11-450x298.jpg 450w" sizes="(max-width: 980px) 100vw, 980px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/putin-rosja-uznala-niepodleglosc-drl-i-lrl-w-granicach-obwodow-donieckiego-i-luganskiego/'>Putin: Rosja uznała niepodległość DRL i ŁRL w granicach obwodów donieckiego i ługańskiego</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Władimir Putin oświadczył, że Rosja faktycznie uznała granice separatystycznych republik w Donbasie w granicach obwodów donieckiego i Ługańskiego, przy czym miałoby to zostać doprecyzowane
podczas negocjacji separatystów z władzami Ukrainy. Jego zdaniem, porozumienia mińskie przestały obowiązywać.
</p>
</body>
</html></div><div class='blured_read_more'>
 <!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
„Uznaliśmy niepodległość tych republik, a to oznacza, że uznaliśmy wszystkie ich fundamentalne dokumenty, w tym konstytucje. A w konstytucji zapisali granice w ramach obwodów donieckiego i
ługańskiego w czasie, kiedy były one częścią Ukrainy” - powiedział we wtorek Putin. Zaznaczył przy tym, że dokładne określenie granic ma nastąpić podczas rozmów przedstawicieli DRL i ŁRL z
Ukrainą.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/putin-rosja-uznala-niepodleglosc-drl-i-lrl-w-granicach-obwodow-donieckiego-i-luganskiego/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div></div><div class='loadMoreBeforeFooter'></div> <div class='container_wrap footer_color' id='footer'>
<div class='container'>
<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a>
<ul class="sub-menu">
<li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li>
<li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li>
<li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li>
<li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li>
<li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li>
<li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
<li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li>
<li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li>
<li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li>
<li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li>
<li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li>
<li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li>
<li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a>
<ul class="sub-menu">
<li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li>
<li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li>
<li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li>
<li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li>
<li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li>
<li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li>
<li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li>
<li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li>
<li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a>
<ul class="sub-menu">
<li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li>
<li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li>
<li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li>
<li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li>
<li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li>
<li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li>
<li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li>
<li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li>
<li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li>
<li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li>
<li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li>
<li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li>
<li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li>
<li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li>
<li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li>
<li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li>
<li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li>
<li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a>
<ul class="sub-menu">
<li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li>
<li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li>
<li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li>
<li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li>
<li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li>
<li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li>
<li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li>
<li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);
</script></div><span class="seperator extralight-border"></span></section></div>
</div>

</div>
<footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class='container'>
<div class='socket-widgets'>
<div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"> <div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div>
</div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"> <div class="textwidget"></div>
</div>
</p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441002"><a href="https://kresy.pl/homepage-2/">Kresy.pl</a>
<ul class="sub-menu">
<li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li>
<li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li>
<li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li>
<li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li>
<li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li>
</ul>
</li>
</ul></div></div></p></div>
</div>
<div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div>
</div>

</footer>

</div>
<a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/turcja-moze-zamknac-ciesniny-bosfor-i-dardanele-dla-okretow-wojennych/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Turcja może zamknąć cieśniny Bosfor i Dardanele dla okrętów...</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2017/02/7e7fdbfcd8c2b242c684af53d895c06c.-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/7e7fdbfcd8c2b242c684af53d895c06c.-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/7e7fdbfcd8c2b242c684af53d895c06c.-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/7e7fdbfcd8c2b242c684af53d895c06c.-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/7e7fdbfcd8c2b242c684af53d895c06c.-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/7e7fdbfcd8c2b242c684af53d895c06c.-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/7e7fdbfcd8c2b242c684af53d895c06c.-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='https://kresy.pl/wydarzenia/mer-melitopola-trwaja-walki-na-ulicach-miasta-video/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/02/Melitopol-na-mapie-Ukrainy.-Zr.-Google-maps-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>Mer Melitopola: trwają walki na ulicach miasta [+VIDEO]</span> </span> </span></a></div>
<div class="ls-popup"><style id="" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 300;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk5hkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk8ZkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 500;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk_RkWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 600;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkxhjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0RkyFjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: italic;
  font-weight: 800;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memQYaGs126MiZpBA-UFUIcVXSCEkx2cmqvXlWq8tWZ0Pw86hd0Rk0ZjWVAexQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 500;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjr0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 800;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgshZ1x4gaVc.ttf) format('truetype');
}
</style><div id="layerslider_63_1uyoslfsb52dk" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:0;transitionduration:0;kenburnsscale:1.2;"><img width="1280" height="1084" src="https://kresy.pl/wp-content/uploads/2022/01/ls-project-63-slide-2-2.jpg" class="ls-tn" alt="" srcset="https://kresy.pl/wp-content/uploads/2022/01/ls-project-63-slide-2-2.jpg 1280w, https://kresy.pl/wp-content/uploads/2022/01/ls-project-63-slide-2-2-300x254.jpg 300w, https://kresy.pl/wp-content/uploads/2022/01/ls-project-63-slide-2-2-728x617.jpg 728w, https://kresy.pl/wp-content/uploads/2022/01/ls-project-63-slide-2-2-768x650.jpg 768w, https://kresy.pl/wp-content/uploads/2022/01/ls-project-63-slide-2-2-705x597.jpg 705w, https://kresy.pl/wp-content/uploads/2022/01/ls-project-63-slide-2-2-450x381.jpg 450w" sizes="(max-width: 1280px) 100vw, 1280px" /><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;width:100%;height:100%;border-radius:20px;background-color:#edebe7;" class="ls-l ls-html-layer" data-ls="durationin:0;durationout:0;easingout:linear;texttransitionout:true;texttypeout:chars_desc;textdurationout:0;position:relative;"></div><a style="" class="ls-l" href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:brakReklam)" target="_blank" data-ls="durationin:0;durationout:0;fadeout:false;position:relative;"><h1 style="cursor:pointer;top:180px;left:50%;text-align:center;background-size:inherit;background-position:inherit;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;color:#fff;background-color:#fd6548;line-height:22px;font-size:32px;" class="ls-text-layer">Przelew online</h1></a><a style="" class="ls-l" href="https://www.paypal.com/cgi-bin/webscr?cmd=_s-xclick&amp;hosted_button_id=JZ2K4A6YUBC28" target="_blank" data-ls="durationin:0;durationout:0;easingout:linear;fadeout:false;position:relative;"><span style='top:260px;left:31.5px;text-align:center;background-position:50% 50%;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;color:#fff;background-color:#ffc439;background-size:150px;background-image:url("https://kresy.pl/wp-content/uploads/2017/08/paypal_logo.svg");' class="ls-text-layer">&nbsp;</span></a><a style="" class="ls-l" href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:footer)&amp;channel=73" target="_blank" data-ls="durationin:0;durationout:0;easingout:linear;fadeout:false;position:relative;"><p style='top:337px;left:31px;text-align:center;background-position:50% 50%;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;color:#9e9e9e;border-width:0px 0px 0px 0px;border-style:solid;border-color:#9e9e9e;background-size:80px;background-color:#000000;background-image:url("https://kresy.pl/wp-content/uploads/2022/01/blik_logo.svg");' class="ls-text-layer">&nbsp;</p></a><p style="font-size:23px;text-align:center;font-style:normal;text-decoration:none;text-transform:none;font-weight:400;letter-spacing:0px;background-position:0% 0%;background-repeat:no-repeat;top:27px;left:29px;color:#222222;" class="ls-l ls-text-layer" data-ls="durationin:0;durationout:0;easingout:linear;fadeout:false;">FUNDACJA KOMPANIA KRESOWA<br>
ul. Gen. W&#322;adys&#322;awa Sikorskiego 166 / 0.03<br>
18-400 &#321;om&#380;a<br>
nr konta: 60 1020 1097 0000 7302 0195 3702<br>
Kod BIC (Swift): BPKOPLPW</p></div></div></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href="https://kresy.pl/polityka-prywatnosci/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript'>
        // fnc_liczniki_wp_footer_data_ax

        let licznikDataJson = {
            miesieczny: {
                wplaty: 9636.52,
                procent: 43.8,
                do_zebrania: 22000,          
            },
            dobowy: {
                wplaty: 2200,
                procent: 304.28,
                do_zebrania: 723,
            },
            cached: true
        };

        const aktualizujMiesiecznyLicznik = function(miesieczny_zebrano, miesieczny_do_zebrania, miesieczny_procent){
            jQuery('.polt-progress-bar').each(function () {
                const progressBarInstance = jQuery(this);
                const label = jQuery('.label',progressBarInstance);
                const progress = jQuery('.polt-progress-bar .progress',progressBarInstance);
                const labelText = '<span class=\'bigger\'>'+miesieczny_zebrano+' PLN</span>&nbsp;&nbsp;&nbsp; ('+miesieczny_procent+'%)'; 
                label.html(labelText);
                progress.css({width: miesieczny_procent+'%'});            
            })
            
        }

        jQuery(document).on('licznik_miesieczny_aktualizuj', function (event, miesieczny_zebrano, miesieczny_do_zebrania, miesieczny_procent) {
            console.log(event,miesieczny_zebrano,miesieczny_do_zebrania, miesieczny_procent);
            aktualizujMiesiecznyLicznik(miesieczny_zebrano, miesieczny_do_zebrania, miesieczny_procent);
        });

        jQuery(function ($) {
            const ustawLiczniki = function () {
                console.log('ustawLiczniki',923);
                $.get('/wp-json/kresy/v1/darowizna/stan/', function ( returnData ) {
                    console.log('returnData',returnData);
                    let { miesieczny, dobowy } = returnData;
                    licznikDataJson.miesieczny = miesieczny;
                    licznikDataJson.dobowy = dobowy;
                    licznikDataJson.cached = false;
                    // let { miesieczny, dobowy, cached} = licznikDataJson;
                    jQuery(document).trigger('licznik_miesieczny_aktualizuj', [miesieczny.wplaty, miesieczny.do_zebrania, miesieczny.procent]);
                    jQuery(document).trigger('licznik_dobowy_aktualizuj', [dobowy.wplaty, dobowy.do_zebrania, dobowy.procent]);
                    setTimeout(ustawLiczniki, 60000);
                },'json');
            }
            ustawLiczniki();
        }); 
    </script><script type='text/javascript'><!--// <![CDATA[
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	// ]]> --></script><script type="text/javascript">
	jQuery(function ($) {
		$(".random-article>a").click(function (e) {
			e.preventDefault();
			var urls = [];
			$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
			$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
			// console.log(urls);
			var randLink = urls[Math.floor(Math.random()*urls.length)];
			console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
			console.log("Znalazłem artykuł:", randLink);
			if (randLink == undefined) {
				document.location.href="/";
				return false;
			} else {
				document.location.href=randLink;
			}
			// return randLink;
		});
	});
</script>
<script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
	if ($(window).width() <= 768) {
		bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
		$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
			// document.location.href = "/newsletter/";
			window.open(
			  "https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  '_blank' // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
			// $("<a href='https://kompaniahandlowa.pl/'>"	)
			// document.location.href = ;
			window.open(
			  "https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  "_blank" // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);

		$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
	    const shareData = {
	      title: document.title,
	      text: document.title,
	      url: document.location.href,
	    }
	    if (navigator.canShare && navigator.canShare(shareData)) {
	        navigator.share(shareData)
	        .then(() => { 
	            gtag('event', 'shared_ok', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        }).catch((error) => { 
	            gtag('event', 'shared_cancel', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        });
	    } else {
	        gtag('event', 'shared_facebook_only_avaible', {
	          'event_label': document.title,
	          'event_category': 'botton_tools',
	          'non_interaction': true
	        });
	        window.open(
			  "https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
			  '_blank' // <- This is what makes it open in a new window.
			);
	      // console.log(`Your system doesn't support sharing files.`);
	    }
	}).appendTo(bottomBarMobile);


	}
});</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/22f74b3a-df52-405d-972a-9b4b075304e6/22f74b3a-df52-405d-972a-9b4b075304e6.js",s.async=!0,n.document.body.appendChild(s)}</script><script type="text/javascript">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</script>
<script type="text/javascript">
	jQuery(document).scroll(function(e) { 
	    if (Math.ceil(jQuery(document).scrollTop()+jQuery(window).innerHeight())+10 >= Math.ceil(jQuery(document).innerHeight())) {
	        document.location.href="/";
	    } 
	});
</script>
<script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
<script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	articleLeftFixed
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	// jQuery(window).scroll(function() {
	// 	clearTimeout(articleLeftFixedFnction_timeout);
	// 	articleLeftFixedFnction_timeout = setTimeout(function () {
	// 		jQuery('.articleLeftFixed').each(function () {

	// 			articleLeftFixedFnction(jQuery(this));
	// 			// console.log(posTop, scrollTop);
	// 		});
	// 	},300);
	// });
	</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	articleLeftFixed
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	// jQuery(window).scroll(function() {
	// 	clearTimeout(articleLeftFixedFnction_timeout);
	// 	articleLeftFixedFnction_timeout = setTimeout(function () {
	// 		jQuery('.articleLeftFixed').each(function () {

	// 			articleLeftFixedFnction(jQuery(this));
	// 			// console.log(posTop, scrollTop);
	// 		});
	// 	},300);
	// });
	</script>
<script type='text/javascript'>
			var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});
		 </script><link rel='stylesheet' id='layerslider-popup-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=1644484373' type='text/css' media='all' />
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/avia.js?ver=1527890965' id='avia-default-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/shortcodes.js?ver=1527890967' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=1527890658' id='avia-module-audioplayer-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=1527890666' id='avia-module-contact-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=1527890702' id='avia-module-slideshow-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=1527890667' id='avia-module-countdown-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=1527890670' id='avia-module-gallery-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=1527890672' id='avia-module-gallery-hor-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=1527890676' id='avia-module-rotator-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=1527890680' id='avia-module-iconlist-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=1527890682' id='avia-module-hotspot-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=1527890684' id='avia-module-magazine-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=1527890690' id='avia-module-isotope-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=1527890685' id='avia-module-masonry-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=1527890687' id='avia-module-menu-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=1527890688' id='avia-mofdule-notification-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=1527890689' id='avia-module-numbers-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=1527890691' id='avia-module-portfolio-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=1527890698' id='avia-module-progress-bar-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=1527890701' id='avia-module-slideshow-video-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=1527890703' id='avia-module-slideshow-accordion-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=1527890706' id='avia-module-slideshow-fullscreen-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=1527890708' id='avia-module-slideshow-ls-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=1527890711' id='avia-module-tabsection-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=1527890713' id='avia-module-tabs-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=1527890715' id='avia-module-testimonials-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=1527890717' id='avia-module-timeline-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=1527890718' id='avia-module-toggles-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.js?ver=1527890719' id='avia-module-video-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510' id='microblog-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"fa32b5de9b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=1643147823' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430' id='wooshop-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1645725973' id='uniset-common-scripts-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/timeago.jquery.js?ver=1645027743' id='timeago-jquery-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/jquery.magnific-popup.min.js?ver=1527890966' id='avia-popup-js-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/avia-snippet-lightbox.js?ver=1527890963' id='avia-lightbox-activation-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/avia-snippet-sticky-header.js?ver=1527890964' id='avia-sticky-header-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1643747096' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/framework/js/conditional_load/avia_google_maps_front.js?ver=1527890839' id='avia_google_maps_front_script-js'></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"7.0.8","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1644484373' id='layerslider-utils-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1644484373' id='layerslider-js'></script>
<script type='text/javascript' id='layerslider-js-after'>
jQuery(function() { _initLayerSlider( '#layerslider_63_1uyoslfsb52dk', {createdWith: '6.11.2', sliderVersion: '7.0.7', type: 'popup', autoStart: false, startInViewport: false, pauseOnHover: 'enabled', keybNav: false, touchNav: false, skin: 'v6', sliderFadeInDuration: 0, navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnClick: '.wesprzyj-open-popup', popupShowOnce: false, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, useSrcset: true, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1644484373' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=1644484373' id='layerslider-popup-js'></script>
<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');
</script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a>
<div id="fb-root"></div>
</body>
</html>



