<!DOCTYPE html>
<html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_858133 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=CizSoufveSvyM8hZO_bwBA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MT7GKX');</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Putin zaprosił Xi Jinpinga do Moskwy &raquo; Kresy - wiadomości, wydarzenia, aktualności, newsy</title>
<meta name="description" content="Władimir Putin zaprosił Xi Jinpinga do złożenia wizyty w Moskwie na początku przyszłego roku." />
<link rel="canonical" href="https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Putin zaprosił Xi Jinpinga do Moskwy &raquo; Kresy - wiadomości, wydarzenia, aktualności, newsy" />
<meta property="og:description" content="Władimir Putin zaprosił Xi Jinpinga do złożenia wizyty w Moskwie na początku przyszłego roku." />
<meta property="og:url" content="https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/" />
<meta property="og:site_name" content="Kresy - wiadomości, wydarzenia, aktualności, newsy" />
<meta property="article:publisher" content="https://facebook.com/KresyPL/" />
<meta property="article:published_time" content="2022-12-30T17:04:15+00:00" />
<meta property="og:image" content="https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc.jpg" />
<meta property="og:image:width" content="1880" />
<meta property="og:image:height" content="1160" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@kresypl" />
<meta name="twitter:site" content="@kresypl" />
<meta name="twitter:label1" content="Napisane przez" />
<meta name="twitter:data1" content="Adam Szabelak" />
<meta name="twitter:label2" content="Szacowany czas czytania" />
<meta name="twitter:data2" content="2 minuty" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy - wiadomości, wydarzenia, aktualności, newsy","description":"","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kresy.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#primaryimage","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc.jpg","width":1880,"height":1160,"caption":"Zdjęcie archiwalne. Xi Jinping i Władimir Putin, foto: kremlin.ru"},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#webpage","url":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/","name":"Putin zaprosił Xi Jinpinga do Moskwy &raquo; Kresy - wiadomości, wydarzenia, aktualności, newsy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#primaryimage"},"datePublished":"2022-12-30T17:04:15+00:00","dateModified":"2022-12-30T17:04:15+00:00","description":"Władimir Putin zaprosił Xi Jinpinga do złożenia wizyty w Moskwie na początku przyszłego roku.","breadcrumb":{"@id":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/"]}]},{"@type":"BreadcrumbList","@id":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://kresy.pl/"},{"@type":"ListItem","position":2,"name":"Putin zaprosił Xi Jinpinga do Moskwy"}]},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/ae7ab6f71463dd8db273e4b5c88a7151"},"headline":"Putin zaprosił Xi Jinpinga do Moskwy","datePublished":"2022-12-30T17:04:15+00:00","dateModified":"2022-12-30T17:04:15+00:00","mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#webpage"},"wordCount":360,"commentCount":0,"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#primaryimage"},"thumbnailUrl":"https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc.jpg","keywords":["Chiny","Putin","Rosja","wojna rosyjsko-ukraińska","Xi Jinping"],"articleSection":["Azja-Pacyfik","polityka","Rosja","Wydarzenia"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#respond"]}]},{"@type":"Person","@id":"https://kresy.pl/#/schema/person/ae7ab6f71463dd8db273e4b5c88a7151","name":"Adam Szabelak","image":{"@type":"ImageObject","@id":"https://kresy.pl/#personlogo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/avatars/avatar-74739-1577965948-120x120.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/avatars/avatar-74739-1577965948-120x120.jpg","caption":"Adam Szabelak"},"description":"Student Uniwersytetu Jagiellońskiego, dumny radomianin, Zafascynowany wschodem i Afryką Południową. W wolnym czasie niezmordowany wędrowiec.","url":"https://kresy.pl/author/adam-szabelak/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy &raquo; Putin zaprosił Xi Jinpinga do Moskwy Kanał z komentarzami" href="https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/feed/" />
<meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Putin zaprosił Xi Jinpinga do Moskwy" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc.jpg" />

<script type='text/javascript'>
			if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}
			</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=1649742983"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1670668212' type='text/css' media='all' />
<style id="ls-google-fonts-css" media="all">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</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1668178605' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://kresy.pl/wp-includes/css/classic-themes.min.css?ver=1666705516' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1672431285' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1672431285' type='text/css' media='all' />
<link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1670668213' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1670668213' type='text/css' media='all' />
<link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1670668213' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1670668214' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1670668214' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=1670668214' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=1670668214' type='text/css' media='all' />
<link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1670668215' type='text/css' media='1' />
<link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1670668215' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1670668215' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1670668215' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1670702924' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1670668215' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1670668215' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.min.js?ver=1663596984' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1605690366' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1672431285' id='w3dev-alertify-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1670668213' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1670668214' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1670668214' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://kresy.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kresy.pl/wp-json/wp/v2/posts/858133" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://kresy.pl/?p=858133' />
<link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fputin-zaprosil-xi-jinpinga-do-moskwy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fputin-zaprosil-xi-jinpinga-do-moskwy%2F&#038;format=xml" />
<script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));

</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228" crossorigin="anonymous"></script>
<script type="text/javascript" src="https://ads.operiada.pl/resolver.js?id=46" async></script>
<script type='text/javascript'>
		jQuery(function($) {
			$('.licznik_dzienny-aspect-ratio').each(function() {
				const ratiosX = $(this);
				let resizeObserver = new ResizeObserver(() => { 
				    ratiosX.css('font-size', ratiosX.width()/30);
				    // $('.percentage',ratiosX).css('font-size',ratiosX.width()/60)
				    // console.log('xxxx',ratiosX);
				}); 
				resizeObserver.observe(ratiosX[0]);
			});	
		});
		function aktualizujDobowyLicznik (zebrano, dzienny_koszt, procent) {
			

			const pr = Math.round(parseFloat(procent));
			const dk = Math.round(parseFloat(dzienny_koszt));
			const z = Math.round(parseFloat(zebrano));
			jQuery('.licznik_baner').each(function () {
				const licznik = jQuery(this);
				
				const svgWynik = jQuery('svg.wynik',licznik);
				jQuery('.circle', svgWynik).attr('stroke-dasharray',pr+', 100');
				jQuery('text.percentage',svgWynik).text(pr+'%');
				const svgString = svgWynik.parent().html();
				svgWynik.parent().html(svgString);

				const zebranoEl = jQuery('.zebralismy', licznik)
				zebranoEl.text(z);

				const doZebraniaEl = jQuery('.do_zebrania', licznik)
				doZebraniaEl.text(dk); 

			})
			

		}

		jQuery(document).on('licznik_dobowy_aktualizuj', function (event, zebrano, dzienny_koszt, procent) {
			console.log('licznik_dobowy_aktualizuj',event,zebrano,dzienny_koszt, procent);
			aktualizujDobowyLicznik(zebrano, dzienny_koszt, procent);
		});
		



	</script><script type='text/javascript'>var adblockDisabled=false;</script><script type="text/javascript">
    var unisetIsMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
        },
        any: function() {
            return (unisetIsMobile.Android() || unisetIsMobile.BlackBerry() || unisetIsMobile.iOS() || unisetIsMobile.Opera() || unisetIsMobile.Windows());
        }
    };
  </script><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gTTKmuwPTuX5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy RSS2 Feed" href="https://kresy.pl/feed/" />
<link rel="pingback" href="https://kresy.pl/xmlrpc.php" />
<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; } 
</style>
<!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon">

<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}

.bg_red {
	background:rgb(235, 114, 87);
}

.min-width-990px {
	display: block;
}


.max-width-990px {
	display: none;
}

@media all and (min-width:990px) {
	.min-width-990px {
		display: block;
	}
}


@media all and (max-width:989px) {
	.max-width-990px {
		display: block;
	}
	.min-width-990px {
		display: none;
	}
}		</style>
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }
</style> <script type='text/javascript'>
		window.mobileCheck = function() {
		  let check = false;
		  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
		  return check;
		};
		var usedAdzones = [];

		function kresy_adzone(desktop_zoneid=false, mobile_zoneid=false) {
			adZone = "";
			if (window.mobileCheck() && mobile_zoneid) {
				if (Array.isArray(mobile_zoneid)) {
					for (var i=0; i<mobile_zoneid; i++) {
						if (usedAdzones.indexOf(mobile_zoneid[i]) == -1) {
							adZone = mobile_zoneid[i];
							break;
						}
					}
				} else {
					adZone = mobile_zoneid;
				}
				usedAdzones.push(adZone);
				OA_show(adZone);
			}
			if (!window.mobileCheck() && desktop_zoneid) {
				if (Array.isArray(desktop_zoneid)) {
					for (var i=0; i<desktop_zoneid; i++) {
						if (usedAdzones.indexOf(desktop_zoneid[i]) == -1) {
							adZone = desktop_zoneid[i];
							break;
						}
					}
				} else {
					adZone = desktop_zoneid;
				}
				usedAdzones.push(adZone);
				OA_show(adZone);
			}
		}
	</script>

</head>
<body id="top" class="post-template-default single single-post postid-858133 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT7GKX&gtm_auth=CizSoufveSvyM8hZO_bwBA&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id='wrap_all'>
<header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a> <div id='header_main' class='container_wrap container_wrap_logo'>
<div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy - wiadomości, wydarzenia, aktualności, newsy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href="#">
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class="av-hamburger-box">
<span class="av-hamburger-inner"></span>
<strong>Menu</strong>
</span>
</span>
</a>
</li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-login'>
<a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fputin-zaprosil-xi-jinpinga-do-moskwy%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-twitter'>
<a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-facebook'>
<a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li></ul></nav></nav><div class='random-article'>
<a href='javascript:void(null);' class='randomLink'></a>
</div></div> </div> </div> <div class='header_bg'></div>

</header>
<div id='main' class='all_colors' data-scroll-offset='62'>
<div class='container_wrap container_wrap_first main_color sidebar_right'>
<div class='widgetBeforeContent' style='margin-top:-5px; text-align:center;'><div id="custom_html-17" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div>
<div id="layerslider_57_1uvec9jlmp8nc" class="ls-wp-container fitvidsignore" style="width:1920px;height:375px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnszoom:in;kenburnsscale:1.2;"><img width="1468" height="287" src="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1.jpg" class="ls-tn" alt="" decoding="async" srcset="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1.jpg 1468w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-300x59.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-728x142.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-768x150.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-705x138.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-450x88.jpg 450w" sizes="(max-width: 1468px) 100vw, 1468px" /><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/unnamed-1-2.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HUSARIA. ORZE&#321; BIA&#321;Y.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Feniks-1.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka POLONIA RESTITUTA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-c-1.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; Zygmunta I Starego &ndash; Ma&#322;y</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/twardowski-2018-tshirt-male-1.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka TWARDOWSKI</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Achtung-1.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka ACHTUNG!</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; Zygmunta I Starego</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a></div><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnsscale:1.2;"><img width="1468" height="287" src="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2.jpg" class="ls-tn" alt="" decoding="async" srcset="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2.jpg 1468w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-300x59.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-728x142.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-768x150.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-705x138.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-450x88.jpg 450w" sizes="(max-width: 1468px) 100vw, 1468px" /><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel03-n.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Elementum meum libertas.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Polska.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Polska</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/IMG-09491.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; z szarf&#261;</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/husarz_wizual.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka K&#321;USZYN</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Bodaj-was-1.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka BODAJ WAS</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/27.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka 27 WO&#321;Y&#323;SKA DYWIZJA PIECHOTY AK</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/" target="_blank" data-ls="offsetxin:left;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;position:relative;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka ls-html-layer"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">130,00 z&#322;</div></div></a></div></div>
</div></div></div></div> <div class='container template-blog template-single-blog '>
<main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog">
<article class='post-entry art-big post-entry-type-standard post-entry-858133 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-858133 post type-post status-publish format-standard has-post-thumbnail hentry category-azja-pacyfik category-polityka category-rosja category-wydarzenia tag-chiny tag-putin tag-rosja tag-wojna-rosyjsko-ukrainska tag-xi-jinping' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-28" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
kresy_adzone('147', '155');
kresy_adzone(false, '156');
</script></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc-728x449.jpg" title="Zdjęcie archiwalne. Xi Jinping i Władimir Putin, foto: kremlin.ru"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="putin" decoding="async" srcset="https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Zdjęcie archiwalne. Xi Jinping i Władimir Putin, foto: kremlin.ru</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/' rel='bookmark' title='Odnośnik bezpośredni: Putin zaprosił Xi Jinpinga do Moskwy'>Putin zaprosił Xi Jinpinga do Moskwy <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>30 grudnia 2022</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/" rel="tag">Azja-Pacyfik</a>, <a href="https://kresy.pl/archiwum/wydarzenia/polityka/" rel="tag">polityka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/" rel="tag">Rosja</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/adam-szabelak/" title="Wpisy od Adam Szabelak" rel="author">Adam Szabelak</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'></div><div class="entry-content entry-content-1" id="article_content" itemprop="text"><section class="article-body__top">
<div class="article-body__header-lead">
<header class="article-header">
<div class="article-header-body">
<p>Władimir Putin zaprosił Xi Jinpinga do złożenia wizyty w Moskwie na początku przyszłego roku.</p>
<p>&#8222;Byłoby publicznym pokazem solidarności ze strony Pekinu&#8221; &#8211; podkreśla Reuters.</p>
<style type='text/css'>
		.wesprzyj-open-popup {
			cursor:pointer;
		}
		.polt-progress-bar {
			width:100%;
		}
		.polt-progress-bar .border {
			background:transparent;
			border-radius:20px; 
			border:1px solid #eb7257; 
			width:100%; 
			height:40px; 
			position:relative; 
			overflow:hidden;
		}

		.polt-progress-bar .border .progress {
			position:absolute;
			left:0;
			top:0;
			background:#eb7257;
			height:100%;
			transition: all 300ms ease-in-out;
		}

		.polt-progress-bar .border .label {
			position:absolute;
			font-family: bebas neue,open sans!important;
			left:50%; 
			top:50%; 
			transform: translate(-50%, -50%);
			color:#222;
			text-align:center;
			width:100%;
		}

		.polt-progress-bar .border .label .bigger {
			font-size:120%;
		}

		.licznik-wrap {
			display:flex;
			flex-wrap:wrap;
			gap: 2%;
			gap: 2% 2%; /* row-gap column gap */
			row-gap: 2%;
			padding-bottom:30px;
			padding-top:30px;
			margin-bottom:30px;
			margin-top:30px;

			border-top:1px solid #ddd;
			border-bottom:1px solid #ddd;
		}

		.licznik-wrap .licznik {
			width:100%;
			margin-bottom:10px;
		}

		.licznik-wrap .post-licznik {
				width:29%;
		}

		.licznik-wrap .nr-konta{
				width:69%;
				line-height:40px;
		}

		.licznik-wrap .post-licznik .podbij-btn {
			display:block;
			width:100%;
			background:#eb7257;
			height:40px;			
			line-height:40px;
			text-align:center;
			font-family: "Open Sans";
		    font-size: 18px;
		    font-weight: 300;
		    color:#fff;
		    border-radius:4px; 
		    padding-left:10px;
		    padding-right:10px;
		    text-transform:uppercase;
		}

		.licznik-wrap .licznik-pre {
			width:100%;
			margin-bottom:5px;
		}

		.licznik-wrap .licznik-pre h4{
			font-size:29px;
			text-align:center;
		}


		@media all and (max-width: 990px) {
			.polt-progress-bar {
				width:100%;
			}


			.licznik-wrap .licznik {
			width:100%;
		}
			

			.licznik-wrap .nr-konta{
				display:none;
			}
			.licznik-wrap .post-licznik {
				width:100%;
			}



			.licznik-wrap .post-licznik .podbij-btn {
				margin-top:10px;

			}


		}

	</style><div class='licznik-wrap wesprzyj-open-popup'>
<div class='licznik-pre'><h4>Miesięczny koszt funkcjonowania portalu Kresy.pl wynosi 22 tys. PLN. Do&nbsp;tej&nbsp;pory&nbsp;zebraliśmy:</h4></div>
<div class='licznik'><div class='polt-progress-bar'>
<div class='border'>
<div class='progress' style='width:25.52%;'></div>
<div class='label'><span class='bigger'>5615 PLN</span>&nbsp;&nbsp;&nbsp; (25.52%)</div>
</div>
</div></div>
<div class='nr-konta'>Nr konta: 60 1020 1097 0000 7302 0195 3702</div>
<div class='post-licznik'><a href='https://kresy.pl/przekaz-darowizne/' class='podbij-btn'>Wspieraj Kresy.pl</a></div>
</div><div class='ads' style='text-align:center'><script async id="AV629a06a6ef2a0428a47cb572" type="text/javascript" src="https://tg1.playstream.media/api/adserver/spt?AV_TAGID=629a06a6ef2a0428a47cb572&AV_PUBLISHERID=6295c94082e6b304b7231a65"></script></div>
<p>Putin ocenił, że stosunki Rosji i Chin stają się coraz ważniejsze, i wyraził zamiar pogłębienia współpracy wojskowej pomiędzy obydwoma krajami.</p>
<p>Wypowiedź rosyjskiego prezydenta trwała osiem minut. Jak podkreśla Reuters, odpowiedź chińskiego przywódcy była cztery razy krótsza. Xi Jinping wyraził skłonność do wzmocnienia strategicznej współpracy z Rosją wobec sytuacji międzynarodowej, którą określił jako &#8222;trudną&#8221;.</p>
<p>Jak <a href="https://kresy.pl/wydarzenia/wizyta-miedwiediewa-w-pekinie-rozmawial-z-xi-na-temat-ukrainy/" target="_blank" rel="noopener">informowaliśmy</a>, w ubiegłym tygodniu wizytę w Pekinie złożył Dmitrij Miedwiediew, były prezydent Rosji i wiceprzewodniczący rosyjskiej rady bezpieczeństwa, a zarazem szef prokremlowskiej partii Jedna Rosja. Przyjął go prezydent Chin, Xi Jinping.</p>
<p>Miedwiediew poinformował po spotkaniu, że podczas rozmowy o sprawach międzynarodowych jednym z tematów był również konflikt na Ukrainie. Nie rozwinął jednak tego wątku.</p>
<style>	
		.banner_oxford img {
			width:100%;
			height:auto;
		}

		@media all and (max-width: 989px) {
			.banner_oxford .hideOnMobile {
				display:none;
			}
		}

		@media all and (min-width: 990px) {
			.banner_oxford .hideOnDesktop {
				display:none;
			}
		}
		.banner_oxford
	</style>
<div class='banner_oxford'>
<div class='hideOnMobile'>
<a href='https://kresy.pl/przekaz-darowizne/'><img src='https://kresy.pl/wp-content/themes/uniset_v1/img/oxfordBanner.png' alt='Jesteśmy najbardziej rzetelnymi mediami w Polsce' /></a>
</div>
<div class='hideOnDesktop'>
<a href='https://kresy.pl/przekaz-darowizne/'><img src='https://kresy.pl/wp-content/themes/uniset_v1/img/oxfordBanner-mobile.png' alt='Jesteśmy najbardziej rzetelnymi mediami w Polsce' /></a>
</div><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/7a74fcce-32f2-41c3-8e7f-15c0b213f74a/7a74fcce-32f2-41c3-8e7f-15c0b213f74a.js",s.async=!0,n.document.body.appendChild(s)}</script>
</div>
<p>„Omówiliśmy współpracę dwustronną, jako część naszej strategicznej współpracy z Chinami we wszystkich sferach, w tym oczywiście gospodarczej, jak również współpracę między przemysłami” &#8211; oświadczył wiceprzewodniczący rosyjskiej rady bezpieczeństwa. Same rozmowy z Xi określił jako „bardzo pożyteczne”.</p>
<p>Chińska agencja Xinhua podała, że Miedwiediew przekonywał, iż Rosja jest skłonna do rozwiązania „kryzysu ukraińskiego” poprzez negocjacje pokojowe.</p>
<p>Według relacji rosyjskiej agencji TASS, powołującej się na chińską telewizję państwową, Xi podczas spotkania z Miedwiediewem opowiedział się za „politycznym uregulowaniem kryzysu ukraińskiego”.</p>
<p><span lang="pl-PL">&#8222;Chiny zajmują obiektywne i uczciwe stanowisko w sprawie kryzysu ukraińskiego. Mam nadzieję, że zainteresowane strony wykażą się powściągliwością i rozpoczną wszechstronny dialog oraz wyeliminują wzajemne obawy dotyczące bezpieczeństwa w drodze środków politycznych&#8221;</span> – <span lang="pl-PL">podkreślił przywódca Chin.</span></p>
<p><span lang="pl-PL">Zaznaczył też, że Pekin zamierza aktywnie przyczynić się do przywrócenia pokoju między Rosją a Ukrainą. Dodał, że w tej sprawie Chiny prowadzą politykę i podejmują decyzje na podstawie własnego zrozumienia sytuacji.</span></p>
<p>Kresy.pl / <a href="https://www.reuters.com/world/putin-says-russia-expects-chinas-xi-make-state-visit-spring-2022-12-30/" target="_blank" rel="noopener">reuters.com</a></p>
</div>
</header>
</div>
</section>
<div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'>
<a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div></div></div><div id="custom_html-18" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">
<script type='text/javascript'>
	kresy_adzone('152', '153');
</script>
</div></div></div><div class='articleLeftFixed' style='opacity:0;'></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/chiny/" rel="tag">Chiny</a>, <a href="https://kresy.pl/tag/putin/" rel="tag">Putin</a>, <a href="https://kresy.pl/tag/rosja/" rel="tag">Rosja</a>, <a href="https://kresy.pl/tag/wojna-rosyjsko-ukrainska/" rel="tag">wojna rosyjsko-ukraińska</a>, <a href="https://kresy.pl/tag/xi-jinping/" rel="tag">Xi Jinping</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/&amp;t=Putin%20zaprosi%C5%82%20Xi%20Jinpinga%20do%20Moskwy" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Putin%20zaprosi%C5%82%20Xi%20Jinpinga%20do%20Moskwy&url=https://kresy.pl/?p=858133' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fputin-zaprosil-xi-jinpinga-do-moskwy%2F&amp;description=Putin%20zaprosi%C5%82%20Xi%20Jinpinga%20do%20Moskwy&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2018%2F06%2Faysvtlpp1llsgieamahws6xpqlog1ewc-705x435.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Putin%20zaprosi%C5%82%20Xi%20Jinpinga%20do%20Moskwy&amp;url=https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fputin-zaprosil-xi-jinpinga-do-moskwy%2F&amp;name=Putin%20zaprosi%C5%82%20Xi%20Jinpinga%20do%20Moskwy&amp;description=W%C5%82adimir%20Putin%20zaprosi%C5%82%20Xi%20Jinpinga%20do%20z%C5%82o%C5%BCenia%20wizyty%20w%20Moskwie%20na%20pocz%C4%85tku%20przysz%C5%82ego%20roku.%20%E2%80%9EBy%C5%82oby%20publicznym%20pokazem%20solidarno%C5%9Bci%20ze%20strony%20Pekinu%E2%80%9D%20%E2%80%93%20podkre%C5%9Bla%20Reuters.%20Putin%20oceni%C5%82%2C%20%C5%BCe%20stosunki%20Rosji%20i%20Chin%20staj%C4%85%20si%C4%99%20coraz%20wa%C5%BCniejsze%2C%20i%20wyrazi%C5%82%20zamiar%20pog%C5%82%C4%99bienia%20wsp%C3%B3%C5%82pracy%20wojskowej%20pomi%C4%99dzy%20obydwoma%20krajami.%20Wypowied%C5%BA%20rosyjskiego%20prezydenta%20trwa%C5%82a%20osiem%20minut.%20Jak%20podkre%C5%9Bla%20Reuters%2C%20odpowied%C5%BA%20chi%C5%84skiego%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/&amp;title=Putin%20zaprosi%C5%82%20Xi%20Jinpinga%20do%20Moskwy" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c35587d7c61662d3a387269787a677b612d4b3d2d303a2d3a3850612d3a384261667861666f692d3a386c672d3a3845677b637f712e696578336a676c7135607c7c787b322727637a6d7b71267864277f716c697a726d66616927787d7c6166257269787a677b6164257061256261667861666f69256c672565677b637f7127" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
<span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2018/06/aysvtlpp1llsgieamahws6xpqlog1ewc.jpg</span>
<span itemprop='height'>1160</span>
<span itemprop='width'>1880</span>
</span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span itemprop='name'>Adam Szabelak</span>
<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span>
</span>
</span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Adam Szabelak</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2022-12-30T18:04:15+01:00">2022-12-30 18:04:15</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2022-12-30 18:04:15</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Putin zaprosił Xi Jinpinga do Moskwy</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/lukaszenko-zatrzymanie-tranzytu-do-kaliningradu-jest-jak-wypowiedzenie-wojny/' class='relThumWrap noLightbox' title='Łukaszenko: Zatrzymanie tranzytu do Kaliningradu jest jak wypowiedzenie wojny'>
<span class='related_image_wrap' data-avia-related-tooltip="Łukaszenko: Zatrzymanie tranzytu do Kaliningradu jest jak wypowiedzenie wojny"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2021/12/lukaszenko-grozi-polsce-zablokow-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" decoding="async" loading="lazy" title="Aleksandr Łukaszenko. Fot. BelTA, YouTube" srcset="https://kresy.pl/wp-content/uploads/2021/12/lukaszenko-grozi-polsce-zablokow-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/12/lukaszenko-grozi-polsce-zablokow-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/12/lukaszenko-grozi-polsce-zablokow-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/12/lukaszenko-grozi-polsce-zablokow-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/12/lukaszenko-grozi-polsce-zablokow-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/12/lukaszenko-grozi-polsce-zablokow-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Łukaszenko: Zatrzymanie tranzytu do Kaliningradu jest jak wypowiedzenie wojny</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/ukraina-gotowa-na-potencjalne-spotkanie-zelenski-putin-w-turcji/' class='relThumWrap noLightbox' title='Ukraina gotowa na potencjalne spotkanie Zełenski-Putin w Turcji'>
<span class='related_image_wrap' data-avia-related-tooltip="Ukraina gotowa na potencjalne spotkanie Zełenski-Putin w Turcji"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2022/03/kuleba-po-spotkaniu-z-lawrowem-u-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" decoding="async" loading="lazy" title="Kułeba po spotkaniu z Ławrowem: Ukraina się nie poddała, nie poddaje i nie podda" srcset="https://kresy.pl/wp-content/uploads/2022/03/kuleba-po-spotkaniu-z-lawrowem-u-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/03/kuleba-po-spotkaniu-z-lawrowem-u-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/03/kuleba-po-spotkaniu-z-lawrowem-u-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/03/kuleba-po-spotkaniu-z-lawrowem-u-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/03/kuleba-po-spotkaniu-z-lawrowem-u-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/03/kuleba-po-spotkaniu-z-lawrowem-u-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Ukraina gotowa na potencjalne spotkanie Zełenski-Putin w Turcji</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/sztab-generalny-ukrainy-czesciowy-sukces-rosyjskich-wojsk-na-poludniu/' class='relThumWrap noLightbox' title='Sztab Generalny Ukrainy: częściowy sukces rosyjskich wojsk na południu'>
<span class='related_image_wrap' data-avia-related-tooltip="Sztab Generalny Ukrainy: częściowy sukces rosyjskich wojsk na południu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2022/06/Zdj.-ilustr.-Fot.-Tass-Sily-rosyjskie-DRL-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" decoding="async" loading="lazy" title="Zdj. ilustr. Fot. Tass" srcset="https://kresy.pl/wp-content/uploads/2022/06/Zdj.-ilustr.-Fot.-Tass-Sily-rosyjskie-DRL-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/06/Zdj.-ilustr.-Fot.-Tass-Sily-rosyjskie-DRL-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/06/Zdj.-ilustr.-Fot.-Tass-Sily-rosyjskie-DRL-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/06/Zdj.-ilustr.-Fot.-Tass-Sily-rosyjskie-DRL-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/06/Zdj.-ilustr.-Fot.-Tass-Sily-rosyjskie-DRL-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/06/Zdj.-ilustr.-Fot.-Tass-Sily-rosyjskie-DRL-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Sztab Generalny Ukrainy: częściowy sukces rosyjskich wojsk na południu</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/ukraina-otrzyma-od-polski-sprzet-do-odbudowy-nadajnikow-telewizyjnych-i-radiowych/' class='relThumWrap noLightbox' title='Ukraina otrzyma od Polski sprzęt do odbudowy nadajników telewizyjnych i radiowych'>
<span class='related_image_wrap' data-avia-related-tooltip="Ukraina otrzyma od Polski sprzęt do odbudowy nadajników telewizyjnych i radiowych"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2022/03/FN0vCjsXoAE22zn-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" decoding="async" loading="lazy" title="Skutki ostrzału rakietowego w Antopolu k. Równego. Źr. Twitter/@Militarylandnet" srcset="https://kresy.pl/wp-content/uploads/2022/03/FN0vCjsXoAE22zn-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/03/FN0vCjsXoAE22zn-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/03/FN0vCjsXoAE22zn-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/03/FN0vCjsXoAE22zn-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/03/FN0vCjsXoAE22zn-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/03/FN0vCjsXoAE22zn-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Ukraina otrzyma od Polski sprzęt do odbudowy nadajników telewizyjnych i radiowych</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/wybuch-przed-ambasada-usa-w-pekinie-video/' class='relThumWrap noLightbox' title='Wybuch przed ambasadą USA w Pekinie [+VIDEO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Wybuch przed ambasadą USA w Pekinie [+VIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/07/wybuch-w-rejonie-ambasady-usa-w-pekinie-fot-weibo-twitter-com-camfreck-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" decoding="async" loading="lazy" title="Wybuch w rejonie ambasady USA w Pekinie. Fot. Weibo, twitter.com, @CamFreck" srcset="https://kresy.pl/wp-content/uploads/2018/07/wybuch-w-rejonie-ambasady-usa-w-pekinie-fot-weibo-twitter-com-camfreck-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/07/wybuch-w-rejonie-ambasady-usa-w-pekinie-fot-weibo-twitter-com-camfreck-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/07/wybuch-w-rejonie-ambasady-usa-w-pekinie-fot-weibo-twitter-com-camfreck-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/07/wybuch-w-rejonie-ambasady-usa-w-pekinie-fot-weibo-twitter-com-camfreck-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/07/wybuch-w-rejonie-ambasady-usa-w-pekinie-fot-weibo-twitter-com-camfreck-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/07/wybuch-w-rejonie-ambasady-usa-w-pekinie-fot-weibo-twitter-com-camfreck-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Wybuch przed ambasadą USA w Pekinie [+VIDEO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/pierwszy-przypadek-asf-w-niemczech-chiny-wstrzymaly-import-niemieckie-wieprzowiny/' class='relThumWrap noLightbox' title='Pierwszy przypadek ASF w Niemczech. Chiny wstrzymały import niemieckiej wieprzowiny'>
<span class='related_image_wrap' data-avia-related-tooltip="Pierwszy przypadek ASF w Niemczech. Chiny wstrzymały import niemieckiej wieprzowiny"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/11/20160208054949Wildschein_Nähe_Pulverstampftor_cropped-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" decoding="async" loading="lazy" title="Dzik euroazjatycki, wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2019/11/20160208054949Wildschein_Nähe_Pulverstampftor_cropped-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/11/20160208054949Wildschein_Nähe_Pulverstampftor_cropped-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/11/20160208054949Wildschein_Nähe_Pulverstampftor_cropped-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/11/20160208054949Wildschein_Nähe_Pulverstampftor_cropped-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/11/20160208054949Wildschein_Nähe_Pulverstampftor_cropped-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/11/20160208054949Wildschein_Nähe_Pulverstampftor_cropped-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Pierwszy przypadek ASF w Niemczech. Chiny wstrzymały import niemieckiej wieprzowiny</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/isw-iranskie-drony-dostarczone-rosji-maja-zwalczac-systemy-himars/' class='relThumWrap noLightbox' title='ISW: Irańskie drony dostarczone Rosji - mają zwalczać systemy HIMARS'>
<span class='related_image_wrap' data-avia-related-tooltip="ISW: Irańskie drony dostarczone Rosji - mają zwalczać systemy HIMARS"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/04/Shahed_129_4-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" decoding="async" loading="lazy" title="Shahed_129 źr.wikipedia" srcset="https://kresy.pl/wp-content/uploads/2020/04/Shahed_129_4-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/04/Shahed_129_4-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/04/Shahed_129_4-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/04/Shahed_129_4-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/04/Shahed_129_4-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/Shahed_129_4-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>ISW: Irańskie drony dostarczone Rosji - mają zwalczać systemy HIMARS</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/sluzby-przejely-transport-10-mln-nielegalnych-papierosow-z-chin-potencjalne-straty-skarbu-panstwa-ponad-12-mln-zl-foto/' class='relThumWrap noLightbox' title='Służby przejęły transport 10 mln nielegalnych papierosów z Chin. Potencjalne straty Skarbu Państwa - ponad 12 mln zł [+FOTO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Służby przejęły transport 10 mln nielegalnych papierosów z Chin. Potencjalne straty Skarbu Państwa - ponad 12 mln zł [+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2021/07/zr.-KAS-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" decoding="async" loading="lazy" title="źr. KAS" srcset="https://kresy.pl/wp-content/uploads/2021/07/zr.-KAS-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/07/zr.-KAS-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/07/zr.-KAS-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/07/zr.-KAS-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/07/zr.-KAS-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/07/zr.-KAS-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Służby przejęły transport 10 mln nielegalnych papierosów z Chin. Potencjalne straty Skarbu Państwa - ponad 12 mln zł [+FOTO]</strong> </a></div></div></div><div id='widget-after-share'><div id="custom_html-31" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<script type='text/javascript'>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</script>
<style>
    	.twoCellInRow {
    		display:flex;
    		flex-wrap: wrap;
    	}
    	.twoCellInRow .twoCellInRowCell {
    		width:50%;
    		background-color:#fff;
    		padding-bottom:40px;
    	}

    	.twoCellInRow .cta {
    		width:100%;
    		background:#fff;
    		text-align:center;
    	}

    	.twoCellInRow .cta .podbij-btn {
    		display: block;
    		margin-left:auto;
    		margin-right:auto;
    		margin-bottom:20px;
			width: 100%;
			max-width:300px;
			background: #eb7257;
			height: 40px;
			line-height: 40px;
			text-align: center;
			font-family: 'Open Sans';
			font-size: 18px;
			font-weight: 300;
			color: #fff;
			border-radius: 4px;
			padding-left: 10px;
			padding-right: 10px;
			text-transform: uppercase;
    	}

    	@media all and (max-width:990px) {
    		.twoCellInRow { display:block; }
    		.twoCellInRow .twoCellInRowCell {
    			width:100%;
    		}
    	}
    </style>
<div class='twoCellInRow'>
<div class='twoCellInRowCell' id='chart_div1_27332'></div>
<div class='twoCellInRowCell' id='chart_div2_27332'></div>
<div class='cta'>
<a href='https://kresy.pl/przekaz-darowizne/?swcfpc=1' class='podbij-btn'>Wspieraj Kresy.pl</a>
</div>
</div>
</div></div></div>
<div class='comment-entry post-entry'>
<div class='comment_meta_container'>
<div class='side-container-comment'>
<div class='side-container-comment-inner'>
<span class='comment-count'>0</span>
<span class='comment-text'>odpowiedzi</span>
<span class='center-border center-border-left'></span>
<span class='center-border center-border-right'></span>
</div>
</div>
</div>
<div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/putin-zaprosil-xi-jinpinga-do-moskwy/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fputin-zaprosil-xi-jinpinga-do-moskwy%2F">zalogować</a>, aby móc dodać komentarz.</p> </div>
</div>
</div>
<div></div>

</main>
<aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;">
<div style="text-align:center">
<h2 style="height:30px">Wspieraj Kresy regularnie</h2>
<div><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64">
<input type="hidden" name="on0" value=""><select name="os0" style="width:100%">
<option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option>
<option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option>
<option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option>
<option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option>
</select></div>
<div>
<input type="hidden" name="currency_code" value="PLN">
<input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie">
<img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1">
</div>
</div>
</form>
<a href='https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=JZ2K4A6YUBC28' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener">Wspieram jednorozowo</a>
</div></div><span class="seperator extralight-border"></span></section><section id="custom_html-32" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id='a204795c' name='a204795c' src="https://adserver.kresy.pl/www/delivery/afr.php?refresh=10&amp;zoneid=162&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE" frameborder='0' scrolling='no' width='300' height='300'><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a30cd6a4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=162&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30cd6a4&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>
</div><span class="seperator extralight-border"></span></section><section id="custom_html-29" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
	kresy_adzone("148");
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
		kresy_adzone("143");
</script>
</div><span class="seperator extralight-border"></span></section><section id="custom_html-30" class="widget_text widget-odd widget-last widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
		kresy_adzone('149');
</script></div><span class="seperator extralight-border"></span></section></div></aside>
</div>
</div>
<style type='text/css'>
		@media (min-width: 768px) {
			.onlyMobileOnly {
				display:none!important;
			}

			.onlyMobileOnly .ads {
				text-align:center;
				margin-bottom:15px;
			}

		}
		</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/media-brak-widocznych-uszkodzen-i-mniej-bombowcow-strategicznych-w-rosyjskiej-bazie-engels/'><img width="1920" height="1080" src="https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone.jpg 1920w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-1536x864.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-302x170.jpg 302w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/media-brak-widocznych-uszkodzen-i-mniej-bombowcow-strategicznych-w-rosyjskiej-bazie-engels/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Media: brak widocznych uszkodzeń i mniej bombowców strategicznych w rosyjskiej bazie Engels</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/w-tarnopolu-stanie-pomnik-szuchewycza/'><img width="1024" height="683" src="https://kresy.pl/wp-content/uploads/2019/05/szuchewycz.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/05/szuchewycz.png 1024w, https://kresy.pl/wp-content/uploads/2019/05/szuchewycz-300x200.png 300w, https://kresy.pl/wp-content/uploads/2019/05/szuchewycz-768x512.png 768w, https://kresy.pl/wp-content/uploads/2019/05/szuchewycz-728x486.png 728w, https://kresy.pl/wp-content/uploads/2019/05/szuchewycz-705x470.png 705w, https://kresy.pl/wp-content/uploads/2019/05/szuchewycz-450x300.png 450w, https://kresy.pl/wp-content/uploads/2019/05/szuchewycz-600x400.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/w-tarnopolu-stanie-pomnik-szuchewycza/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>W Tarnopolu stanie pomnik Szuchewycza</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/cyberatak-mozna-uznac-za-napasc-zbrojna-oficjalne-stanowisko-polskiego-rzadu/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1.png 1280w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-300x169.png 300w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-728x410.png 728w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-768x432.png 768w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-705x397.png 705w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-450x253.png 450w, https://kresy.pl/wp-content/uploads/2019/12/cyberbezpieczenstwo-1-302x170.png 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/cyberatak-mozna-uznac-za-napasc-zbrojna-oficjalne-stanowisko-polskiego-rzadu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Cyberatak można uznać za napaść zbrojną &#8211; oficjalne stanowisko polskiego rządu</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/poludniowokoreanska-armia-przeprasza-za-niewystarczajaca-reakcje-na-drony-z-korei-polnocnej/'><img width="1280" height="854" src="https://kresy.pl/wp-content/uploads/2020/12/Flaga-Korei-Południowej-xr.-pixabay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/12/Flaga-Korei-Południowej-xr.-pixabay.jpg 1280w, https://kresy.pl/wp-content/uploads/2020/12/Flaga-Korei-Południowej-xr.-pixabay-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/12/Flaga-Korei-Południowej-xr.-pixabay-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2020/12/Flaga-Korei-Południowej-xr.-pixabay-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/12/Flaga-Korei-Południowej-xr.-pixabay-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/12/Flaga-Korei-Południowej-xr.-pixabay-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/12/Flaga-Korei-Południowej-xr.-pixabay-610x407.jpg 610w, https://kresy.pl/wp-content/uploads/2020/12/Flaga-Korei-Południowej-xr.-pixabay-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/poludniowokoreanska-armia-przeprasza-za-niewystarczajaca-reakcje-na-drony-z-korei-polnocnej/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Południowokoreańska armia przeprasza za „niewystarczającą reakcję” na drony z Korei Północnej</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/zwrocilismy-sie-do-ke-prezes-niemieckiego-banku-krytykuje-polske/'><img width="1200" height="675" src="https://kresy.pl/wp-content/uploads/2022/12/Zdj.-ilustracyjne-commerzbank-zr.-WIkimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/Zdj.-ilustracyjne-commerzbank-zr.-WIkimedia.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/12/Zdj.-ilustracyjne-commerzbank-zr.-WIkimedia-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/Zdj.-ilustracyjne-commerzbank-zr.-WIkimedia-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/Zdj.-ilustracyjne-commerzbank-zr.-WIkimedia-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/Zdj.-ilustracyjne-commerzbank-zr.-WIkimedia-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/Zdj.-ilustracyjne-commerzbank-zr.-WIkimedia-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2022/12/Zdj.-ilustracyjne-commerzbank-zr.-WIkimedia-302x170.jpg 302w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/zwrocilismy-sie-do-ke-prezes-niemieckiego-banku-krytykuje-polske/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>&#8222;Zwróciliśmy się do KE&#8221; &#8211; prezes niemieckiego banku krytykuje Polskę</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rosyjski-propagandysta-snuje-wizje-czeczenskiego-desantu-na-warszawe/'><img width="1139" height="659" src="https://kresy.pl/wp-content/uploads/2019/04/wladimir-solowjow-fot-rossija1-youtube.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/04/wladimir-solowjow-fot-rossija1-youtube.jpg 1139w, https://kresy.pl/wp-content/uploads/2019/04/wladimir-solowjow-fot-rossija1-youtube-300x174.jpg 300w, https://kresy.pl/wp-content/uploads/2019/04/wladimir-solowjow-fot-rossija1-youtube-768x444.jpg 768w, https://kresy.pl/wp-content/uploads/2019/04/wladimir-solowjow-fot-rossija1-youtube-728x421.jpg 728w, https://kresy.pl/wp-content/uploads/2019/04/wladimir-solowjow-fot-rossija1-youtube-705x408.jpg 705w, https://kresy.pl/wp-content/uploads/2019/04/wladimir-solowjow-fot-rossija1-youtube-450x260.jpg 450w, https://kresy.pl/wp-content/uploads/2019/04/wladimir-solowjow-fot-rossija1-youtube-610x353.jpg 610w" sizes="(max-width: 1139px) 100vw, 1139px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rosyjski-propagandysta-snuje-wizje-czeczenskiego-desantu-na-warszawe/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rosyjski propagandysta snuje wizję czeczeńskiego desantu na Warszawę</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/kolejny-pomnik-puszkina-na-ukrainie-usuniety/'><img width="1158" height="650" src="https://kresy.pl/wp-content/uploads/2022/12/3dcb2b9-kramatorsk2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/3dcb2b9-kramatorsk2.jpg 1158w, https://kresy.pl/wp-content/uploads/2022/12/3dcb2b9-kramatorsk2-300x168.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/3dcb2b9-kramatorsk2-728x409.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/3dcb2b9-kramatorsk2-768x431.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/3dcb2b9-kramatorsk2-705x396.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/3dcb2b9-kramatorsk2-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2022/12/3dcb2b9-kramatorsk2-302x170.jpg 302w" sizes="(max-width: 1158px) 100vw, 1158px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/kolejny-pomnik-puszkina-na-ukrainie-usuniety/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kolejny pomnik Puszkina na Ukrainie usunięty</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/od-poczatku-wojny-ukraine-nielegalnie-probowalo-opuscic-12-tys-mezczyzn/'><img width="1164" height="650" src="https://kresy.pl/wp-content/uploads/2022/09/1-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/09/1-1.png 1164w, https://kresy.pl/wp-content/uploads/2022/09/1-1-300x168.png 300w, https://kresy.pl/wp-content/uploads/2022/09/1-1-728x407.png 728w, https://kresy.pl/wp-content/uploads/2022/09/1-1-768x429.png 768w, https://kresy.pl/wp-content/uploads/2022/09/1-1-705x394.png 705w, https://kresy.pl/wp-content/uploads/2022/09/1-1-450x251.png 450w, https://kresy.pl/wp-content/uploads/2022/09/1-1-970x542.png 970w, https://kresy.pl/wp-content/uploads/2022/09/1-1-302x170.png 302w" sizes="(max-width: 1164px) 100vw, 1164px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/od-poczatku-wojny-ukraine-nielegalnie-probowalo-opuscic-12-tys-mezczyzn/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Od początku wojny Ukrainę nielegalnie próbowało opuścić 12 tys. mężczyzn</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/rosja/pieskow-podkreslil-ze-rosja-nie-zrezygnuje-z-anektowanych-obszarow/'><img width="1180" height="730" src="https://kresy.pl/wp-content/uploads/2022/12/Dmitrij-Pieskow.-Fot.-Tass.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/Dmitrij-Pieskow.-Fot.-Tass.jpg 1180w, https://kresy.pl/wp-content/uploads/2022/12/Dmitrij-Pieskow.-Fot.-Tass-300x186.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/Dmitrij-Pieskow.-Fot.-Tass-728x450.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/Dmitrij-Pieskow.-Fot.-Tass-768x475.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/Dmitrij-Pieskow.-Fot.-Tass-705x436.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/Dmitrij-Pieskow.-Fot.-Tass-450x278.jpg 450w" sizes="(max-width: 1180px) 100vw, 1180px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/rosja/pieskow-podkreslil-ze-rosja-nie-zrezygnuje-z-anektowanych-obszarow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Pieskow podkreślił, że Rosja nie zrezygnuje z anektowanych obszarów</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/niemcy-eksport-broni-na-rekordowym-poziomie-2/'><img width="1920" height="1200" src="https://kresy.pl/wp-content/uploads/2017/10/heckler-koch-g36-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/10/heckler-koch-g36-2.jpg 1920w, https://kresy.pl/wp-content/uploads/2017/10/heckler-koch-g36-2-300x188.jpg 300w, https://kresy.pl/wp-content/uploads/2017/10/heckler-koch-g36-2-768x480.jpg 768w, https://kresy.pl/wp-content/uploads/2017/10/heckler-koch-g36-2-728x455.jpg 728w, https://kresy.pl/wp-content/uploads/2017/10/heckler-koch-g36-2-1500x938.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/10/heckler-koch-g36-2-705x441.jpg 705w, https://kresy.pl/wp-content/uploads/2017/10/heckler-koch-g36-2-450x281.jpg 450w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/niemcy-eksport-broni-na-rekordowym-poziomie-2/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Niemcy: eksport broni na rekordowym poziomie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/vucic-serbowie-w-polnocnym-kosowie-usuwaja-barykady/'><img width="1918" height="877" src="https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large.jpg 1918w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-300x137.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-728x333.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-768x351.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-1536x702.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-1500x686.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-705x322.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-450x206.jpg 450w" sizes="(max-width: 1918px) 100vw, 1918px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/vucic-serbowie-w-polnocnym-kosowie-usuwaja-barykady/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Vučić: Serbowie w północnym Kosowie usuwają barykady</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/minister-czarnek-w-perspektywie-2-3-lat-trzeba-bedzie-zwolnic-ok-100-tys-nauczycieli/'><img width="1279" height="679" src="https://kresy.pl/wp-content/uploads/2020/09/Przemysław-Czarnek-źr.-Facebook.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/09/Przemysław-Czarnek-źr.-Facebook.jpg 1279w, https://kresy.pl/wp-content/uploads/2020/09/Przemysław-Czarnek-źr.-Facebook-300x159.jpg 300w, https://kresy.pl/wp-content/uploads/2020/09/Przemysław-Czarnek-źr.-Facebook-728x386.jpg 728w, https://kresy.pl/wp-content/uploads/2020/09/Przemysław-Czarnek-źr.-Facebook-768x408.jpg 768w, https://kresy.pl/wp-content/uploads/2020/09/Przemysław-Czarnek-źr.-Facebook-705x374.jpg 705w, https://kresy.pl/wp-content/uploads/2020/09/Przemysław-Czarnek-źr.-Facebook-450x239.jpg 450w" sizes="(max-width: 1279px) 100vw, 1279px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/minister-czarnek-w-perspektywie-2-3-lat-trzeba-bedzie-zwolnic-ok-100-tys-nauczycieli/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Minister Czarnek: w perspektywie 2-3 lat trzeba będzie zwolnić ok. 100 tys. nauczycieli</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/zatrzymano-czterech-ukraincow-przyjechali-po-nielegalnych-imigrantow/'><img width="1600" height="738" src="https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter.jpg 1600w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-300x138.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-728x336.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-768x354.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-1536x708.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-1500x692.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-705x325.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-450x208.jpg 450w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-1290x595.jpg 1290w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/zatrzymano-czterech-ukraincow-przyjechali-po-nielegalnych-imigrantow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zatrzymano czterech Ukraińców. Przyjechali po nielegalnych imigrantów</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska-udostepni-obligacje-ukrainskich-samorzadow-inwestorom-zagranicznym/'><img width="1464" height="1077" src="https://kresy.pl/wp-content/uploads/2022/12/Gielda-Papierow-Wartosciowych-w-Warszawie-siedziba-KDPW.-Fot.-wikimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/Gielda-Papierow-Wartosciowych-w-Warszawie-siedziba-KDPW.-Fot.-wikimedia.jpg 1464w, https://kresy.pl/wp-content/uploads/2022/12/Gielda-Papierow-Wartosciowych-w-Warszawie-siedziba-KDPW.-Fot.-wikimedia-300x221.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/Gielda-Papierow-Wartosciowych-w-Warszawie-siedziba-KDPW.-Fot.-wikimedia-728x536.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/Gielda-Papierow-Wartosciowych-w-Warszawie-siedziba-KDPW.-Fot.-wikimedia-768x565.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/Gielda-Papierow-Wartosciowych-w-Warszawie-siedziba-KDPW.-Fot.-wikimedia-705x519.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/Gielda-Papierow-Wartosciowych-w-Warszawie-siedziba-KDPW.-Fot.-wikimedia-450x331.jpg 450w" sizes="(max-width: 1464px) 100vw, 1464px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polska-udostepni-obligacje-ukrainskich-samorzadow-inwestorom-zagranicznym/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Polska udostępni obligacje ukraińskich samorządów inwestorom zagranicznym</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/gospodarka/gazprom-pewny-powstania-hubu-w-turcji/'><img width="1003" height="600" src="https://kresy.pl/wp-content/uploads/2021/12/Zdjecie-ilustracyjne-zr.-Gazprom.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Zdjecie-ilustracyjne-zr.-Gazprom.jpg 1003w, https://kresy.pl/wp-content/uploads/2021/12/Zdjecie-ilustracyjne-zr.-Gazprom-300x179.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Zdjecie-ilustracyjne-zr.-Gazprom-728x435.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Zdjecie-ilustracyjne-zr.-Gazprom-768x459.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Zdjecie-ilustracyjne-zr.-Gazprom-705x422.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Zdjecie-ilustracyjne-zr.-Gazprom-450x269.jpg 450w" sizes="(max-width: 1003px) 100vw, 1003px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/gospodarka/gazprom-pewny-powstania-hubu-w-turcji/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Gazprom pewny powstania &#8222;hubu&#8221; w Turcji</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/niedzielski-przygotowujemy-sie-do-intensyfikacji-transportow-ukrainskich-pacjentow/'><img width="1311" height="743" src="https://kresy.pl/wp-content/uploads/2022/12/12.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/12.jpg 1311w, https://kresy.pl/wp-content/uploads/2022/12/12-300x170.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/12-728x413.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/12-768x435.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/12-705x400.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/12-450x255.jpg 450w, https://kresy.pl/wp-content/uploads/2022/12/12-302x170.jpg 302w" sizes="(max-width: 1311px) 100vw, 1311px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/niedzielski-przygotowujemy-sie-do-intensyfikacji-transportow-ukrainskich-pacjentow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Niedzielski: Przygotowujemy się do intensyfikacji transportów ukraińskich pacjentów</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bloomberg-usa-moga-wyslac-ukrainie-wozy-bradley/'><img width="1280" height="853" src="https://kresy.pl/wp-content/uploads/2020/12/Bojowy-wóz-piechoty-M2A3-Bradley.-Fot.-needpix.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/12/Bojowy-wóz-piechoty-M2A3-Bradley.-Fot.-needpix.jpg 1280w, https://kresy.pl/wp-content/uploads/2020/12/Bojowy-wóz-piechoty-M2A3-Bradley.-Fot.-needpix-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/12/Bojowy-wóz-piechoty-M2A3-Bradley.-Fot.-needpix-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/12/Bojowy-wóz-piechoty-M2A3-Bradley.-Fot.-needpix-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/12/Bojowy-wóz-piechoty-M2A3-Bradley.-Fot.-needpix-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/12/Bojowy-wóz-piechoty-M2A3-Bradley.-Fot.-needpix-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/12/Bojowy-wóz-piechoty-M2A3-Bradley.-Fot.-needpix-610x407.jpg 610w, https://kresy.pl/wp-content/uploads/2020/12/Bojowy-wóz-piechoty-M2A3-Bradley.-Fot.-needpix-600x400-1.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bloomberg-usa-moga-wyslac-ukrainie-wozy-bradley/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Bloomberg: USA mogą wysłać Ukrainie wozy Bradley</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rosja-kobieta-skrytykowala-wojne-na-ukrainie-wyrzucono-ja-z-autobusu-video/'><img width="1000" height="758" src="https://kresy.pl/wp-content/uploads/2022/12/zr.-Twitter.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/zr.-Twitter.png 1000w, https://kresy.pl/wp-content/uploads/2022/12/zr.-Twitter-300x227.png 300w, https://kresy.pl/wp-content/uploads/2022/12/zr.-Twitter-728x552.png 728w, https://kresy.pl/wp-content/uploads/2022/12/zr.-Twitter-768x582.png 768w, https://kresy.pl/wp-content/uploads/2022/12/zr.-Twitter-705x534.png 705w, https://kresy.pl/wp-content/uploads/2022/12/zr.-Twitter-450x341.png 450w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rosja-kobieta-skrytykowala-wojne-na-ukrainie-wyrzucono-ja-z-autobusu-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rosja: Kobieta skrytykowała wojnę na Ukrainie. Wyrzucono ją z autobusu [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/usa-biden-podpisal-ustawe-budzetowa-przewiduje-ogromne-wsparcie-dla-ukrainy/'><img width="1066" height="600" src="https://kresy.pl/wp-content/uploads/2022/02/5.-transport-amunicji-z-USA-na-Ukraine.-Fot.-Twitter-@Oleksiireznikov.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/02/5.-transport-amunicji-z-USA-na-Ukraine.-Fot.-Twitter-@Oleksiireznikov.png 1066w, https://kresy.pl/wp-content/uploads/2022/02/5.-transport-amunicji-z-USA-na-Ukraine.-Fot.-Twitter-@Oleksiireznikov-300x169.png 300w, https://kresy.pl/wp-content/uploads/2022/02/5.-transport-amunicji-z-USA-na-Ukraine.-Fot.-Twitter-@Oleksiireznikov-728x410.png 728w, https://kresy.pl/wp-content/uploads/2022/02/5.-transport-amunicji-z-USA-na-Ukraine.-Fot.-Twitter-@Oleksiireznikov-768x432.png 768w, https://kresy.pl/wp-content/uploads/2022/02/5.-transport-amunicji-z-USA-na-Ukraine.-Fot.-Twitter-@Oleksiireznikov-705x397.png 705w, https://kresy.pl/wp-content/uploads/2022/02/5.-transport-amunicji-z-USA-na-Ukraine.-Fot.-Twitter-@Oleksiireznikov-450x253.png 450w, https://kresy.pl/wp-content/uploads/2022/02/5.-transport-amunicji-z-USA-na-Ukraine.-Fot.-Twitter-@Oleksiireznikov-302x170.png 302w" sizes="(max-width: 1066px) 100vw, 1066px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/usa-biden-podpisal-ustawe-budzetowa-przewiduje-ogromne-wsparcie-dla-ukrainy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>USA: Biden podpisał ustawę budżetową – przewiduje ogromne wsparcie dla Ukrainy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/tusk-twierdzi-ze-ktos-przygotowywal-zamach-na-jego-zycie/'><img width="1440" height="960" src="https://kresy.pl/wp-content/uploads/2021/10/Donald-Tusk.-Fot.-Twitter-@Platforma_org-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/Donald-Tusk.-Fot.-Twitter-@Platforma_org-2.jpg 1440w, https://kresy.pl/wp-content/uploads/2021/10/Donald-Tusk.-Fot.-Twitter-@Platforma_org-2-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/Donald-Tusk.-Fot.-Twitter-@Platforma_org-2-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/10/Donald-Tusk.-Fot.-Twitter-@Platforma_org-2-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/10/Donald-Tusk.-Fot.-Twitter-@Platforma_org-2-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/10/Donald-Tusk.-Fot.-Twitter-@Platforma_org-2-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/10/Donald-Tusk.-Fot.-Twitter-@Platforma_org-2-600x400-1.jpg 600w" sizes="(max-width: 1440px) 100vw, 1440px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/tusk-twierdzi-ze-ktos-przygotowywal-zamach-na-jego-zycie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Tusk twierdzi, że ktoś przygotowywał zamach na jego życie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska-przekazala-ukrainie-kolejne-starlinki/'><img width="1280" height="853" src="https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03.jpg 1280w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polska-przekazala-ukrainie-kolejne-starlinki/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Polska przekazała Ukrainie kolejne Starlinki</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/zelenski-chce-zachecic-uchodzcow-z-ukrainy-do-powrotu/'><img width="1000" height="867" src="https://kresy.pl/wp-content/uploads/2022/03/Uchodzcy-z-Ukrainy-zr.-Twitter-SG.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/03/Uchodzcy-z-Ukrainy-zr.-Twitter-SG.png 1000w, https://kresy.pl/wp-content/uploads/2022/03/Uchodzcy-z-Ukrainy-zr.-Twitter-SG-300x260.png 300w, https://kresy.pl/wp-content/uploads/2022/03/Uchodzcy-z-Ukrainy-zr.-Twitter-SG-728x631.png 728w, https://kresy.pl/wp-content/uploads/2022/03/Uchodzcy-z-Ukrainy-zr.-Twitter-SG-768x666.png 768w, https://kresy.pl/wp-content/uploads/2022/03/Uchodzcy-z-Ukrainy-zr.-Twitter-SG-705x611.png 705w, https://kresy.pl/wp-content/uploads/2022/03/Uchodzcy-z-Ukrainy-zr.-Twitter-SG-450x390.png 450w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/zelenski-chce-zachecic-uchodzcow-z-ukrainy-do-powrotu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zełenski chce zachęcić uchodźców z Ukrainy do powrotu</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/litwa-planuje-zerwac-wspolprace-graniczna-z-bialorusia/'><img width="1920" height="1080" src="https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti.jpg 1920w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-1536x864.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-302x170.jpg 302w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/litwa-planuje-zerwac-wspolprace-graniczna-z-bialorusia/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Litwa planuje zerwać współpracę graniczną z Białorusią</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/zelenski-wlochy-rozwazaja-dostarczenie-ukrainie-systemow-obrony-powietrznej/'><img width="1600" height="1062" src="https://kresy.pl/wp-content/uploads/2022/10/SAMP-T-zdj.-ilustr-For.-open-source-mil.in_.ua_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/10/SAMP-T-zdj.-ilustr-For.-open-source-mil.in_.ua_.jpg 1600w, https://kresy.pl/wp-content/uploads/2022/10/SAMP-T-zdj.-ilustr-For.-open-source-mil.in_.ua_-300x199.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/SAMP-T-zdj.-ilustr-For.-open-source-mil.in_.ua_-728x483.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/SAMP-T-zdj.-ilustr-For.-open-source-mil.in_.ua_-768x510.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/SAMP-T-zdj.-ilustr-For.-open-source-mil.in_.ua_-1536x1020.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/10/SAMP-T-zdj.-ilustr-For.-open-source-mil.in_.ua_-1500x996.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/10/SAMP-T-zdj.-ilustr-For.-open-source-mil.in_.ua_-705x468.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/SAMP-T-zdj.-ilustr-For.-open-source-mil.in_.ua_-450x299.jpg 450w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/zelenski-wlochy-rozwazaja-dostarczenie-ukrainie-systemow-obrony-powietrznej/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zełenski: Włochy rozważają dostarczenie Ukrainie systemów obrony powietrznej</a><h2></div></div></div><div class='container_wrap main_color desktopOnly' style='border-top:0; border-bottom:0; padding-bottom:35px;'><style type='text/css'>
			
			@media (max-width: 768px) {
				.desktopOnly {
					display:none!important;
				}
			}

			.art_read_more_row {
				// margin-top:-30px;

			}

			.art_read_more_row .ads {
				text-align:center;
				margin-bottom:35px;
			}
			.art_read_more_row .container_wrap {
				width:1305px;
				max-width:1305px;
				margin-left:auto;
				margin-right:auto;
			}

			.art_read_more_row .container_wrap .container_wrap_row {
				display:flex;
			}

			.art_col_l {
				width:970px;
			}
			.art_col_r {
				margin-left:30px;
				width:300px;
				text-align:center;
			}


			.art_read_more_row .container_wrap .ads {
				width:100%;
			}

			.title h2 a {
				display: inline-block;
				position: relative;
				padding-top: 15px;
				padding-right: 15px;
				padding-bottom: 0;
				max-width: 85%;
				left: 0;
				top: -50px;
				margin-bottom: -50px;
				background: #edebe7;
				z-index: 30;
				line-height: 72px;			
				font-size: 72px;
				line-height: 72px;
				font-weight: 100;
				text-transform: uppercase;
			}
			.blured_read_more {
				position:relative;
				left:0;
				top:0;
				height:200px;
				overflow:hidden;
			}

			.article___more .first p {
				font-family: Georgia, sans-serif;
				font-size:24px;
				line-height: 1.3em;
			}

			.blured_read_more p {
				font-family: Georgia, sans-serif;
			}

			// .blured_read_more p {
			// 	position:absolute;
			// 	left:0;
			// 	top:0;
			// 	width:100%;
			// 	height:100%;
			// }

			.blured_read_more .overlay {
				position:absolute;
				left:0;
				top:0;
				height:100%;
				width:100%;
				background: linear-gradient(rgba(237,235,231,0), rgba(237,235,231,1));
			}

			.blured_read_more .overlay a {
				position:absolute;
				left:50%;
				top:50%;
				transform: translate(-50%,-50%);
			}

			
			</style><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/litwa-planuje-zerwac-wspolprace-graniczna-z-bialorusia/'><img width="1920" height="1080" src="https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti.jpg 1920w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-1536x864.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Granica-litewsko-bialoruska.-Fot.-Sputnik-RIA-Novosti-302x170.jpg 302w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/litwa-planuje-zerwac-wspolprace-graniczna-z-bialorusia/'>Litwa planuje zerwać współpracę graniczną z Białorusią</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
MSW Litwy przygotowało projekt uchwały rządu o zerwaniu umowy o współpracy granicznej z Białorusią, podpisanej 16 lat temu. Przed miesiącem Litwa zerwała współpracę z Białorusią w dziedzinie
spraw wewnętrznych.
</p>
<script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"781d7188af2a597a","token":"c16976aef8a94e1cae18b83e09b9a1a2","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
„Dzisiejsza sytuacja jest po prostu nienormalna. Z jednej strony mamy obowiązującą umowę o współpracy, z drugiej&nbsp;– strona białoruska wchodzi w konfrontację z nami, tworząc potok migrantów
i popierając rosyjską agresję”&nbsp;– oświadczył wiceminister spraw wewnętrznych&nbsp;Arnoldas Abramavičius, którego cytują litewskie media.
</p>
<p>
Ostateczną decyzję w sprawie wypowiedzenia umowy podejmie litewski rząd.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/litwa-planuje-zerwac-wspolprace-graniczna-z-bialorusia/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/vucic-serbowie-w-polnocnym-kosowie-usuwaja-barykady/'><img width="1918" height="877" src="https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large.jpg 1918w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-300x137.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-728x333.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-768x351.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-1536x702.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-1500x686.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-705x322.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/63ac5670d7185_o_large-450x206.jpg 450w" sizes="(max-width: 1918px) 100vw, 1918px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/vucic-serbowie-w-polnocnym-kosowie-usuwaja-barykady/'>Vučić: Serbowie w północnym Kosowie usuwają barykady</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Serbowie w północnym Kosowie, którzy blokują drogi w proteście przeciwko aresztowaniu byłego policjanta, rozpoczną usuwanie barykad w czwartek rano, powiedział prezydent Serbii Aleksandar Vučić
w środę wieczorem.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
„To długi proces. Trochę to potrwa” – powiedział Vučić po spotkaniu z Serbami z północnego Kosowa w serbskim mieście Raska.
</p>
<p>
Od 10 grudnia lokalni Serbowie, stanowiący większość mieszkańców w północnej części Kosowa, utrzymywali barykady przy drogach łączących je z kontrolowanym przez Belgrad terytorium.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/vucic-serbowie-w-polnocnym-kosowie-usuwaja-barykady/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/media-brak-widocznych-uszkodzen-i-mniej-bombowcow-strategicznych-w-rosyjskiej-bazie-engels/'><img width="1920" height="1080" src="https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone.jpg 1920w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-1536x864.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2022/12/Baza-Engels-2-w-Rosji-zdj.-sat.-z-29-XII-2022-r..-Zr.-The-Drive-The-War-Zone-302x170.jpg 302w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/media-brak-widocznych-uszkodzen-i-mniej-bombowcow-strategicznych-w-rosyjskiej-bazie-engels/'>Media: brak widocznych uszkodzeń i mniej bombowców strategicznych w rosyjskiej bazie Engels</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Nowe zdjęcia satelitarne <span lang="pl-PL" xml:lang="pl-PL">rosyjskiej baz</span><span lang="pl-PL" xml:lang="pl-PL">y</span> <span lang="pl-PL" xml:lang="pl-PL">Engels-2, gdzie stacjonują
bombowce strategiczne,</span> <span lang="pl-PL" xml:lang="pl-PL">nie wskazują na żadne wyraźne szkody spowodowane atakami dronów – podaje serwis „The War Zone”. Uwagę zwraca znacznie mniejsza
liczba bombowców.</span>
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Portal „The War Zone” opublikował nowe zdjęcia satelitarne z rosyjskiej bazy powietrznej Engels, w której kilka dni temu doszło do silnych eksplozji.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/media-brak-widocznych-uszkodzen-i-mniej-bombowcow-strategicznych-w-rosyjskiej-bazie-engels/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/od-poczatku-wojny-ukraine-nielegalnie-probowalo-opuscic-12-tys-mezczyzn/'><img width="1164" height="650" src="https://kresy.pl/wp-content/uploads/2022/09/1-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/09/1-1.png 1164w, https://kresy.pl/wp-content/uploads/2022/09/1-1-300x168.png 300w, https://kresy.pl/wp-content/uploads/2022/09/1-1-728x407.png 728w, https://kresy.pl/wp-content/uploads/2022/09/1-1-768x429.png 768w, https://kresy.pl/wp-content/uploads/2022/09/1-1-705x394.png 705w, https://kresy.pl/wp-content/uploads/2022/09/1-1-450x251.png 450w, https://kresy.pl/wp-content/uploads/2022/09/1-1-970x542.png 970w, https://kresy.pl/wp-content/uploads/2022/09/1-1-302x170.png 302w" sizes="(max-width: 1164px) 100vw, 1164px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/od-poczatku-wojny-ukraine-nielegalnie-probowalo-opuscic-12-tys-mezczyzn/'>Od początku wojny Ukrainę nielegalnie próbowało opuścić 12 tys. mężczyzn</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
<span class="">Od początku rosyjskiej inwazji 12 tys. mężczyzn próbowało nielegalnie opuścić Ukrainę - podała ukraińska straż graniczna.&nbsp;</span>
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Od początku wojny na pełną skalę funkcjonariusze organów ścigania wszczęli ponad 2100 postępowań karnych: ponad 430 z nich – za nielegalny przewóz osób, 1650 za fałszowanie dokumentów i ponad
20 za uchylanie się od poboru.
</p>
<p>
Ponad 950 osobom postawiono zarzuty popełnienia tych przestępstw, a ponad 350 osób zostało już pociągniętych do odpowiedzialności karnej.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/od-poczatku-wojny-ukraine-nielegalnie-probowalo-opuscic-12-tys-mezczyzn/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/zatrzymano-czterech-ukraincow-przyjechali-po-nielegalnych-imigrantow/'><img width="1600" height="738" src="https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter.jpg 1600w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-300x138.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-728x336.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-768x354.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-1536x708.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-1500x692.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-705x325.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-450x208.jpg 450w, https://kresy.pl/wp-content/uploads/2022/12/Nielegalni-imigranci-zr.-Twitter-1290x595.jpg 1290w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/zatrzymano-czterech-ukraincow-przyjechali-po-nielegalnych-imigrantow/'>Zatrzymano czterech Ukraińców. Przyjechali po nielegalnych imigrantów</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Straż Graniczna poinformowała w środę o zatrzymaniu czterech obywateli Ukrainy, którzy przyjechali po nielegalnych imigrantów. SG opublikowała też zdjęcie cudzoziemców, którzy z rozkładaną
drabiną szukają miejsca do nielegalnego przedostania się do Polski.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Poprzedniej doby z Białorusi do Polski usiłowało nielegalnie przedostać się 39 osób. Za pomocnictwo zatrzymano 4 obywateli Ukrainy, którzy przyjechali 3 samochodami po 4 ob. Afganistanu. SG
opublikowała też zdjęcie cudzoziemców, którzy z rozkładaną drabiną szukają miejsca do nielegalnego przedostania się do Polski. Zdarzenie zostało uchwycone na terenie ochranianym przez placówkę
Straży Granicznej w Narewce.
</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pl" xml:lang="pl">
W dn.27.12 do🇵🇱próbowało nielegalnie przedostać się z🇧🇾39 os. m. in.ob.Etiopii.<a href="https://twitter.com/hashtag/PSGMicha%C5%82owo?src=hash&amp;ref_src=twsrc%5Etfw">#PSGMichałowo</a> za
pomocnictwo zatrzymano 4 ob.Ukrainy,przyjechali 3 samochodami po 4 ob.Afganistanu.<br />
📷<a href="https://twitter.com/hashtag/PSGNarewka?src=hash&amp;ref_src=twsrc%5Etfw">#PSGNarewka</a> cudzoziemcy z rozkładaną drabiną szukają miejsca do nielegalnego przedostania się do🇵🇱
<a href="https://t.co/FGbiEAlini">pic.twitter.com/FGbiEAlini</a>
 </p>
</blockquote>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/zatrzymano-czterech-ukraincow-przyjechali-po-nielegalnych-imigrantow/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/litewski-kosciol-prawoslawny-chce-uniezaleznic-sie-od-patriarchatu-moskiewskiego/'><img width="1600" height="1200" src="https://kresy.pl/wp-content/uploads/2022/12/Cerkiew-sw.-Paraskiewy-z-1345-r.-najstarsza-swiatynia-prawoslawna-w-Wilnie.-Fot.-wikimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/Cerkiew-sw.-Paraskiewy-z-1345-r.-najstarsza-swiatynia-prawoslawna-w-Wilnie.-Fot.-wikimedia.jpg 1600w, https://kresy.pl/wp-content/uploads/2022/12/Cerkiew-sw.-Paraskiewy-z-1345-r.-najstarsza-swiatynia-prawoslawna-w-Wilnie.-Fot.-wikimedia-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2022/12/Cerkiew-sw.-Paraskiewy-z-1345-r.-najstarsza-swiatynia-prawoslawna-w-Wilnie.-Fot.-wikimedia-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2022/12/Cerkiew-sw.-Paraskiewy-z-1345-r.-najstarsza-swiatynia-prawoslawna-w-Wilnie.-Fot.-wikimedia-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2022/12/Cerkiew-sw.-Paraskiewy-z-1345-r.-najstarsza-swiatynia-prawoslawna-w-Wilnie.-Fot.-wikimedia-1536x1152.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/12/Cerkiew-sw.-Paraskiewy-z-1345-r.-najstarsza-swiatynia-prawoslawna-w-Wilnie.-Fot.-wikimedia-1500x1125.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/12/Cerkiew-sw.-Paraskiewy-z-1345-r.-najstarsza-swiatynia-prawoslawna-w-Wilnie.-Fot.-wikimedia-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2022/12/Cerkiew-sw.-Paraskiewy-z-1345-r.-najstarsza-swiatynia-prawoslawna-w-Wilnie.-Fot.-wikimedia-450x338.jpg 450w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/litewski-kosciol-prawoslawny-chce-uniezaleznic-sie-od-patriarchatu-moskiewskiego/'>Litewski Kościół Prawosławny chce uniezależnić się od Patriarchatu Moskiewskiego</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Zgromadzenie Ogólne Litewskiego Kościoła Prawosławnego zdecydowało o przyspieszeniu procesu uzyskiwania niezależności od Patriarchatu Moskiewskiego.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
W Wilnie odbyło się Zgromadzenie Ogólne Litewskiego Kościoła Prawosławnego. Uczestniczyli w nim duchowni, mnisi i osoby świeckie ze wszystkich parafii prawosławnych na Litwie.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/litewski-kosciol-prawoslawny-chce-uniezaleznic-sie-od-patriarchatu-moskiewskiego/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div></div><div class='loadMoreBeforeFooter'></div> <div class='container_wrap footer_color' id='footer'>
<div class='container'>
<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a>
<ul class="sub-menu">
<li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li>
<li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li>
<li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li>
<li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li>
<li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li>
<li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
<li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li>
<li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li>
<li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li>
<li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li>
<li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li>
<li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li>
<li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a>
<ul class="sub-menu">
<li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li>
<li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li>
<li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li>
<li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li>
<li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li>
<li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li>
<li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li>
<li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li>
<li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a>
<ul class="sub-menu">
<li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li>
<li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li>
<li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li>
<li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li>
<li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li>
<li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li>
<li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li>
<li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li>
<li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li>
<li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li>
<li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li>
<li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li>
<li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li>
<li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li>
<li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li>
<li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li>
<li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li>
<li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a>
<ul class="sub-menu">
<li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li>
<li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li>
<li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li>
<li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li>
<li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li>
<li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li>
<li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li>
<li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);
</script></div><span class="seperator extralight-border"></span></section></div>
</div>

</div>
<footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class='container'>
<div class='socket-widgets'>
<div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"> <div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div>
</div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"> <div class="textwidget"></div>
</div>
</p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441002"><a href="https://kresy.pl/homepage-2/">Kresy.pl</a>
<ul class="sub-menu">
<li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li>
<li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li>
<li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li>
<li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li>
<li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li>
</ul>
</li>
</ul></div></div></p></div>
</div>
<div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div>
</div>

</footer>

</div>
<a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/niedzielski-przygotowujemy-sie-do-intensyfikacji-transportow-ukrainskich-pacjentow/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Niedzielski: Przygotowujemy się do intensyfikacji transportów...</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2022/12/12-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/12/12-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/12/12-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/12/12-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/12/12-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/12/12-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/12/12-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='https://kresy.pl/wydarzenia/polska-przekazala-ukrainie-kolejne-starlinki/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/08/photo_2022-08-22_12-03-03-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>Polska przekazała Ukrainie kolejne Starlinki</span> </span> </span></a></div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Akceptuję</a> <a href="https://kresy.pl/polityka-prywatnosci/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Polityka prywatności</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
	if ($(window).width() <= 768) {
		bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
		$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
			// document.location.href = "/newsletter/";
			window.open(
			  "https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  '_blank' // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
			// $("<a href='https://kompaniahandlowa.pl/'>"	)
			// document.location.href = ;
			window.open(
			  "https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  "_blank" // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);

		$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
	    const shareData = {
	      title: document.title,
	      text: document.title,
	      url: document.location.href,
	    }
	    if (navigator.canShare && navigator.canShare(shareData)) {
	        navigator.share(shareData)
	        .then(() => { 
	            gtag('event', 'shared_ok', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        }).catch((error) => { 
	            gtag('event', 'shared_cancel', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        });
	    } else {
	        gtag('event', 'shared_facebook_only_avaible', {
	          'event_label': document.title,
	          'event_category': 'botton_tools',
	          'non_interaction': true
	        });
	        window.open(
			  "https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
			  '_blank' // <- This is what makes it open in a new window.
			);
	      // console.log(`Your system doesn't support sharing files.`);
	    }
	}).appendTo(bottomBarMobile);


	}
});</script><script type="text/javascript">
	jQuery(function ($) {
		$(".random-article>a").click(function (e) {
			e.preventDefault();
			var urls = [];
			$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
			$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
			// console.log(urls);
			var randLink = urls[Math.floor(Math.random()*urls.length)];
			console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
			console.log("Znalazłem artykuł:", randLink);
			if (randLink == undefined) {
				document.location.href="/";
				return false;
			} else {
				document.location.href=randLink;
			}
			// return randLink;
		});
	});
</script>
<script type="text/javascript">
	jQuery(document).scroll(function(e) { 
	    if (Math.ceil(jQuery(document).scrollTop()+jQuery(window).innerHeight())+10 >= Math.ceil(jQuery(document).innerHeight())) {
	        document.location.href="/";
	    } 
	});
</script>
<div id='footer_licznik'><h3>Wspieraj zaufane media</h3></div><style type='text/css'>
    #footer_licznik {
        padding-top: 14px;
    }

    #footer_licznik h3 {
        font-size: 1.6em;
    }
    #footer_licznik .border {
        background-color: #edebe7;
        height: 36px;
    }
/*
    #footer_licznik .licznik-wrap {
        margin-top: 12px;
        padding-top: 0;
        padding-bottom: 0;
        border-top:  0;
        border-bottom: 0;
    }
*/
</style>
<script type="text/javascript">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</script>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/22f74b3a-df52-405d-972a-9b4b075304e6/22f74b3a-df52-405d-972a-9b4b075304e6.js",s.async=!0,n.document.body.appendChild(s)}</script><script type='text/javascript'>
        // fnc_liczniki_wp_footer_data_ax

        let licznikDataJson = {
            miesieczny: {
                wplaty: 1077.97,
                procent: 4.89,
                do_zebrania: 22000,          
            },
            dobowy: {
                wplaty: 2200,
                procent: 304.28,
                do_zebrania: 723,
            },
            cached: true
        };

        const aktualizujMiesiecznyLicznik = function(miesieczny_zebrano, miesieczny_do_zebrania, miesieczny_procent){
            jQuery('.polt-progress-bar').each(function () {
                const progressBarInstance = jQuery(this);
                const label = jQuery('.label',progressBarInstance);
                const progress = jQuery('.polt-progress-bar .progress',progressBarInstance);
                const labelText = '<span class=\'bigger\'>'+miesieczny_zebrano+' PLN</span>&nbsp;&nbsp;&nbsp; ('+miesieczny_procent+'%)'; 
                label.html(labelText);
                progress.css({width: miesieczny_procent+'%'});            
            })
            
        }

        jQuery(document).on('licznik_miesieczny_aktualizuj', function (event, miesieczny_zebrano, miesieczny_do_zebrania, miesieczny_procent) {
            console.log(event,miesieczny_zebrano,miesieczny_do_zebrania, miesieczny_procent);
            aktualizujMiesiecznyLicznik(miesieczny_zebrano, miesieczny_do_zebrania, miesieczny_procent);
        });

        // jQuery(function ($) {
        //     const ustawLiczniki = function () {
        //         $.get('/wp-json/kresy/v1/darowizna/stan/', function ( returnData ) {
        //             console.log('returnData',returnData);
        //             let { miesieczny, dobowy } = returnData;
        //             licznikDataJson.miesieczny = miesieczny;
        //             licznikDataJson.dobowy = dobowy;
        //             licznikDataJson.cached = false;
        //             // let { miesieczny, dobowy, cached} = licznikDataJson;
        //             jQuery(document).trigger('licznik_miesieczny_aktualizuj', [miesieczny.wplaty, miesieczny.do_zebrania, miesieczny.procent]);
        //             jQuery(document).trigger('licznik_dobowy_aktualizuj', [dobowy.wplaty, dobowy.do_zebrania, dobowy.procent]);
        //             setTimeout(ustawLiczniki, 60000);
        //         },'json');
        //     }
        //     ustawLiczniki();
        // });
    </script><script type='text/javascript'><!--// <![CDATA[
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	// ]]> --></script>
<script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	// articleLeftFixed
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			// console.log(jQuery('.first',el.parent()).height(),jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).outerHeight());
            var posTop = jQuery('.first',el.parent()).length>0?jQuery('.first',el.parent()).position().top+jQuery('.first',el.parent()).outerHeight():1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.css({opacity:1,top:scrollTop});
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function () {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			articleLeftFixedFnction(jQuery('.articleLeftFixed'));
			console.log("ScrollFinished");
		}, 250)
	})

	// jQuery(window).scroll(function() {
	// 	clearTimeout(articleLeftFixedFnction_timeout);
	// 	articleLeftFixedFnction_timeout = setTimeout(function () {
	// 		jQuery('.articleLeftFixed').each(function () {

	// 			articleLeftFixedFnction(jQuery(this));
	// 			// console.log(posTop, scrollTop);
	// 		});
	// 	},300);
	// });
	</script>
<script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	// articleLeftFixed
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			// console.log(jQuery('.first',el.parent()).height(),jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).outerHeight());
            var posTop = jQuery('.first',el.parent()).length>0?jQuery('.first',el.parent()).position().top+jQuery('.first',el.parent()).outerHeight():1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.css({opacity:1,top:scrollTop});
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function () {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			articleLeftFixedFnction(jQuery('.articleLeftFixed'));
			console.log("ScrollFinished");
		}, 250)
	})

	// jQuery(window).scroll(function() {
	// 	clearTimeout(articleLeftFixedFnction_timeout);
	// 	articleLeftFixedFnction_timeout = setTimeout(function () {
	// 		jQuery('.articleLeftFixed').each(function () {

	// 			articleLeftFixedFnction(jQuery(this));
	// 			// console.log(posTop, scrollTop);
	// 		});
	// 	},300);
	// });
	</script>
<script type='text/javascript'>
			var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});
		 </script><script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/avia.js?ver=1670668215' id='avia-default-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/shortcodes.js?ver=1670668215' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=1670668215' id='avia-module-audioplayer-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=1670668215' id='avia-module-contact-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=1670668215' id='avia-module-slideshow-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=1670668215' id='avia-module-countdown-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=1670668215' id='avia-module-gallery-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=1670668215' id='avia-module-gallery-hor-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=1670668215' id='avia-module-rotator-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=1670668215' id='avia-module-iconlist-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=1670668215' id='avia-module-hotspot-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=1670668215' id='avia-module-magazine-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=1670668215' id='avia-module-isotope-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=1670668215' id='avia-module-masonry-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=1670668215' id='avia-module-menu-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=1670668215' id='avia-mofdule-notification-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=1670668215' id='avia-module-numbers-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=1670668215' id='avia-module-portfolio-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=1670668215' id='avia-module-progress-bar-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=1670668215' id='avia-module-slideshow-video-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=1670668215' id='avia-module-slideshow-accordion-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=1670668215' id='avia-module-slideshow-fullscreen-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=1670668215' id='avia-module-slideshow-ls-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=1670668215' id='avia-module-tabsection-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=1670668215' id='avia-module-tabs-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=1670668215' id='avia-module-testimonials-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=1670668215' id='avia-module-timeline-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=1670668215' id='avia-module-toggles-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.js?ver=1670668215' id='avia-module-video-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1670668213' id='microblog-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"fc95c2b896","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=1670668214' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/timeago.jquery.js?ver=1670668215' id='timeago-jquery-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1670668215' id='wooshop-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1670668215' id='uniset-common-scripts-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/jquery.magnific-popup.min.js?ver=1670668215' id='avia-popup-js-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/avia-snippet-lightbox.js?ver=1670668215' id='avia-lightbox-activation-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/avia-snippet-sticky-header.js?ver=1670668215' id='avia-sticky-header-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1649448438' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/framework/js/conditional_load/avia_google_maps_front.js?ver=1670668215' id='avia_google_maps_front_script-js'></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"7.5.3","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1670668212' id='layerslider-utils-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1670668212' id='layerslider-js'></script>
<script type='text/javascript' id='layerslider-js-after'>
jQuery(function() { _initLayerSlider( '#layerslider_57_1uvec9jlmp8nc', {createdWith: '6.11.2', sliderVersion: '7.5.3', type: 'fullwidth', hideOnMobile: true, pauseOnHover: 'enabled', keybNav: false, skin: 'v6', sliderFadeInDuration: 350, navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnScroll: 1200, popupCloseOnTimeout: 20, popupDisableOverlay: true, popupFitWidth: true, popupPositionVertical: 'bottom', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, useSrcset: true, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}); });
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1670668212' id='layerslider-transitions-js'></script>
<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');
</script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<div id='licznikPopup'><style type='text/css'>
		.licznik_dzienny_bg {
			background-image: url(https://kresy.pl/wp-content/themes/uniset_v1/img/700p_v3-opt.jpg);
			background-size: contain;
			width:100%;
			height:100%;
			background-color:#333;
		}

		.licznik_dzienny_bg .left {
			position:absolute;
			left:1%;
			top:2%;
			max-width:35%;
		}

		.licznik_dzienny_bg .left .text-1 {
			font-family: 'bebas neue', 'open sans';
			line-height:1.1em;
			font-size:1.4em;
			color:#fff;
		}

		.licznik_dzienny_bg .left .text-1 strong {
			font-weight:inherit;
			color:#00c2cb;
		}

		.licznik_dzienny_bg .left .text-2 {
			font-family: Georgia,sans-serif;
			font-size:0.7em;
			line-height:1em;
			color:#fff;
			font-weight:inherit;
		}

		.licznik_dzienny_bg .left .cta {
			margin-top:0.4em;
		}

		.licznik_dzienny_bg .left .cta a {
			font-family: 'bebas neue', 'open sans';
			display:inline-block;
			padding-left:0.7em;
			padding-top:0.2em;
			padding-right:0.7em;
			line-height:1.4em;
			background-color:#00c2cb;
			color:#333;
			border-radius:0.1em;
		}

		.licznik_dzienny_bg .counter {
			position:absolute;
			top:2%;
			right:0.2em;
			width:6em;

		}

		.licznik_dzienny_bg .counter .circular-chart {
		  display: block;
		  margin: 0.1em auto;
		  max-width: 6em;
		  max-height: 6em;
		}

		.licznik_dzienny_bg .counter .circle-bg {
		  fill: none;
		  stroke: rgba(255,255,255,0.3);
		  stroke-width: 2.0;
		}

		.licznik_dzienny_bg .counter .circle {
		  fill: none;
		  stroke-width: 2.0;
		  stroke-linecap: round;
		  animation: progress 1s ease-out forwards;
		}

		@keyframes progress {
		  0% {
		    stroke-dasharray: 0 100;
		  }
		}

		.licznik_dzienny_bg .counter .circular-chart.wynik .circle {
		  stroke: #00c2cb;
		}

		.licznik_dzienny_bg .counter .percentage {
		  fill: #fff;
		  font-family: sans-serif;
		  font-size: 12px;
		  line-height:12px;
		  text-anchor: middle;
		}

		// .licznik_dzienny::before {
		// 	content: '';
		// 	width: 1px;
		// 	margin-left: -1px;
		// 	float: left;
		// 	height: 0;
		// 	padding-top: 1280px / 2560px * 100%;

		// }

		// .licznik_dzienny::after { /* to clear float */
		//   content: '';
		//   display: table;
		//   clear: both;
		// }


		[style*="--aspect-ratio"] > :first-child {
		  width: 100%;
		}
		[style*="--aspect-ratio"] > img {  
		  height: auto;
		} 
		@supports (--custom:property) {
		  [style*="--aspect-ratio"] {
		    position: relative;
		  }
		  [style*="--aspect-ratio"]::before {
		    content: "";
		    display: block;
		    padding-bottom: calc(100% / (var(--aspect-ratio)));
		  }  
		  [style*="--aspect-ratio"] > :first-child {
		    position: absolute;
		    top: 0;
		    left: 0;
		    height: 100%;
		  }  
	</style>
<div style='--aspect-ratio:2/1;' class='licznik_baner licznik_dzienny-aspect-ratio'>
<div class='licznik_dzienny_bg'>
<div class='left'>
<div class='text-1'><strong>Pomóż</strong> nam dziś dopłynąć <strong>do brzegu!</strong> Nasz Dzienny koszt wynosi <strong class='do_zebrania'>723</strong> PLN. Do Tej Pory zebraliśmy <strong class='zebralismy'>210</strong> PLN.</div>
<div class='text-2'>Załoga portalu Kresy.pl</div>
<div class='cta'>
<a href='/przekaz-darowizne'>Dołącz teraz</a>
</div>
</div>
<div class='counter'>
<svg viewBox='0 0 36 36' class='circular-chart wynik'>
<path class='circle-bg' d='M18 2.0845
				          a 15.9155 15.9155 0 0 1 0 31.831
				          a 15.9155 15.9155 0 0 1 0 -31.831' />
<path class='circle' stroke-dasharray='29, 100' d='M18 2.0845
				          a 15.9155 15.9155 0 0 1 0 31.831
				          a 15.9155 15.9155 0 0 1 0 -31.831' />
<text x='18' y='22.35' class='percentage'>29%</text>
</svg>
</div>
</div>
</div></div><script type='text/javascript'>
		let popupshowed = false;
		function showOnPopup (popupelement) {
			if (popupshowed) return;
			popupshowed = true;
			const popupMarginWrapper = jQuery('<div>').css({ width:'90vw', position:'absolute', height:'90vh', postion:'absolute', left:'50%', top:'50%', transform:'translate(-50%,-50%)'}).append(popupelement);
			const closeX = jQuery('<div>').text('+').css({position:'absolute',top:'0.2vh',right:'0.2vw',color:'#fff', fontSize:'4vw', transform:'rotate(-45deg)'}).click(function() {
				jQuery(this).parent().remove();
			}).appendTo(popupMarginWrapper);
			if (window.mobileCheck()) {
				closeX.text('[x] Zamknij i wróć do serwisu').css({position:'relative',width:'100%',textAlign:'center',transform:'rotate(0deg)'});
			}
			popupelement.show();
			jQuery('<div>').css({ position:'fixed',top:'0', left:'0', zIndex:999989, background:'rgba(0,0,0,0.9)',width:'100vw', height:'100vh', cursor:'pointer'}).click(function () {
			  jQuery(this).remove();
			}).append(popupMarginWrapper).appendTo('body');
		}

		jQuery(function ($) {
			$('#licznikPopup').click(function (e) {
				e.preventDefault();
				window.open('/przekaz-darowizne/','_blank');
			}).hide();
			// console.log('#licznikPopup', $('#licznikPopup'));
		});

		function addEvent(obj, evt, fn) {
		    if (obj.addEventListener) {
		        obj.addEventListener(evt, fn, false);
		    }
		    else if (obj.attachEvent) {
		        obj.attachEvent('on' + evt, fn);
		    }
		}
	    addEvent(document, 'mouseout', function(e) {
	        e = e ? e : window.event;
	        var from = e.relatedTarget || e.toElement;
	        
	        console.log(from);

	        if (!from || from.nodeName == 'HTML') {
	            // stop your drag event here
	            // for now we can just use an alert
	            showOnPopup(jQuery('#licznikPopup'));
	        }
	    });

	    setTimeout(function () {
	    	showOnPopup(jQuery('#licznikPopup'));
	    },40000);
		</script>
<a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a>
<div id="fb-root"></div>
</body>
</html>
