<!DOCTYPE html><html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_634960 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" />
<script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>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</script><script data-ezscrex='false' data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var u=[],i="/porpoiseant/army.gif";function t(e,i,t,_,d,o,n){if(__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var r=parseInt(__ez.dot.getTargeting(e,"ap")),a=__ez.dot.getSlotIID(e),s=__ez.dot.getAdUnit(e),p=parseInt(__ez.dot.getTargeting(e,"compid")),z=0,f=0,g=function(e){if("undefined"==typeof _ezim_d)return!1;var i=__ez.dot.getAdUnitPath(e).split("/").pop();if("object"==typeof _ezim_d&&_ezim_d.hasOwnProperty(i))return _ezim_d[i];for(var t in _ezim_d)if(t.split("/").pop()===i)return _ezim_d[t];return!1}(e);"object"==typeof g&&(void 0!==g.creative_id&&(f=g.creative_id),void 0!==g.line_item_id&&(z=g.line_item_id)),__ez.dot.isDefined(a,s)&&__ez.dot.isValid(i)&&u.push({type:"impression",impression_id:a,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:_,ad_position:r,ad_size:"",bid_floor_filled:d,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:z,creative_id:f,data:__ez.dot.dataToStr(i)})}}function _(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(u)&&0<u.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(u));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}u=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),_()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var _=t[0],d=t[2];u.push({type:"impression",impression_id:d,domain_id:__ez.dot.getDID(),unit:_,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:_,GetPixels:function(){return u}}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(e,i){this.name=e,this.val=i};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(e,i){this.AddImpPixel(e,i,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(e,i){this.AddPVPixel(e,i),this.FirePixels()},AddImpPixel:function(e,i,t,n,o,a,d){if(0!=__ez.dot.isDefined(e)&&0!=__ez.dot.isAnyDefined(e.getSlotElementId,e.ElementId)){var s=parseInt(__ez.dot.getTargeting(e,"ap")),r=__ez.dot.getSizes(e)[0],_=r.l.toString()+"x"+r.j.toString(),p="0",l="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(p=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(l=_ezaq.country);var h=__ez.dot.getSlotIID(e),c=__ez.dot.getSlotElementId(e);__ez.dot.isDefined(h,c)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:h,domain_id:p,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:s,ad_size:_,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:d,country_code:l,data:i}))}},AddImpPixelById:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=e.split("/");if(__ez.dot.isDefined(e)&&3===n.length&&this.validateData(i)){var o=n[0],a=n[2];i=this.convertDataToStr(i),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:i})}},AddPVPixel:function(e,i){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),__ez.dot.isDefined(e)&&this.validateData(i)&&(i=this.convertDataToStr(i),this.pixels.push({type:"pageview",pageview_id:e,domain_id:t,t_epoch:this.tEpoch,data:i}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(this.pixels)&&0<this.pixels.length&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(e,i){return new EzoicPixelData(e,i)},convertDataToStr:function(e){if(void 0===e)return[];try{for(var i in e)e[i].val=e[i].val+""}catch(e){}return e},validateData:function(e){for(var i=0;i<e.length;i++)if(e[i]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",e[i]),!1;return!0}};</script>
<script data-ezscrex="false" data-cfasync="false">(function(){if("function"===typeof window.CustomEvent)return!1;window.CustomEvent=function(c,a){a=a||{bubbles:!1,cancelable:!1,detail:null};var b=document.createEvent("CustomEvent");b.initCustomEvent(c,a.bubbles,a.cancelable,a.detail);return b}})();</script><script data-ezscrex="false" data-cfasync="false">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</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link media="all" href="https://kresy.pl/wp-content/cache/autoptimize/css/autoptimize_4d6d473969079ee7270036c4fc34b825.css" rel="stylesheet" /><link media="1" href="https://kresy.pl/wp-content/cache/autoptimize/css/autoptimize_c3a91e5c42e874068488a334d0fafffa.css" rel="stylesheet" /><link media="screen" href="https://kresy.pl/wp-content/cache/autoptimize/css/autoptimize_bbe6aa552830f0fed56eb617369ffa0e.css" rel="stylesheet" /><title>Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot &raquo; Kresy</title><meta name="description" content="Zdaniem Andrija Jermaka, doradcy prezydenta Ukrainy, ukraiński samolot mógł zostać zestrzelony przez Iran celowo, a nie przypadkiem, jak twierdzi Teheran i muszą to rozstrzygnąć śledczy. Szef MSZ Ukrainy ujawnił z kolei, jakie były ostatnie słowa pilota samolotu." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot &raquo; Kresy" /><meta property="og:description" content="Zdaniem Andrija Jermaka, doradcy prezydenta Ukrainy, ukraiński samolot mógł zostać zestrzelony przez Iran celowo, a nie przypadkiem, jak twierdzi Teheran i muszą to rozstrzygnąć śledczy. Szef MSZ Ukrainy ujawnił z kolei, jakie były ostatnie słowa pilota samolotu." /><meta property="og:url" content="https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/" /><meta property="og:site_name" content="Kresy" /><meta property="article:publisher" content="https://facebook.com/KresyPL/" /><meta property="article:author" content="https://www.facebook.com/marek.troian" /><meta property="article:tag" content="Andrij Jermak" /><meta property="article:tag" content="Iran" /><meta property="article:tag" content="katastrofa" /><meta property="article:tag" content="lot PS752" /><meta property="article:tag" content="Wadym Prystajko" /><meta property="article:tag" content="Werchowna Rada" /><meta property="article:tag" content="Wołodymyr Zelenski" /><meta property="article:section" content="Wydarzenia" /><meta property="article:published_time" content="2020-01-14T19:48:45+00:00" /><meta property="article:modified_time" content="2020-01-14T19:49:40+00:00" /><meta property="og:updated_time" content="2020-01-14T19:49:40+00:00" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/01/boeing.jpg" /><meta property="og:image:secure_url" content="https://kresy.pl/wp-content/uploads/2020/01/boeing.jpg" /><meta property="og:image:width" content="1018" /><meta property="og:image:height" content="676" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Zdaniem Andrija Jermaka, doradcy prezydenta Ukrainy, ukraiński samolot mógł zostać zestrzelony przez Iran celowo, a nie przypadkiem, jak twierdzi Teheran i muszą to rozstrzygnąć śledczy. Szef MSZ Ukrainy ujawnił z kolei, jakie były ostatnie słowa pilota samolotu." /><meta name="twitter:title" content="Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot &raquo; Kresy" /><meta name="twitter:site" content="@kresypl" /><meta name="twitter:image" content="https://kresy.pl/wp-content/uploads/2020/01/boeing.jpg" /><meta name="twitter:creator" content="@kresypl" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy","description":"wydarzenia, aktualno\u015bci, newsy","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://kresy.pl/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#primaryimage","url":"https://kresy.pl/wp-content/uploads/2020/01/boeing.jpg","width":1018,"height":676},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#webpage","url":"https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/","inLanguage":"pl-PL","name":"Doradca prezydenta Ukrainy nie wyklucza, \u017ce Ira\u0144czycy mogli celowo zestrzeli\u0107 ukrai\u0144ski samolot &raquo; Kresy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#primaryimage"},"datePublished":"2020-01-14T19:48:45+00:00","dateModified":"2020-01-14T19:49:40+00:00","description":"Zdaniem Andrija Jermaka, doradcy prezydenta Ukrainy, ukrai\u0144ski samolot m\u00f3g\u0142 zosta\u0107 zestrzelony przez Iran celowo, a nie przypadkiem, jak twierdzi Teheran i musz\u0105 to rozstrzygn\u0105\u0107 \u015bledczy. Szef MSZ Ukrainy ujawni\u0142 z kolei, jakie by\u0142y ostatnie s\u0142owa pilota samolotu."},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/db5fd2f5d4e8481c40c491b668a24f41"},"headline":"Doradca prezydenta Ukrainy nie wyklucza, \u017ce Ira\u0144czycy mogli celowo zestrzeli\u0107 ukrai\u0144ski samolot","datePublished":"2020-01-14T19:48:45+00:00","dateModified":"2020-01-14T19:49:40+00:00","commentCount":"1","mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#webpage"},"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#primaryimage"},"keywords":"Andrij Jermak,Iran,katastrofa,lot PS752,Wadym Prystajko,Werchowna Rada,Wo\u0142odymyr Zelenski","articleSection":"bezpiecze\u0144stwo i obrona,Bliski Wsch\u00f3d,Ukraina,Wydarzenia"},{"@type":["Person"],"@id":"https://kresy.pl/#/schema/person/db5fd2f5d4e8481c40c491b668a24f41","name":"Marek Trojan","image":{"@type":"ImageObject","@id":"https://kresy.pl/#authorlogo","url":"https://kresy.pl/wp-content/uploads/2017/03/MArek-Trojan.jpg","caption":"Marek Trojan"},"description":"Pochodzi z Rybnika na G\u00f3rnym \u015al\u0105sku (ur. 1984 r.). Absolwent archeologii UJ, studiowa\u0142 r\u00f3wnie\u017c filozofi\u0119 i muzyk\u0119 jazzow\u0105. Republikanin i \"korfanciorz\" w 4. pokoleniu. Od 2013 r. wsp\u00f3\u0142pracownik, a od 2014 r. redaktor portalu Kresy.pl. Blisko 10 lat sp\u0119dzi\u0142 w \u0141odzi, obecnie zn\u00f3w mieszka wraz z rodzin\u0105 na G\u00f3rnym \u015al\u0105sku - w Tychach.","sameAs":["https://www.facebook.com/marek.troian"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot Kanał z komentarzami" href="https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/feed/" /><meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2020/01/boeing.jpg" /><link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:regular,700,900,100,200,300%7CPoppins:300,regular,500,600,700%7CRoboto:300,300italic,regular,italic,700,700italic%7CRoboto+Slab:100,300,regular,700%7CVarela+Round:regular&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://kresy.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://kresy.pl/?p=634960' /><link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdoradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdoradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot%2F&#038;format=xml" /> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>if (typeof Cookies.get("premium_code_id") == "undefined" || typeof Cookies.get("premium_code_code") == "undefined") {
		     (adsbygoogle = window.adsbygoogle || []).push({
		          google_ad_client: "ca-pub-8524944207935228",
		          enable_page_level_ads: true
		     });
	     }</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script> <link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" /><link rel="pingback" href="https://kresy.pl/xmlrpc.php" /> <!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon"><meta name="onesignal" content="wordpress-plugin" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script type="text/javascript" async="true" src="//get.advmedia.io/code/8734d2b96e63524774f6aeb26b7925bc.js"></script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-131053892-45";</script>
<script data-ezscrex="false" data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-131053892-45']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'kresy.pl']);
_gaq.push(['f._setDomainName', 'kresy.pl']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod71',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','kresy.pl',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script data-ezscrex="false" type='text/javascript'>
var soc_app_id = '0';
var did = 93532;
var ezdomain = 'kresy.pl';
var ezoicSearchable = 1;
</script>


<script data-ezscrex="false" type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":93532,"engaged_time_visit":0,"ezcache_level":0,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"is_sitespeed":0,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"37eef56a-97a6-460d-56e3-30832f2fde03","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":449,"serverid":"99.79.47.229:4784","state":"VA","t_epoch":1579039313,"template_id":126,"time_on_site_visit":0,"url":"https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/","user_id":0,"word_count":2349,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-ezscrex='false' data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=188-0&v=8" async></script>
<script data-ezscrex='false' data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_93532=" + new Date().getTime() + "|37eef56a-97a6-460d-56e3-30832f2fde03; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head><body id="top" class="post-template-default single single-post postid-634960 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='wrap_all'><header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/ke-chce-by-tsue-wstrzymal-dzialanie-izby-dyscyplinarnej-sadu-najwyzszego/' title='KE chce, by TSUE wstrzymał działanie Izby Dyscyplinarnej Sądu Najwyższego'>KE chce, by TSUE wstrzymał działanie Izby Dyscyplinarnej Sądu Najwyższego</a> <a href='https://kresy.pl/wydarzenia/wicepremier-bialorusi-chcemy-importowac-rope-m-in-z-polski-ukrainy-i-z-krajow-baltyckich/' title='Wicepremier Białorusi: chcemy importować ropę m.in. z Polski, Ukrainy i z krajów bałtyckich'>Wicepremier Białorusi: chcemy importować ropę m.in. z Polski, Ukrainy i z krajów bałtyckich</a> <a href='https://kresy.pl/wydarzenia/litwa-nie-bedzie-obnizenia-progu-wyborczego-zabraklo-jednego-glosu/' title='Litwa: nie będzie obniżenia progu wyborczego, zabrakło jednego głosu'>Litwa: nie będzie obniżenia progu wyborczego, zabrakło jednego głosu</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-idzie-w-zaparte-w-sprawie-gloryfikacji-zbrodniarzy/' title='Ukraina idzie w zaparte w sprawie gloryfikacji zbrodniarzy'>Ukraina idzie w zaparte w sprawie gloryfikacji zbrodniarzy</a> <a href='https://kresy.pl/wydarzenia/media-specjalny-fundusz-ue-ma-sklonic-polske-do-poparcia-zielonego-ladu/' title='Media: specjalny fundusz UE ma skłonić Polskę do poparcia Zielonego Ładu'>Media: specjalny fundusz UE ma skłonić Polskę do poparcia Zielonego Ładu</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/puigdemont-rozwaza-powrot-do-hiszpanii/' title='Puigdemont rozważa powrót do Hiszpanii'>Puigdemont rozważa powrót do Hiszpanii</a> <a href='https://kresy.pl/wydarzenia/ministerstwo-podalo-dane-nt-importu-wegla-z-rosji-za-2019-rok-89-mln-ton-w-ciagu-11-miesiecy/' title='Ministerstwo podało dane nt. importu węgla z Rosji za 2019 rok – 8,9 mln ton w ciągu 11 miesięcy'>Ministerstwo podało dane nt. importu węgla z Rosji za 2019 rok – 8,9 mln ton w ciągu 11 miesięcy</a> <a href='https://kresy.pl/wydarzenia/polska/pis-wciaz-na-czele-sondazy/' title='PiS wciąż na czele sondaży'>PiS wciąż na czele sondaży</a></span></li><li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wicepremier-bialorusi-chcemy-importowac-rope-m-in-z-polski-ukrainy-i-z-krajow-baltyckich/' title='Wicepremier Białorusi: chcemy importować ropę m.in. z Polski, Ukrainy i z krajów bałtyckich'>Wicepremier Białorusi: chcemy importować ropę m.in. z Polski, Ukrainy i z krajów bałtyckich</a> <a href='https://kresy.pl/wydarzenia/media-specjalny-fundusz-ue-ma-sklonic-polske-do-poparcia-zielonego-ladu/' title='Media: specjalny fundusz UE ma skłonić Polskę do poparcia Zielonego Ładu'>Media: specjalny fundusz UE ma skłonić Polskę do poparcia Zielonego Ładu</a> <a href='https://kresy.pl/wydarzenia/ministerstwo-podalo-dane-nt-importu-wegla-z-rosji-za-2019-rok-89-mln-ton-w-ciagu-11-miesiecy/' title='Ministerstwo podało dane nt. importu węgla z Rosji za 2019 rok – 8,9 mln ton w ciągu 11 miesięcy'>Ministerstwo podało dane nt. importu węgla z Rosji za 2019 rok – 8,9 mln ton w ciągu 11 miesięcy</a> <a href='https://kresy.pl/wydarzenia/gospodarka/usa-wykreslily-chiny-z-listy-walutowych-manipulatorow/' title='USA wykreśliły Chiny z listy walutowych manipulatorów'>USA wykreśliły Chiny z listy walutowych manipulatorów</a> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/afp-jesli-usa-zablokuja-irackie-konta-irakowi-grozi-gospodarcza-zapasc/' title='AFP: jeśli USA zablokują irackie konta, Irakowi grozi gospodarcza zapaść'>AFP: jeśli USA zablokują irackie konta, Irakowi grozi gospodarcza zapaść</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/zmarla-ukrainka-ktorej-polski-pracodawca-nie-udzielil-pomocy-po-wylewie/' title='Zmarła Ukrainka, której polski pracodawca nie udzielił pomocy po wylewie'>Zmarła Ukrainka, której polski pracodawca nie udzielił pomocy po wylewie</a> <a href='https://kresy.pl/wydarzenia/slowacja-zwiazkowcy-blokuja-drogi/' title='Słowacja: Związkowcy blokują drogi'>Słowacja: Związkowcy blokują drogi</a> <a href='https://kresy.pl/wydarzenia/tani-i-wytrzymali-jak-w-polsce-reklamuje-sie-pracownikow-z-bangladeszu/' title='&#8222;Tani i wytrzymali&#8221;. Jak w Polsce reklamuje się pracowników z Bangladeszu'>&#8222;Tani i wytrzymali&#8221;. Jak w Polsce reklamuje się pracowników z Bangladeszu</a></span></li><li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/kolejny-ostrzal-irackiej-bazy-w-ktorej-stacjonuja-amerykanscy-zolnierze/' title='Kolejny ostrzał irackiej bazy, w której stacjonują amerykańscy żołnierze'>Kolejny ostrzał irackiej bazy, w której stacjonują amerykańscy żołnierze</a> <a href='https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/' title='Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot'>Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/byly-opozycyjny-kandydat-na-prezydenta-bialorusi-z-zakazem-wjazdu-do-strefy-schengen/' title='Były opozycyjny kandydat na prezydenta Białorusi z zakazem wjazdu do strefy Schengen'>Były opozycyjny kandydat na prezydenta Białorusi z zakazem wjazdu do strefy Schengen</a> <a href='https://kresy.pl/wydarzenia/regiony/afryka/general-heftar-opuscil-moskwe-nie-podpisujac-porozumienia-o-rozejmie-w-libii/' title='Generał Heftar opuścił Moskwę nie podpisując porozumienia o rozejmie w Libii'>Generał Heftar opuścił Moskwę nie podpisując porozumienia o rozejmie w Libii</a> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/szefowie-sluzb-specjalnych-syrii-i-turcji-spotkali-sie-w-moskwie/' title='Szefowie służb specjalnych Syrii i Turcji spotkali się w Moskwie'>Szefowie służb specjalnych Syrii i Turcji spotkali się w Moskwie</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/sluzby-policyjne-rozbily-gang-przemycajacy-imigrantow-z-maroka/' title='Służby policyjne rozbiły gang przemycający imigrantów z Maroka'>Służby policyjne rozbiły gang przemycający imigrantów z Maroka</a> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/amerykanski-dyplomata-w-irackim-kurdystanie/' title='Amerykański dyplomata w irackim Kurdystanie'>Amerykański dyplomata w irackim Kurdystanie</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ukrainie-zatrzymano-podejrzanego-o-organizacje-glosnych-zabojstw/' title='Na Ukrainie zatrzymano podejrzanego o organizację głośnych zabójstw'>Na Ukrainie zatrzymano podejrzanego o organizację głośnych zabójstw</a></span></li><li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/benedykt-xvi-i-kard-sarah-zabrali-glos-ws-swojej-ksiazki-nt-kaplanstwa-i-celibatu/' title='Benedykt XVI i kard. Sarah zabrali głos ws. swojej książki nt. kapłaństwa i celibatu'>Benedykt XVI i kard. Sarah zabrali głos ws. swojej książki nt. kapłaństwa i celibatu</a> <a href='https://kresy.pl/wydarzenia/polska/pis-wciaz-na-czele-sondazy/' title='PiS wciąż na czele sondaży'>PiS wciąż na czele sondaży</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/polskiemu-konsulowi-we-lwowie-grozono-smiercia-w-tle-wyludzanie-kart-polaka/' title='Polskiemu konsulowi we Lwowie grożono śmiercią. W tle wyłudzanie Kart Polaka'>Polskiemu konsulowi we Lwowie grożono śmiercią. W tle wyłudzanie Kart Polaka</a> <a href='https://kresy.pl/wydarzenia/polityka/andrzej-duda-najsilniejszy-wsrod-kandydatow/' title='Andrzej Duda najsilniejszy wśród kandydatów'>Andrzej Duda najsilniejszy wśród kandydatów</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/zmarla-ukrainka-ktorej-polski-pracodawca-nie-udzielil-pomocy-po-wylewie/' title='Zmarła Ukrainka, której polski pracodawca nie udzielił pomocy po wylewie'>Zmarła Ukrainka, której polski pracodawca nie udzielił pomocy po wylewie</a> <a href='https://kresy.pl/wydarzenia/hezbollah-to-czas-dla-wszystkich-sojusznikow-iranu-aby-rozpoczac-prace-nad-pomszczeniem-sulejmaniego/' title='Hezbollah: To czas dla wszystkich sojuszników Iranu, aby rozpocząć pracę nad pomszczeniem Sulejmaniego'>Hezbollah: To czas dla wszystkich sojuszników Iranu, aby rozpocząć pracę nad pomszczeniem Sulejmaniego</a> <a href='https://kresy.pl/wydarzenia/siwek-w-polsce-nie-ma-precyzyjnych-przepisow-regulujacych-status-miejsc-pochowku-czlonkow-upa/' title='Siwek: W Polsce nie ma precyzyjnych przepisów regulujących status miejsc pochówku członków UPA'>Siwek: W Polsce nie ma precyzyjnych przepisów regulujących status miejsc pochówku członków UPA</a> <a href='https://kresy.pl/wydarzenia/po-zazaleniu-ipn-u-sad-apelacyjny-zajmie-sie-sprawa-prowokacji-wobec-ks-popieluszki/' title='Po zażaleniu IPN-u Sąd Apelacyjny zajmie się sprawą prowokacji wobec ks. Popiełuszki'>Po zażaleniu IPN-u Sąd Apelacyjny zajmie się sprawą prowokacji wobec ks. Popiełuszki</a></span></li><li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/reklamy-na-ukrainie-tylko-po-ukainsku/' title='Reklamy na Ukrainie tylko po ukraińsku'>Reklamy na Ukrainie tylko po ukraińsku</a> <a href='https://kresy.pl/wydarzenia/gatestone-institute-rekordowa-liczba-atakow-na-obiekty-zwiazane-z-chrzescijanstwem-w-europie-w-2019-roku/' title='Gatestone Institute: Rekordowa liczba ataków na obiekty związane z chrześcijaństwem w Europie w 2019 roku'>Gatestone Institute: Rekordowa liczba ataków na obiekty związane z chrześcijaństwem w Europie w 2019 roku</a> <a href='https://kresy.pl/wydarzenia/czechy-atak-na-meczet/' title='Czechy: Atak na meczet'>Czechy: Atak na meczet</a> <a href='https://kresy.pl/wydarzenia/polska/mniejszosc-litewska-domaga-sie-podwyzszenia-dotacji-na-swoja-dzialalnosc/' title='Mniejszość litewska domaga się podwyższenia dotacji na swoją działalność'>Mniejszość litewska domaga się podwyższenia dotacji na swoją działalność</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/trump-grozi-zniszczeniem-zabytkow-i-dziedzictwa-kulturowego-iranu/' title='Trump grozi zniszczeniem zabytków i dziedzictwa kulturowego Iranu'>Trump grozi zniszczeniem zabytków i dziedzictwa kulturowego Iranu</a> <a href='https://kresy.pl/wydarzenia/wysokie-obcasy-zmienily-pisownie-z-na-ukrainie-na-w-ukrainie/' title='&#8222;Wysokie obcasy&#8221; zmieniły pisownię z &#8222;na Ukrainie&#8221; na &#8222;w Ukrainie&#8221;'>&#8222;Wysokie obcasy&#8221; zmieniły pisownię z &#8222;na Ukrainie&#8221; na &#8222;w Ukrainie&#8221;</a> <a href='https://kresy.pl/wydarzenia/zawalil-sie-dach-dawnego-klasztoru-kapucynow-w-olesku-foto/' title='Zawalił się dach dawnego klasztoru kapucynów w Olesku [+FOTO]'>Zawalił się dach dawnego klasztoru kapucynów w Olesku [+FOTO]</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/sbu-cofnela-zakaz-wjazdu-na-ukraine-popularnemu-rosyjskiemu-aktorowi/' title='SBU cofnęła zakaz wjazdu na Ukrainę popularnemu rosyjskiemu aktorowi'>SBU cofnęła zakaz wjazdu na Ukrainę popularnemu rosyjskiemu aktorowi</a></span></li><li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/benedykt-xvi-i-kard-sarah-zabrali-glos-ws-swojej-ksiazki-nt-kaplanstwa-i-celibatu/' title='Benedykt XVI i kard. Sarah zabrali głos ws. swojej książki nt. kapłaństwa i celibatu'>Benedykt XVI i kard. Sarah zabrali głos ws. swojej książki nt. kapłaństwa i celibatu</a> <a href='https://kresy.pl/wydarzenia/religia/benedykt-xvi-przerwal-milczenie-po-synodzie-amazonskim/' title='Benedykt XVI przerwał milczenie po synodzie amazońskim'>Benedykt XVI przerwał milczenie po synodzie amazońskim</a> <a href='https://kresy.pl/wydarzenia/po-zazaleniu-ipn-u-sad-apelacyjny-zajmie-sie-sprawa-prowokacji-wobec-ks-popieluszki/' title='Po zażaleniu IPN-u Sąd Apelacyjny zajmie się sprawą prowokacji wobec ks. Popiełuszki'>Po zażaleniu IPN-u Sąd Apelacyjny zajmie się sprawą prowokacji wobec ks. Popiełuszki</a> <a href='https://kresy.pl/wydarzenia/gatestone-institute-rekordowa-liczba-atakow-na-obiekty-zwiazane-z-chrzescijanstwem-w-europie-w-2019-roku/' title='Gatestone Institute: Rekordowa liczba ataków na obiekty związane z chrześcijaństwem w Europie w 2019 roku'>Gatestone Institute: Rekordowa liczba ataków na obiekty związane z chrześcijaństwem w Europie w 2019 roku</a> <a href='https://kresy.pl/wydarzenia/seria-atakow-na-figury-matki-bozej-w-kosciolach-we-francji-foto/' title='Seria ataków na figury Matki Bożej w kościołach we Francji [+FOTO]'>Seria ataków na figury Matki Bożej w kościołach we Francji [+FOTO]</a> <a href='https://kresy.pl/wydarzenia/polska/iskk-policzyl-ilu-polakow-chodzi-do-kosciola/' title='ISKK policzył, ilu Polaków chodzi do kościoła'>ISKK policzył, ilu Polaków chodzi do kościoła</a> <a href='https://kresy.pl/wydarzenia/religia/iranscy-hakerzy-przejeli-rzadowa-strone-usa/' title='Irańscy hakerzy przejęli rządową stronę USA'>Irańscy hakerzy przejęli rządową stronę USA</a> <a href='https://kresy.pl/wydarzenia/czechy-atak-na-meczet/' title='Czechy: Atak na meczet'>Czechy: Atak na meczet</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/w-styczniu-musimy-zebrac-jeszcze-9-tys-pln/' title='W styczniu musimy zebrać jeszcze 9 tys. PLN'>W styczniu musimy zebrać jeszcze 9 tys. PLN</a> <a href='https://kresy.pl/publicystyka/doloz-sie-do-budzetu-kresow-pl/' title='Dołóż się do budżetu Kresów.pl'>Dołóż się do budżetu Kresów.pl</a> <a href='https://kresy.pl/publicystyka/pomoz-nam-wydawac-kresy-pl-2/' title='Pomóż nam wydawać Kresy.pl'>Pomóż nam wydawać Kresy.pl</a> <a href='https://kresy.pl/publicystyka/zaplac-za-nasza-prace/' title='Zapłać za naszą pracę'>Zapłać za naszą pracę</a> <a href='https://kresy.pl/publicystyka/pomoz-nam-powiekszyc-redakcje-portalu-kresy-pl/' title='Pomóż nam powiększyć redakcję portalu Kresy.pl'>Pomóż nam powiększyć redakcję portalu Kresy.pl</a> <a href='https://kresy.pl/publicystyka/korwin-braun-czy-bosak-wszystko-co-nalezy-wiedziec-o-prawyborach-prezydenckich-w-konfederacji/' title='Korwin, Braun czy Bosak? Wszystko co należy wiedzieć o prawyborach prezydenckich w Konfederacji'>Korwin, Braun czy Bosak? Wszystko co należy wiedzieć o prawyborach prezydenckich w Konfederacji</a> <a href='https://kresy.pl/publicystyka/kontrowersje-wokol-nagrody-literackiej-im-jozefa-mackiewicza/' title='&#8222;Kontrowersje&#8221; wokół Nagrody Literackiej im. Józefa Mackiewicza'>&#8222;Kontrowersje&#8221; wokół Nagrody Literackiej im. Józefa Mackiewicza</a> <a href='https://kresy.pl/publicystyka/zaplac-za-nasza-prace-jeszcze-w-tym-miesiacu/' title='Zapłać za naszą pracę jeszcze w tym miesiącu'>Zapłać za naszą pracę jeszcze w tym miesiącu</a></span></li><li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/teczowi-torysi/' title='Tęczowi Torysi'>Tęczowi Torysi</a> <a href='https://kresy.pl/publicystyka/pedofil-w-aurze-francuskiego-autorytetu/' title='Pedofil w aurze francuskiego autorytetu'>Pedofil w aurze francuskiego autorytetu</a> <a href='https://kresy.pl/publicystyka/albania-na-celowniku-ajatollahow/' title='Albania na celowniku ajatollahów'>Albania na celowniku ajatollahów</a> <a href='https://kresy.pl/publicystyka/netanjahu-twardo-trzyma-likud/' title='Netanjahu twardo trzyma Likud'>Netanjahu twardo trzyma Likud</a> <a href='https://kresy.pl/publicystyka/analizy/chiny-zapelnia-proznie-na-bliskim-wschodzie/' title='Chiny wypełnią próżnię na Bliskim Wschodzie?'>Chiny wypełnią próżnię na Bliskim Wschodzie?</a> <a href='https://kresy.pl/publicystyka/nacjonalistyczny-muzyk-moze-namieszac-w-chorwacji/' title='Nacjonalistyczny muzyk może namieszać w Chorwacji'>Nacjonalistyczny muzyk może namieszać w Chorwacji</a> <a href='https://kresy.pl/publicystyka/dynamo-brzesc-podbija-bialoruska-lige/' title='Dynamo Brześć podbija białoruską ligę'>Dynamo Brześć podbija białoruską ligę</a> <a href='https://kresy.pl/publicystyka/hamas-ma-coraz-blizsze-relacje-z-rosja/' title='Hamas ma coraz bliższe relacje z Rosją'>Hamas ma coraz bliższe relacje z Rosją</a></span></li><li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-z-duzym-odwetem-iran-zaczeka/' title='Prof. Zapałowski: z dużym odwetem Iran zaczeka'>Prof. Zapałowski: z dużym odwetem Iran zaczeka</a> <a href='https://kresy.pl/publicystyka/winnicki-dla-kresy-pl-wzywam-wladze-polski-do-jak-najszybszego-wycofania-naszych-zolnierzy-z-iraku/' title='Winnicki dla Kresy.pl: wzywam władze Polski do jak najszybszego wycofania naszych żołnierzy z Iraku'>Winnicki dla Kresy.pl: wzywam władze Polski do jak najszybszego wycofania naszych żołnierzy z Iraku</a> <a href='https://kresy.pl/publicystyka/prof-zapalowski-dla-kresy-pl-dzialania-strony-ukrainskiej-ws-ulicy-kocylowskiego-sa-inspirowane-z-polski/' title='Prof. Zapałowski dla Kresy.pl: działania strony ukraińskiej ws. ulicy Kocyłowskiego są inspirowane z Polski'>Prof. Zapałowski dla Kresy.pl: działania strony ukraińskiej ws. ulicy Kocyłowskiego są inspirowane z Polski</a> <a href='https://kresy.pl/publicystyka/prof-zapalowski-usa-swoje-interesy-i-gwarancje-wobec-panstw-baltyckich-chca-zalatwic-rekami-polskiej-armii/' title='Prof. Zapałowski: USA swoje interesy i gwarancje wobec państw bałtyckich chcą załatwić rękami polskiej armii'>Prof. Zapałowski: USA swoje interesy i gwarancje wobec państw bałtyckich chcą załatwić rękami polskiej armii</a> <a href='https://kresy.pl/publicystyka/prof-wielomski-dla-kresy-pl-konfederacja-musi-swiadomie-przyjac-postawe-antyrzadowa/' title='Prof. Wielomski dla Kresy.pl: Konfederacja musi świadomie przyjąć postawę antyrządową'>Prof. Wielomski dla Kresy.pl: Konfederacja musi świadomie przyjąć postawę antyrządową</a> <a href='https://kresy.pl/publicystyka/wywiady/krzysztof-bosak-dla-kresy-pl-bedziemy-starannie-monitorowac-polityke-imigracyjna-rzadu/' title='Krzysztof Bosak dla Kresy.pl: będziemy starannie monitorować politykę imigracyjną rządu'>Krzysztof Bosak dla Kresy.pl: będziemy starannie monitorować politykę imigracyjną rządu</a> <a href='https://kresy.pl/publicystyka/wywiady/winnicki-dla-kresy-pl-mozemy-skonczyc-jak-kurdowie/' title='Winnicki dla Kresy.pl: możemy skończyć jak Kurdowie'>Winnicki dla Kresy.pl: możemy skończyć jak Kurdowie</a> <a href='https://kresy.pl/publicystyka/prof-osadczy-dla-kresy-pl-bez-silnej-wladzy-i-wewnetrznego-porozumienia-ukraine-czekaja-kolejne-krwawe-wstrzasy/' title='Prof. Osadczy dla Kresy.pl: bez silnej władzy i wewnętrznego porozumienia Ukrainę czekają kolejne krwawe wstrząsy'>Prof. Osadczy dla Kresy.pl: bez silnej władzy i wewnętrznego porozumienia Ukrainę czekają kolejne krwawe wstrząsy</a></span></li><li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/linia102-pl-dostarczylismy-1302-znicze-na-cmentarz-w-nizankowicach-foto/' title='Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]'>Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]</a> <a href='https://kresy.pl/publicystyka/jak-krol-danii-czarnieckiemu-dziekowal-i-co-z-tego-wyniklo/' title='Jak król Danii Czarnieckiemu dziękował i co z tego wynikło'>Jak król Danii Czarnieckiemu dziękował i co z tego wynikło</a> <a href='https://kresy.pl/publicystyka/sala-konferencyjna-pod-wroclawiem/' title='Sala konferencyjna pod Wrocławiem'>Sala konferencyjna pod Wrocławiem</a> <a href='https://kresy.pl/publicystyka/28-czerwca-radni-elblaga-zadecyduja-o-upamietnieniu-ofiar-ludobojstwa-na-kresach-dlaczego-obroncy-birczy/' title='28 czerwca radni Elbląga zadecydują o upamiętnieniu ofiar ludobójstwa na Kresach. Dlaczego Obrońcy Birczy?'>28 czerwca radni Elbląga zadecydują o upamiętnieniu ofiar ludobójstwa na Kresach. Dlaczego Obrońcy Birczy?</a> <a href='https://kresy.pl/publicystyka/jak-izrael-zdobyl-bron-nuklearna/' title='Jak Izrael zdobył broń nuklearną'>Jak Izrael zdobył broń nuklearną</a> <a href='https://kresy.pl/publicystyka/der-spiegel-rosja-ukrywa-liczbe-swoich-ofiar-syrii/' title='Der Spiegel: Rosja ukrywa liczbę swoich ofiar w Syrii'>Der Spiegel: Rosja ukrywa liczbę swoich ofiar w Syrii</a> <a href='https://kresy.pl/publicystyka/telegram-pogloski-rzadza-spoleczenstwem/' title='Telegram. Kiedy pogłoski rządzą społeczeństwem'>Telegram. Kiedy pogłoski rządzą społeczeństwem</a> <a href='https://kresy.pl/publicystyka/polska-flaga-w-polskim-domu-na-wilenszczyznie-nasz-reportaz-foto/' title='Polska flaga w polskim domu na Wileńszczyźnie &#8211; nasz reportaż [+FOTO]'>Polska flaga w polskim domu na Wileńszczyźnie &#8211; nasz reportaż [+FOTO]</a></span></li><li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a> <a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a> <a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a> <a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a> <a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a> <a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a> <a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a> <a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li><li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/kaci-wolynia-marka-a-koprowskiego/' title='&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego'>&#8222;Kaci Wołynia&#8221; Marka A. Koprowskiego</a> <a href='https://kresy.pl/publicystyka/odpowiedz-mieczyslawowi-samborskiemu/' title='Odpowiedź Mieczysławowi Samborskiemu'>Odpowiedź Mieczysławowi Samborskiemu</a> <a href='https://kresy.pl/publicystyka/odpowiedz-krzyszofowi-janidze-na-recenzje-pt-inni-szatani-byli-tam-czynni/' title='Odpowiedź Krzysztofowi Janidze na recenzję pt. „Inni szatani byli tam czynni”'>Odpowiedź Krzysztofowi Janidze na recenzję pt. „Inni szatani byli tam czynni”</a> <a href='https://kresy.pl/publicystyka/inni-szatani-byli-tam-czynni-mieczyslaw-samborski-o-ludobojstwie-na-wolyniu/' title='&#8222;Inni szatani byli tam czynni&#8221; &#8211; Mieczysław Samborski o ludobójstwie na Wołyniu'>&#8222;Inni szatani byli tam czynni&#8221; &#8211; Mieczysław Samborski o ludobójstwie na Wołyniu</a> <a href='https://kresy.pl/publicystyka/kronika-naszej-zdrady-monografia-historycznego-ruchu-na-rzecz-autonomii-wilenszczyzny/' title='Kronika naszej zdrady – monografia historycznego ruchu na rzecz autonomii Wileńszczyzny'>Kronika naszej zdrady – monografia historycznego ruchu na rzecz autonomii Wileńszczyzny</a> <a href='https://kresy.pl/publicystyka/unia-triplex-wlodzimierz-osadczy-o-zapomnianej-czesci-polski/' title='Unia Triplex. Włodzimierz Osadczy o zapomnianej części Polski'>Unia Triplex. Włodzimierz Osadczy o zapomnianej części Polski</a> <a href='https://kresy.pl/publicystyka/unia-triplex-nowa-ksiazka-prof-osadczego-o-unii-brzeskiej-i-jej-banderowskich-wypaczeniach/' title='Unia Triplex. Nowa książka prof. Osadczego o Unii Brzeskiej i jej banderowskich wypaczeniach'>Unia Triplex. Nowa książka prof. Osadczego o Unii Brzeskiej i jej banderowskich wypaczeniach</a> <a href='https://kresy.pl/publicystyka/tusk-stawia-na-antyamerykanska-karte-a-przeciwnikow-ue-uznaje-za-zagrozenie-dla-niepodleglosci-polski/' title='Tusk stawia na antyamerykańską kartę, a przeciwników UE uznaje za zagrożenie dla niepodległości Polski'>Tusk stawia na antyamerykańską kartę, a przeciwników UE uznaje za zagrożenie dla niepodległości Polski</a></span></li><li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a> <a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a> <a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a> <a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a> <a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a> <a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a> <a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a> <a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a> <a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a> <a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a> <a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a> <a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a> <a href='https://kresy.pl/kresopedia/dlaczego-obchodzimy-swieto-niepodleglosci-w-dniu-11-listopada/' title='Dlaczego obchodzimy święto Niepodległości w dniu 11 listopada?'>Dlaczego obchodzimy święto Niepodległości w dniu 11 listopada?</a> <a href='https://kresy.pl/kresopedia/historia/prawdziwa-tragedia-birczy/' title='Prawdziwa tragedia Birczy'>Prawdziwa tragedia Birczy</a> <a href='https://kresy.pl/kresopedia/biala-armia-generala-generala-plechaviciusa/' title='„Biała armia&#8221; generała Plechaviciusa'>„Biała armia&#8221; generała Plechaviciusa</a></span></li><li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a> <a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a> <a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a> <a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a> <a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a> <a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a> <a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a> <a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li><li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a> <a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a> <a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a> <a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a> <a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a> <a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a> <a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a> <a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li><li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a> <a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a> <a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a> <a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a> <a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a> <a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a> <a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a> <a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li><li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a> <a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a> <a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li><li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a> <a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a> <a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a> <a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li><li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a> <a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a> <a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a> <a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li><li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li><li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a> <a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a> <a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a> <a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a> <a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a> <a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-login'> <a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdoradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-twitter'> <a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-facebook'> <a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li></ul></nav></nav></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='62'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_34" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;max-width:1305px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/co-nam-obca-orange_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="easingin:easeInQuint;scalexin:0;scaleyin:0;easingout:easeOutQuint;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/husarz1_250h.png" class="" alt="" style="z-index:1;top:15px;left:19px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-smper-fidelis-tibi-poloniae/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="262" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/husarz2_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/venimus_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/achtung_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="easingin:easeInQuint;scalexin:0;scaleyin:0;easingout:easeOutQuint;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kluszyn_250h.png" class="" alt="" style="z-index:1;top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/polska-sigismund_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-smper-fidelis-tibi-poloniae/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/leopolis_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;easingout:easeOutQuint;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/koniec-imprezy_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/obca-przemoc-wziela-ceglasta-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/co-nam-obca-orange_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-moskwa-1610/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/moskwa-1610_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-grafitowa-2/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-bodaj-was/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/a-bodaj-was-black_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-jerzy-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/sw-jerzy_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-deus-vicit/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/venimus_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-27wdp/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/27-wolynska_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-jakub-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/santiago_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czarna/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/serenissima-black_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/zachod-jest-parszywienki/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/pilsudski-zachod_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div><div class="ls-slide" data-ls="duration:10000;transitionduration:0;timeshift:3000;kenburnsscale:1.2;"><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/bardziej-rosji-nienawidzicie/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:800;scalexin:0;scaleyin:0;startatout:slidechangeonly + 800;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/dmowski_250h.png" class="" alt="" style="top:50%;left:1040px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-swiety-michal-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="scalexin:0;scaleyin:0;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/sw-michal_250h.png" class="" alt="" style="top:50%;left:21px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;width:235px;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-corona/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:200;scalexin:0;scaleyin:0;startatout:slidechangeonly + 200;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/corona_250h.png" class="" alt="" style="top:50%;left:275px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-chocim-1673/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:400;scalexin:0;scaleyin:0;startatout:slidechangeonly + 400;scalexout:0;scaleyout:0;loop:true;loopduration:200;looprotate:2;loopcount:-1;loopyoyo:true;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kiedy-rzadze_250h.png" class="" alt="" style="top:50%;left:532px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/?utm_source=kresy&amp;utm_medium=rotator" target="_blank" data-ls="delayin:600;scalexin:0;scaleyin:0;startatout:slidechangeonly + 600;scalexout:0;scaleyout:0;hover:true;hoverrotate:5;hoverscalex:1.05;hoverscaley:1.05;" rel="noopener noreferrer"><img width="263" height="250" src="https://kresy.pl/wp-content/uploads/2017/08/kluszyn_250h.png" class="" alt="" style="top:50%;left:789px;text-align:initial;font-weight:400;font-style:normal;text-decoration:none;mix-blend-mode:normal;height:223px;"></a></div></div></div></div></div><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><article class='post-entry art-big post-entry-type-standard post-entry-634960 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-634960 post type-post status-publish format-standard has-post-thumbnail hentry category-bezpieczenstwo-i-obrona category-bliski-wschod category-ukraina category-wydarzenia tag-andrij-jermak tag-iran tag-katastrofa tag-lot-ps752 tag-wadym-prystajko tag-werchowna-rada tag-wolodymyr-zelenski' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8125148366" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2020/01/boeing-728x483.jpg" title="Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2020/01/boeing-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/01/boeing-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2020/01/boeing-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Boeing 737-800, który uległ katastrofie w Iranie. Źr. Wikimedia</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/' rel='bookmark' title='Odnośnik bezpośredni: Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot'>Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>14 stycznia 2020</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#comments" class="comments-link">1 Komentarz</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/bezpieczenstwo-i-obrona/" rel="tag">bezpieczeństwo i obrona</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/" rel="tag">Bliski Wschód</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/" rel="tag">Ukraina</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/marek-trojan/" title="Wpisy, których autorem jest Marek Trojan" rel="author">Marek Trojan</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="ezoic-pub-ad-placeholder-103"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3134932133" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="entry-content" itemprop="text"><p>Zdaniem Andrija Jermaka, doradcy prezydenta Ukrainy, ukraiński samolot mógł zostać zestrzelony przez Iran celowo, a nie przypadkiem, jak twierdzi Teheran, i muszą to rozstrzygnąć śledczy. Szef MSZ Ukrainy ujawnił z kolei, jakie były ostatnie słowa pilota samolotu.</p><p>W komentarzu dla „Ukraińskiej Prawdy” doradca prezydenta Ukrainy, Andrij Jermak powiedział, że choć władze Iranu oficjalnie przyznały się do omyłkowego zestrzelenia ukraińskiego samolotu pasażerskiego lotu PS752, to śledczy dopiero muszą ustalić, czy faktycznie trafienie rakietą ziemia-powietrze było „nieintencjonalne”.</p><p><span style="color: #333333;"><span style="font-family: Georgia, serif;"><div class='baninfo'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="1445634532"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></span></span></p><p><em>&#8211; Było kilka wersji [przyczyn katastrofy – red.]. Wersja o rakiecie od początku była jedną z głównych –</em> powiedział Jermak.<em> &#8211; To dlatego nasi ludzie pojechali tam zbadać wszystkie okoliczności i ustalić fakty.</em></p><p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="
text-transform: uppercase ;">Nie istnieje darmowe dziennikarstwo. Darmowa jest jedynie propaganda.</h2><a href="https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:634960)&amount=50" style="
font-family: alternate-gothic-no-1-d;
 font-size: 24px;
 font-weight: 300;
 line-height: 2em;
 background: #ed4e3c;
 color: #fff;
 padding-left: 1em;
 padding-right: 1em;
 text-transform: uppercase;
 float: right;
 margin-right:2em;
 margin-left:1em;">Przekaż 50 zł</a><p>Zwalczaj propagandę.</p></div></span></span></p><p><em>&#8211; Chciałbym zaznaczyć, że choć strona irańska przyznała się do faktu zestrzelenia samolotu i oświadczyła, że stało się to w wyniku tragicznej pomyłki, wciąż musimy ustalić, czy było to omyłkowe czy intencjonalne –</em> zaznaczył doradca ukraińskiego prezydenta. Dodał, że z tego powodu praca komitetu śledczego ws. katastrofy trwa nadal.</p><p><span lang="en-US"><section class="adsblock_section avia_code_block_section avia_code_block_0" itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='ads_block ads_desktop ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=99&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=fghpywrw&amp;cb=5733433' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=99&amp;cb=5733433&amp;n=fghpywrw' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_l ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=rce6in0s&amp;cb=2426552' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=2426552&amp;n=rce6in0s' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_s ' itemprop="text"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=100&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=raxej4rm&amp;cb=4130935' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=4130935&amp;n=raxej4rm' border='0' alt='' /></a></noscript></div></section></span></p><p><em>&#8211; To właśnie ich płynna, całodobowa praca i zdecydowane stanowisko doprowadziły do tego, że strona irańska przyznała się do winy</em> – twierdzi Jermak.</p><p>W najbliższych dniach spodziewana jest wizyta irańskich oficjeli na Ukrainie. Z kolei w czwartek kw Londynie odbędzie się spotkanie ministrów pięciu krajów, których obywatele zginęli na pokładzie zestrzelonego samolotu. Rozmowa ma dotyczyć dalszych losów śledztwa oraz ewentualnych odszkodowań. Tych ostatnich domaga się szczególnie strona ukraińska.</p><p>Ostatnio szef MSZ Ukrainy Wadym Prystajko powiedział, że śledczy ujawnili mu ostatnie słowa, jakie wypowiedział pilot zestrzelonej maszyny. Według relacji agencji Reuters brzmiały one: „Wszystko w porządku na pokładzie, przechodzę na autopilota”.</p><p>Szef ukraińskiej dyplomacji uznał, że tłumaczenia strony irańskiej, wedle których ukraiński boeing rzekomo kierował się w stronę bazy wojskowej, kilka godzin po ataku Iranu na bazy USA w Iraku, są „bezsensowne”. Podkreśla, że nie ma żadnych dowodów na potwierdzenie tych twierdzeń, a samolot „leciał międzynarodowym korytarzem, którego trasa została wcześniej przekazana”.<em> &#8211; Musimy dotrzeć do informacji, kto wydał rozkaz, kto wcisnął przycisk</em> – powiedział Prystajko.</p><p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="
text-transform: uppercase ;">Nie istnieje darmowe dziennikarstwo. Darmowa jest jedynie propaganda.</h2><a href="https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:634960)&amount=50" style="
font-family: alternate-gothic-no-1-d;
 font-size: 24px;
 font-weight: 300;
 line-height: 2em;
 background: #ed4e3c;
 color: #fff;
 padding-left: 1em;
 padding-right: 1em;
 text-transform: uppercase;
 float: right;
 margin-right:2em;
 margin-left:1em;">Przekaż 50 zł</a><p>Zwalczaj propagandę.</p></div></span></span></p><p>We wtorek parlament Ukrainy przyjął uchwałę, w której obarczono Iran całkowitą odpowiedzialnością za zestrzelenie lotu PS752 pod Teheranem. Zagłosowało za tym 368 deputowanych, czyli znacznie więcej, niż wymagana większość 226 głosów. W uchwale ukraiński parlament domaga się od Iranu przeprowadzenia przejrzystego dochodzenia, wzywając rządy innych krajów do wypracowania regulacji, które mogłyby pomóc zapobiec tego rodzaju tragediom w przyszłości. Według ukraińskich mediów, oficjalne stanowisko parlamentu Ukrainy ma za zadanie wzmocnić pozycję negocjacyjną prezydenta Wołodymyra Zełenskiego i ukraińskiego MSZ. Kijów domaga się, żeby władze w Teheranie formalnie w pełni znały swą winę, w sposób respektowany ogólnie na arenie międzynarodowej, a także zgodziły się na wypłacenie odszkodowań stronie ukraińskiej.</p><p><a href="https://kresy.pl/wydarzenia/regiony/bliski-wschod/pierwsze-aresztowania-w-sprawie-omylkowego-zestrzelenia-samolotu-pasazerskiego-w-iranie/">Jak pisaliśmy</a>, przedstawiciel irańskiego wymiaru sprawiedliwość ogłosił we wtorek, że miejscowe władze przeprowadziły już aresztowania w sprawie zestrzelenia ukraińskiego Boeinga w pobliżu Teheranu. Dane z „czarnych skrzynek” ukraińskiego samolotu będą badać specjaliści z Organizacji Lotnictwa Cywilnego Iranu, Sztabu Generalnego Sił Zbrojnych oraz wojskowi prawnicy. Przesłuchano już wielu świadków. Pojawiły się też informacje, że Irańczycy mają wysłać czarne skrzynki do Francji.</p><p>W sobotę <a href="https://kresy.pl/wydarzenia/iran-przyznal-sie-do-omylkowego-zestrzelenia-ukrainskiego-samolotu-wzieto-go-za-wrogi-cel/?fbclid=IwAR3ieeJgAMfnA-wfh-hbabw71jK6FUzQhasswGlOeMxFpsHpiATu_SKMCI8" target="_blank" rel="noopener noreferrer">dowództwo irańskiej armii przyznało, że samolot ukraińskich linii lotniczych został omyłkowo wzięty za wrogi cel i nieintencjonalne zestrzelony w wyniku ludzkiego błędu</a>, gdy przelatywał w pobliżu ważnego stanowiska Korpusu Strażników Rewolucji. Władze Iranu wyraziły żal z powodu „fatalnej pomyłki” i zapowiadają rychłe ukaranie winnych. Wcześniej przedstawiciele tego kraju zdecydowanie zaprzeczali, jakoby trafienie rakietą mogło być przyczyną tragedii, w której zginęło 176 osób.</p><p>Do zestrzelenia doszło w warunkach znacznego napięcia stosunków międzynarodowych po zamachu przeprowadzonego przez armię amerykańską na ważnego irańskiego generała Kasem Sulejmaniego.</p><p><a href="https://www.unian.info/politics/10829966-zelensky-s-team-admits-uia-plane-could-be-shot-down-intentionally.html">Unian</a> / pravda.com.ua / 112.ua / Reuters / interia.pl / Kresy.pl</p><div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left " data-id="634960" data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: px; height: px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted"></span></div></div><div class='widgetAfterContent'><div id="custom_html-18" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div></div><div id="custom_html-17" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div><div id="taboola-below-article-thumbnails"></div><div style='clear:both;'></div></div></div></div><div id="custom_html-3" class="widget_text widget-odd widget-last widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div><div class='baninfo showwhennotclicked'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="1445634532"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/andrij-jermak/" rel="tag">Andrij Jermak</a>, <a href="https://kresy.pl/tag/iran/" rel="tag">Iran</a>, <a href="https://kresy.pl/tag/katastrofa/" rel="tag">katastrofa</a>, <a href="https://kresy.pl/tag/lot-ps752/" rel="tag">lot PS752</a>, <a href="https://kresy.pl/tag/wadym-prystajko/" rel="tag">Wadym Prystajko</a>, <a href="https://kresy.pl/tag/werchowna-rada/" rel="tag">Werchowna Rada</a>, <a href="https://kresy.pl/tag/wolodymyr-zelenski/" rel="tag">Wołodymyr Zelenski</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/&amp;t=Doradca%20prezydenta%20Ukrainy%20nie%20wyklucza%2C%20%C5%BCe%20Ira%C5%84czycy%20mogli%20celowo%20zestrzeli%C4%87%20ukrai%C5%84ski%20samolot" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Doradca%20prezydenta%20Ukrainy%20nie%20wyklucza%2C%20%C5%BCe%20Ira%C5%84czycy%20mogli%20celowo%20zestrzeli%C4%87%20ukrai%C5%84ski%20samolot&url=https://kresy.pl/?p=634960' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdoradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot%2F&amp;description=Doradca%20prezydenta%20Ukrainy%20nie%20wyklucza%2C%20%C5%BCe%20Ira%C5%84czycy%20mogli%20celowo%20zestrzeli%C4%87%20ukrai%C5%84ski%20samolot&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2020%2F01%2Fboeing-705x468.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Doradca%20prezydenta%20Ukrainy%20nie%20wyklucza%2C%20%C5%BCe%20Ira%C5%84czycy%20mogli%20celowo%20zestrzeli%C4%87%20ukrai%C5%84ski%20samolot&amp;url=https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdoradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot%2F&amp;name=Doradca%20prezydenta%20Ukrainy%20nie%20wyklucza%2C%20%C5%BCe%20Ira%C5%84czycy%20mogli%20celowo%20zestrzeli%C4%87%20ukrai%C5%84ski%20samolot&amp;description=Zdaniem%20Andrija%20Jermaka%2C%20doradcy%20prezydenta%20Ukrainy%2C%20ukrai%C5%84ski%20samolot%20m%C3%B3g%C5%82%20zosta%C4%87%20zestrzelony%20przez%20Iran%20celowo%2C%20a%20nie%20przypadkiem%2C%20jak%20twierdzi%20Teheran%2C%20i%20musz%C4%85%20to%20rozstrzygn%C4%85%C4%87%20%C5%9Bledczy.%20Szef%20MSZ%20Ukrainy%20ujawni%C5%82%20z%20kolei%2C%20jakie%20by%C5%82y%20ostatnie%20s%C5%82owa%20pilota%20samolotu.%20W%20komentarzu%20dla%20%E2%80%9EUkrai%C5%84skiej%20Prawdy%E2%80%9D%20doradca%20prezydenta%20Ukrainy%2C%20Andrij%20Jermak%20powiedzia%C5%82%2C%20%C5%BCe%20cho%C4%87%20w%C5%82adze%20Iranu%20oficjalnie%20przyzna%C5%82y%20si%C4%99%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/&amp;title=Doradca%20prezydenta%20Ukrainy%20nie%20wyklucza%2C%20%C5%BCe%20Ira%C5%84czycy%20mogli%20celowo%20zestrzeli%C4%87%20ukrai%C5%84ski%20samolot" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#a798d4d2c5cdc2c4d39ae3c8d5c6c3c4c6829597d7d5c2dddec3c2c9d3c6829597f2ccd5c6cec9de829597c9cec2829597d0decccbd2c4ddc68295e482959782e49282e5e4c2829597eed5c682e492829f93c4dddec4de829597cac8c0cbce829597c4c2cbc8d0c8829597ddc2d4d3d5ddc2cbce82e493829f90829597d2ccd5c6ce82e492829f93d4ccce829597d4c6cac8cbc8d381c6cad79cc5c8c3de9acfd3d3d7d49d8888ccd5c2d4de89d7cb88d0dec3c6d5ddc2c9cec688c3c8d5c6c3c4c68ad7d5c2dddec3c2c9d3c68ad2ccd5c6cec9de8ac9cec28ad0decccbd2c4ddc68addc28aced5c6c9c4dddec4de8acac8c0cbce8ac4c2cbc8d0c88addc2d4d3d5ddc2cbcec48ad2ccd5c6cec9d4ccce8ad4c6cac8cbc8d388" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'> <span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2020/01/boeing.jpg</span> <span itemprop='height'>676</span> <span itemprop='width'>1018</span> </span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope"> <span itemprop='name'>Marek Trojan</span> <span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span> </span> </span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Marek Trojan</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2020-01-14T20:48:45+01:00">2020-01-14 20:48:45</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2020-01-14 20:49:40</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Doradca prezydenta Ukrainy nie wyklucza, że Irańczycy mogli celowo zestrzelić ukraiński samolot</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/prezydent-ukrainy-zarzadzil-dzialania-majace-ulatwic-przeplyw-ludzi-i-towarow-na-i-z-terenow-separtystow/' class='relThumWrap noLightbox' title='Prezydent Ukrainy zarządził działania mające ułatwić przepływ ludzi i towarów na i z terenów separatystów'> <span class='related_image_wrap' data-avia-related-tooltip="Prezydent Ukrainy zarządził działania mające ułatwić przepływ ludzi i towarów na i z terenów separatystów"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/10/UvYb6Hz9o2WmJw6njy3V-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Zniszczony most pod Stanicą Ługańską, svoi.city" srcset="https://kresy.pl/wp-content/uploads/2019/10/UvYb6Hz9o2WmJw6njy3V-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/10/UvYb6Hz9o2WmJw6njy3V-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/10/UvYb6Hz9o2WmJw6njy3V-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/10/UvYb6Hz9o2WmJw6njy3V-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/10/UvYb6Hz9o2WmJw6njy3V-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/10/UvYb6Hz9o2WmJw6njy3V-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Prezydent Ukrainy zarządził działania mające ułatwić przepływ ludzi i towarów na i z terenów separatystów</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/polityka/ue-i-panstwa-europejskie-chca-omijac-amerykanskie-sankcje-wobec-iranu/' class='relThumWrap noLightbox' title='UE i państwa europejskie chcą omijać amerykańskie sankcje wobec Iranu'> <span class='related_image_wrap' data-avia-related-tooltip="UE i państwa europejskie chcą omijać amerykańskie sankcje wobec Iranu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/11/ue-iran-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="wikipedia.org" srcset="https://kresy.pl/wp-content/uploads/2018/11/ue-iran-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/11/ue-iran-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/11/ue-iran-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/11/ue-iran-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/11/ue-iran-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/11/ue-iran-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>UE i państwa europejskie chcą omijać amerykańskie sankcje wobec Iranu</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/putin-i-zelenski-rozmawiali-ze-soba-po-raz-pierwszy/' class='relThumWrap noLightbox' title='Putin i Zełenski rozmawiali ze sobą po raz pierwszy'> <span class='related_image_wrap' data-avia-related-tooltip="Putin i Zełenski rozmawiali ze sobą po raz pierwszy"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/07/putin-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Źr. TASS/Liga.net/Kresy.pl" srcset="https://kresy.pl/wp-content/uploads/2019/07/putin-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/07/putin-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/07/putin-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/07/putin-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/07/putin-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/07/putin-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Putin i Zełenski rozmawiali ze sobą po raz pierwszy</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/publicystyka/po-syrii-trump-powinien-oczyscic-aparat-bezpieczenstwa-narodowego/' class='relThumWrap noLightbox' title='Po Syrii, Trump powinien oczyścić aparat bezpieczeństwa narodowego'> <span class='related_image_wrap' data-avia-related-tooltip="Po Syrii, Trump powinien oczyścić aparat bezpieczeństwa narodowego"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/12/donald_trump_cabinet_meeting_2017-03-13_02-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Prezydent Donald Trump i członkowie jego gabinetu fot. Wikimedia Commons" srcset="https://kresy.pl/wp-content/uploads/2018/12/donald_trump_cabinet_meeting_2017-03-13_02-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/12/donald_trump_cabinet_meeting_2017-03-13_02-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/12/donald_trump_cabinet_meeting_2017-03-13_02-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/12/donald_trump_cabinet_meeting_2017-03-13_02-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/12/donald_trump_cabinet_meeting_2017-03-13_02-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/12/donald_trump_cabinet_meeting_2017-03-13_02-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Po Syrii, Trump powinien oczyścić aparat bezpieczeństwa narodowego</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/departament-stanu-usa-ocenil-polska-demokracje/' class='relThumWrap noLightbox' title='Departament Stanu USA ocenił polską demokrację'> <span class='related_image_wrap' data-avia-related-tooltip="Departament Stanu USA ocenił polską demokrację"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/05/secretary_tillerson_delivers_remarks_at_the_arctic_council_20th_anniversary_welcome_reception_in_fairbanks_33778139953-180x180.jpg" class="attachment-square size-square wp-post-image" alt="Departament Stanu USA ocenił polską demokrację" title="Rex Tillerson, foto: wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2017/05/secretary_tillerson_delivers_remarks_at_the_arctic_council_20th_anniversary_welcome_reception_in_fairbanks_33778139953-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/05/secretary_tillerson_delivers_remarks_at_the_arctic_council_20th_anniversary_welcome_reception_in_fairbanks_33778139953-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/05/secretary_tillerson_delivers_remarks_at_the_arctic_council_20th_anniversary_welcome_reception_in_fairbanks_33778139953-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/05/secretary_tillerson_delivers_remarks_at_the_arctic_council_20th_anniversary_welcome_reception_in_fairbanks_33778139953-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/05/secretary_tillerson_delivers_remarks_at_the_arctic_council_20th_anniversary_welcome_reception_in_fairbanks_33778139953-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/05/secretary_tillerson_delivers_remarks_at_the_arctic_council_20th_anniversary_welcome_reception_in_fairbanks_33778139953-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Departament Stanu USA ocenił polską demokrację</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/zelenski-do-protestujacych-ukraincow-nigdy-nie-poddam-ukrainy/' class='relThumWrap noLightbox' title='Zełenski do protestujących Ukraińców: nigdy nie poddam Ukrainy!'> <span class='related_image_wrap' data-avia-related-tooltip="Zełenski do protestujących Ukraińców: nigdy nie poddam Ukrainy!"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/10/Wołodymyr-Zełenski.-Fot.-president.gov_.ua-2-180x180.jpeg" class="attachment-square size-square wp-post-image" alt="" title="Wołodymyr Zełenski. Fot. president.gov.ua" srcset="https://kresy.pl/wp-content/uploads/2019/10/Wołodymyr-Zełenski.-Fot.-president.gov_.ua-2-180x180.jpeg 180w, https://kresy.pl/wp-content/uploads/2019/10/Wołodymyr-Zełenski.-Fot.-president.gov_.ua-2-80x80.jpeg 80w, https://kresy.pl/wp-content/uploads/2019/10/Wołodymyr-Zełenski.-Fot.-president.gov_.ua-2-36x36.jpeg 36w, https://kresy.pl/wp-content/uploads/2019/10/Wołodymyr-Zełenski.-Fot.-president.gov_.ua-2-120x120.jpeg 120w, https://kresy.pl/wp-content/uploads/2019/10/Wołodymyr-Zełenski.-Fot.-president.gov_.ua-2-450x450.jpeg 450w, https://kresy.pl/wp-content/uploads/2019/10/Wołodymyr-Zełenski.-Fot.-president.gov_.ua-2-300x300.jpeg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Zełenski do protestujących Ukraińców: nigdy nie poddam Ukrainy!</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/rosjanie-zapowiadaja-kolejne-rozmowy-w-sprawie-syrii-w-formacie-astanskim/' class='relThumWrap noLightbox' title='Rosjanie zapowiadają kolejne rozmowy w sprawie Syrii w formacie astańskim'> <span class='related_image_wrap' data-avia-related-tooltip="Rosjanie zapowiadają kolejne rozmowy w sprawie Syrii w formacie astańskim"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/02/0578d648545c27f409f78163c9eb70d2.-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Siergiej Ławrow, news-front.info" srcset="https://kresy.pl/wp-content/uploads/2017/02/0578d648545c27f409f78163c9eb70d2.-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/0578d648545c27f409f78163c9eb70d2.-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/0578d648545c27f409f78163c9eb70d2.-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/0578d648545c27f409f78163c9eb70d2.-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/0578d648545c27f409f78163c9eb70d2.-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/0578d648545c27f409f78163c9eb70d2.-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Rosjanie zapowiadają kolejne rozmowy w sprawie Syrii w formacie astańskim</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/rosja-dwa-su-34-zderzyly-sie-w-powietrzu/' class='relThumWrap noLightbox' title='Rosja: dwa Su-34 zderzyły się w powietrzu'> <span class='related_image_wrap' data-avia-related-tooltip="Rosja: dwa Su-34 zderzyły się w powietrzu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/06/russian_air_force_sukhoi_su-34_beltyukov-1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Su-34. źr. wikimedia commons" srcset="https://kresy.pl/wp-content/uploads/2017/06/russian_air_force_sukhoi_su-34_beltyukov-1-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/06/russian_air_force_sukhoi_su-34_beltyukov-1-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/06/russian_air_force_sukhoi_su-34_beltyukov-1-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/06/russian_air_force_sukhoi_su-34_beltyukov-1-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/06/russian_air_force_sukhoi_su-34_beltyukov-1-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/russian_air_force_sukhoi_su-34_beltyukov-1-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Rosja: dwa Su-34 zderzyły się w powietrzu</strong> </a></div></div></div><div id='widget-after-share'><div id="text-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><scriptx type='text/javascript'></scriptx> <br /> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="3134932133" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> <br /><br /> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=94&amp;target=_blank&amp;withtext=1&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a6b3acdc&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=94&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6b3acdc' border='0' alt='' /></a></noscript><div id="layerslider_44" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#edebe7;kenburnsscale:1.2;"><div style="font-size:15px;height:93px;line-height:1.4em;width:28%;left:85%;top:50%;" class="ls-l"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><div style="text-align:center"><div> <input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"> <input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 zł">Wspieram za 50 zł : 50,00 PLN - co miesiąc</option><option value="Wspieram za 100 zł">Wspieram za 100 zł : 100,00 PLN - co miesiąc</option><option value="Wspieram za 150 zł">Wspieram za 150 zł : 150,00 PLN - co miesiąc</option><option value="Wspieram za 200 zł">Wspieram za 200 zł : 200,00 PLN - co miesiąc</option> </select></div><div> <input type="hidden" name="currency_code" value="PLN"> <input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie"> <img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form></div><p style="top:50%;text-align:left;font-weight:300;width:30%;line-height:1.4em;font-size:20px;padding-bottom:1.5%;left:54%;font-family:Georgia;white-space:normal;" class="ls-l">Zbierzmy 1000 stałych darczyńców i wyłączmy wszystkie zewnętrzne reklamy na Kresach. Pomóż nam zbudować solidną dziennikarską platformę, publikującą ekskluzywne, wysokiej jakości informacje, opinie i analizy, utrzymującą się wyłącznie dzięki zaufaniu Czytelników.</p><p style="left:0px;font-weight:300;font-size:20px;width:36%;line-height:1.4em;top:50%;padding-left:0px;padding-bottom:1.5%;font-family:Georgia;white-space:normal;" class="ls-l">Kresy.pl są w 100% oddolną obywatelską inicjatywą, nie stoją za nami ani medialne konsorcja, ani rządowe dotacje. Naszym celem jest przeciwstawianie się wszelkim formom manipulacji opinią publiczną w Polsce. W dobie wojny informacyjnej nie ma zadania bardziej palącego niż odpowiedzialne wspieranie zaufanych mediów.</p><p style="text-transform:uppercase;top:12%;text-align:center;font-weight:300;font-size:18px;width:28%;left:85%;font-family:Georgia;" class="ls-l">Wyłącz reklamy</p><a style="" class="ls-l" href="/wsparcie/" target="_self" data-ls="hover:true;hoverbgcolor:#575555;hovercolor:rgba(255, 255, 255, 0.76);" rel="noopener noreferrer"><p style="left:85%;text-align:center;font-size:18px;width:28%;color:rgba(0, 0, 0, 0.48);background:rgba(255, 255, 255, 0.38);border-radius:5px;line-height:32px;top:80%;font-family:league-gothic, sans-serif;" class="">Wesprzyj jednorazowo</p></a></div></div></div></div></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>1</span> <span class='comment-text'>odpowieź</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdoradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot%2F">zalogować</a>, aby móc dodać komentarz.</p></div></div><div class='comment_container'><ol class="commentlist" id="comments"><li class="comment byuser comment-author-tagore even thread-even depth-1" id="li-comment-257823"><div id="comment-257823" data-author-login="@tagore"><article><div class="gravatar avatar"><img src="https://kresy.pl/wp-content/uploads/avatars/avatar-28481-1492855536-80x80.jpg" width="45" height="45" alt="tagore" class="avatar avatar-45 wp-user-avatar wp-user-avatar-45 alignnone photo" /></div><div class="comment_content"><header class="comment-header"><cite class="author_name heading"><a rel="nofollow" href="/users/tagore"><cite class="comment_author_name"><span class="author_display_name">tagore</span> <span class="author_login">@tagore</span></cite></a>:</cite></header><div class='comment_text entry-content-wrapper clearfix' itemprop="commentText"><p>Niestety jest całkiem realna możliwość zestrzelenia samolotu przez strażników rewolucji by po śmierci swego dowódcy wzniecić wrogośc do Iranu na swiecie i uniemożliwić swoim wrogom w Iranie ograniczenie swojej pozycji i władzy.</p></div><div class="comment-meta commentmetadata"><a href="https://kresy.pl/wydarzenia/doradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot/#comment-257823"><time itemprop="commentTime" itemscope="itemscope" datetime="2020-01-14T20:48:45+01:00">14 stycznia 2020 22:13</time></a></div> <a rel="nofollow" class="comment-reply-login" href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdoradca-prezydenta-ukrainy-nie-wyklucza-ze-iranczycy-mogli-celowo-zestrzelic-ukrainski-samolot%2F">Zaloguj się, aby móc odpowiedzieć</a></div></article></div></li></li></ol></div></div></main><aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-7" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-102"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section><section id="custom_html-13" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-104"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2054812394"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-105"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-10" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="media_image-3" class="widget-even widget-10 widget clearfix widget_media_image"><a href="https://zabawkus.pl/sklep/zabawki/cluedo-tajemnica-pociagu/?utm_source=kresy&#038;utm_medium=cpc&#038;utm_term=pociag_artykul"><img width="300" height="300" src="https://kresy.pl/wp-content/uploads/2018/11/zabawkus-pociag.png" class="image wp-image-569463  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://kresy.pl/wp-content/uploads/2018/11/zabawkus-pociag.png 300w, https://kresy.pl/wp-content/uploads/2018/11/zabawkus-pociag-80x80.png 80w, https://kresy.pl/wp-content/uploads/2018/11/zabawkus-pociag-36x36.png 36w, https://kresy.pl/wp-content/uploads/2018/11/zabawkus-pociag-180x180.png 180w, https://kresy.pl/wp-content/uploads/2018/11/zabawkus-pociag-120x120.png 120w" sizes="(max-width: 300px) 100vw, 300px" /></a><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-odd widget-last widget-11 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-107"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="9258727997" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section></div></aside></div></div><div class='loadMoreBeforeFooter'>as</div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a><ul class="sub-menu"><li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li><li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li><li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li><li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li><li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li><li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a><ul class="sub-menu"><li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li><li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li><li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li><li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li><li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li><li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li><li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a><ul class="sub-menu"><li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li><li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li><li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li><li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li><li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li><li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li><li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li><li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li><li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a><ul class="sub-menu"><li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li><li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li><li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li><li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li><li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li><li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li><li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li><li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li><li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li><li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li><li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li><li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li><li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li><li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li><li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li><li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li><li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li><li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a><ul class="sub-menu"><li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li><li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li><li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li><li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li><li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"></div><span class="seperator extralight-border"></span></section></div></div></div><footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class='container'><div class='socket-widgets'><div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div></div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"><div class="textwidget"></div></div></p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a><ul class="sub-menu"><li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li><li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li><li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li><li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li><li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li></ul></li></ul></div></div></p></div></div><div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://newbreath.co.uk/'>Wykonanie: New Breath - Strony i sklepy internetowe</a></div></div></footer></div> <a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/ke-chce-by-tsue-wstrzymal-dzialanie-izby-dyscyplinarnej-sadu-najwyzszego/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>KE chce, by TSUE wstrzymał działanie Izby Dyscyplinarnej Sądu...</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2019/05/European_Court_of_Justice_-_Luxembourg_1674586821-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/05/European_Court_of_Justice_-_Luxembourg_1674586821-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/05/European_Court_of_Justice_-_Luxembourg_1674586821-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/05/European_Court_of_Justice_-_Luxembourg_1674586821-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/05/European_Court_of_Justice_-_Luxembourg_1674586821-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/05/European_Court_of_Justice_-_Luxembourg_1674586821-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/05/European_Court_of_Justice_-_Luxembourg_1674586821-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/kolejny-ostrzal-irackiej-bazy-w-ktorej-stacjonuja-amerykanscy-zolnierze/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2020/01/Taji_tanks-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/01/Taji_tanks-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/01/Taji_tanks-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/01/Taji_tanks-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/01/Taji_tanks-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/01/Taji_tanks-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/01/Taji_tanks-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>Kolejny ostrzał irackiej bazy, w której stacjonują amerykańscy...</span> </span> </span></a></div><div class="ls-popup"><div id="layerslider_45" class="ls-wp-container fitvidsignore" style="width:1310px;height:240px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="kenburnsscale:1.2;"><p style="top:28px;left:29px;font-weight:200;font-size:36px;color:#ffffff;font-family:'Roboto Slab';line-height:38px;" class="ls-l" data-ls="durationin:0;transitionout:false;">Facebook cenzuruje nasze treści!</p><p style="top:85px;left:30px;font-weight:200;font-size:22px;line-height:23px;color:#000000;" class="ls-l" data-ls="durationin:0;transitionout:false;">Pomóż nam przełamać informacyjną blokadę.</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(wycen-ja)" target="_self" data-ls="durationin:0;"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:130px;left:30px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">WALCZ Z CENZURĄ</span></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy&amp;utm_medium=cpc&amp;utm_term=kup_koszulke" target="_self" data-ls="durationin:0;"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:131px;left:218px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">Kup koszulkę</span></a><img width="115" height="23" src="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-23.png" class="ls-l" alt="" style="top:197px;left:1166px;width:auto;height:auto;" data-ls="durationin:0;transitionout:false;"></div></div></div><div class="ls-popup"><div id="layerslider_46" class="ls-wp-container fitvidsignore" style="width:640px;height:320px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="kenburnsscale:1.2;"><div style="top:1px;left:29px;font-weight:200;font-size:63px;color:#ffffff;font-family:'Roboto Slab';line-height:66px;width:592px;height:133px;" class="ls-l">Cenisz naszą pracę?<br>Wyceń ją!</div><p style="top:134px;left:29px;font-weight:200;color:#000000;width:595px;height:100px;font-size:36px;" class="ls-l">Miesięczny koszt pracy portalu <br>to 16 000 złotych.</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(wycen-ja)" target="_self"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:254px;left:30px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">WYCEŃ TERAZ</span></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy&amp;utm_medium=cpc&amp;utm_term=kup_koszulke" target="_self"><span style="padding-top:10px;padding-bottom:10px;padding-left:20px;font-family:Arial, sans-serif;font-size:13px;font-weight:700;color:#000000;border-radius:5px;top:254px;left:188px;line-height:14px;padding-right:20px;mix-blend-mode:normal;background-color:#ffffff;" class="">Kup koszulkę</span></a><img width="115" height="23" src="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-23.png" class="ls-l" alt="" style="top:280px;width:auto;height:auto;left:516px;"></div></div></div><div class="ls-popup"><div id="layerslider_50" class="ls-wp-container fitvidsignore" style="width:1305px;height:200px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#8db880;kenburnsscale:1.2;"><h1 style="top:7px;left:17px;font-weight:100;background-size:inherit;background-position:inherit;font-size:56px;line-height:60px;color:#ffffff;" class="ls-l">Facebook cenzuruje nasze treści</h1><p style="top:74px;left:14px;font-weight:100;background-size:inherit;background-position:inherit;font-size:25px;line-height:26px;" class="ls-l">Pomóż nam przełamać informacyjną blokadę!</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(walcz-z-cenzura)" target="_blank"><span style="text-transform:uppercase;top:126px;left:20px;background-size:inherit;background-position:inherit;padding-top:15px;padding-right:60px;padding-bottom:15px;padding-left:60px;font-family:Arial, sans-serif;font-size:15px;color:#000000;border-radius:50px;background-color:#ffffff;line-height:16px;font-weight:700;" class="">Walcz z cenzurą</span></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy&amp;utm_medium=cpc&amp;utm_term=kup_koszulke" target="_blank"><span style="text-transform:uppercase;top:126px;left:330px;background-size:inherit;background-position:inherit;padding-top:15px;padding-right:60px;padding-bottom:15px;padding-left:60px;font-family:Arial, sans-serif;font-size:15px;color:#000000;border-radius:50px;background-color:#ffffff;line-height:16px;" class="">Kup koszulkę</span></a><img width="2130" height="425" src="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne.png" class="ls-l" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne.png 2130w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-300x60.png 300w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-768x153.png 768w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-728x145.png 728w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-1500x299.png 1500w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-705x141.png 705w, https://kresy.pl/wp-content/uploads/2019/03/kresy-czarne-450x90.png 450w" sizes="(max-width: 2130px) 100vw, 2130px" style="top:146px;left:1125px;background-size:inherit;background-position:inherit;opacity:0.4;width:166px;height:33px;"></div></div></div><script>if (typeof Cookies.get('premium_code_id') == 'undefined' || typeof Cookies.get('premium_code_code') == 'undefined') {var K='ads.pgm24.pl/ads.js';var D=new Date();var S='?id=24/588&s='+D.getYear()+D.getMonth()+D.getDate()+D.getHours()+D.getMinutes();document.write('<scr'+'ipt '+'sr'+'c="//'+K+S+'"></scr'+'ipt>');}</script><script type='text/javascript' src='//ps.polt.pl/stat.js'></script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","nonce":"ef9f496d64"};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script> <a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a><div id="fb-root"></div> <script src="//ads.pgm24.pl/ads.js?id=24/157"></script> <script defer src="https://kresy.pl/wp-content/cache/autoptimize/js/autoptimize_4cac9ea3965a7ce84d5e0e904224cb7f.js"></script><script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=0&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=0&shcb=32', false, [], true, false, false, false);
</script>
<script>var _audins_dom="kresy_pl",_audins_did=93532;__ez.queue.addDelayFunc("audins.js","__ez.script.add", "//go.ezoic.net/detroitchicago/audins.js?cb=188-0");</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.kresy_pl,DomainId.93532" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type='text/javascript' data-cfasync='false'>(function(){function b(e,c){for(var d=0;d<c.length;d++){var f=c[d];if(0==f.complete||"undefined"!=typeof f.readyState&&4>f.readyState){var g=f.getAttribute("src")||f.currentSrc;"undefined"!=typeof f.readyState&&0==f.readyState?f.addEventListener("loadstart",function(h){var k=h.getAttribute("src")||h.currentSrc;window.ezorqs(h,k)}):(g=f.getAttribute("src")||f.currentSrc,window.ezorqs(f,g));f.addEventListener("load",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,
	k)});f.addEventListener("loadeddata",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)});f.addEventListener("error",function(h){var k=h.currentTarget.getAttribute("src")||h.srcElement.currentSrc;window.ezorqe(h,k)})}}}function a(e){for(var c=0;c<document.styleSheets.length;c++)if(document.styleSheets[c].href==e)return!0;return!1}b("img",document.querySelectorAll("img"));b("video",document.querySelectorAll("video"));b("audio",document.querySelectorAll("audio"));
	(function(e){for(var c=0;c<e.length;c++){var d=e[c];if(("preload"==d.getAttribute("rel")||"stylesheet"==d.getAttribute("rel"))&&null!=d.getAttribute("href")&&a(d.getAttribute("href"))){window.ezorqs(d,d.getAttribute("href"));var f=document.createElement("img");f.onerror=function(g){"undefined"!=typeof g.path&&"undefined"!=typeof g.path[0].currentSrc?window.ezorqe(d,g.path[0].currentSrc):"undefined"!=typeof g.srcElement&&"undefined"!=typeof g.srcElement.href&&window.ezorqe(d,g.srcElement.href)};f.src=
	d.getAttribute("href")}}})(document.querySelectorAll("link"));"undefined"!=typeof window.__ez.ssaf&&-1<window.__ez.ssaf.indexOf(16)&&"undefined"!==typeof window.__ez.sshsdef&&!1===window.__ez.sshsdef&&Element.prototype.addEventListener&&("function"==typeof window.onload&&(window.addEventListener("load",window.onload),window.onload=null),"function"==typeof document.onload&&(document.addEventListener.addEventListener("load",document.onload),document.onload=null))})();</script></body></html>



