<!DOCTYPE html><html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_742004 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><title>Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian &raquo; Kresy</title><meta name="description" content="Sobotnie oświadczenie Joe Bidena określił jako &quot;bulwersujące&quot;." /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><link rel="canonical" href="https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian &raquo; Kresy" /><meta property="og:description" content="Sobotnie oświadczenie Joe Bidena określił jako &quot;bulwersujące&quot;." /><meta property="og:url" content="https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/" /><meta property="og:site_name" content="Kresy" /><meta property="article:publisher" content="https://facebook.com/KresyPL/" /><meta property="article:published_time" content="2021-04-25T22:01:11+00:00" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2019/04/turcja.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@kresypl" /><meta name="twitter:site" content="@kresypl" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy","description":"wydarzenia, aktualno\u015bci, newsy","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://kresy.pl/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#primaryimage","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2019/04/turcja.jpg","width":1920,"height":1080},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#webpage","url":"https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/","name":"Turcja: Rzecznik Erdogana zapowiada reakcj\u0119 na o\u015bwiadczenie Bidena ws. rzezi Ormian &raquo; Kresy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#primaryimage"},"datePublished":"2021-04-25T22:01:11+00:00","dateModified":"2021-04-25T22:01:11+00:00","description":"Sobotnie o\u015bwiadczenie Joe Bidena okre\u015bli\u0142 jako \"bulwersuj\u0105ce\".","inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/"]}]},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/45e65a93fd4c990950035bf6d93fb166"},"headline":"Turcja: Rzecznik Erdogana zapowiada reakcj\u0119 na o\u015bwiadczenie Bidena ws. rzezi Ormian","datePublished":"2021-04-25T22:01:11+00:00","dateModified":"2021-04-25T22:01:11+00:00","mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#webpage"},"commentCount":0,"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#primaryimage"},"keywords":"Biden,Erdogan,Ormianie,Turcja,USA","articleSection":"Ameryka,Bliski Wsch\u00f3d,polityka,Wydarzenia","inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#respond"]}]},{"@type":["Person"],"@id":"https://kresy.pl/#/schema/person/45e65a93fd4c990950035bf6d93fb166","name":"Mateusz P\u0142awski","image":{"@type":"ImageObject","@id":"https://kresy.pl/#personlogo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/avatars/avatar-75451-1612616106.jpg","caption":"Mateusz P\u0142awski"},"description":"Urodzony w 1993 roku. Absolwent bezpiecze\u0144stwa wewn\u0119trznego i politologii na Uniwersytecie Warszawskim. Od 8 lat zaanga\u017cowany w dzia\u0142alno\u015b\u0107 spo\u0142eczn\u0105."}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian Kanał z komentarzami" href="https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/feed/" /><meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2019/04/turcja.jpg" /> <script type='text/javascript'>if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=1618493604"}};
			/*! This file is auto-generated */
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' /><link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' /><link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' /><link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' /><link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' /><link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1617970383' type='text/css' media='all' /><link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2C900%2C100%2C200%2C300%7CPoppins%3A300%2C500%2C700%2Cregular%2C600%2C100%2C200%2C800%2C900%7CRoboto%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7CVarela+Round%3Aregular%7CMuli%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1619396952' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1596525610' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1619396952' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1619396952' type='text/css' media='all' /><link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1616583021' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1616583021' type='text/css' media='all' /><link rel='stylesheet' id='kk-star-ratings-css' href='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=1616583029' type='text/css' media='all' /><style id='kk-star-ratings-inline-css' type='text/css'>.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 0px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 0px;
        margin-right: 0;
    }</style><link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1616583200' type='text/css' media='all' /><link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' /><link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' /><link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' /><link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' /><link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' /><link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' /><link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1617968563' type='text/css' media='all' /><link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' /><link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1611742652' type='text/css' media='all' /> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1616582993'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1616582993'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1619396952'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1616583021'></script> <link rel='https://api.w.org/' href='https://kresy.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.4.5" /><link rel='shortlink' href='https://kresy.pl/?p=742004' /><link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fturcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fturcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian%2F&#038;format=xml" /> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = '785617b957';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://kresy.pl/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script type='text/javascript'>var adblockDisabled=false;</script><script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" /><link rel="pingback" href="https://kresy.pl/xmlrpc.php" /><style type='text/css' media='screen'>#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; }</style><!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon"> <script type="text/javascript">var cli_flush_cache = true;</script> <script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" /><meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" /><style type="text/css" id="wp-custom-css">#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}</style><style type='text/css'>@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }</style></head><body id="top" class="post-template-default single single-post postid-742004 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='wrap_all'><header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/' title='Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian'>Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian</a> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/iran-rozpoczal-seryjna-produkcje-swojej-szczepionki-przeciw-covid-19/' title='Iran rozpoczął seryjną produkcję swojej szczepionki przeciw COVID-19'>Iran rozpoczął seryjną produkcję swojej szczepionki przeciw COVID-19</a> <a href='https://kresy.pl/wydarzenia/minister-zdrowia-w-minionym-tygodniu-wykonalismy-ponad-14-mln-szczepien/' title='Minister zdrowia: W minionym tygodniu wykonaliśmy ponad 1,4 mln szczepień'>Minister zdrowia: W minionym tygodniu wykonaliśmy ponad 1,4 mln szczepień</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/moskwa-rozdaje-bony-na-zakupy-by-naklonic-ludzi-do-szczepien/' title='Moskwa rozdaje bony na zakupy, by nakłonić ludzi do szczepień'>Moskwa rozdaje bony na zakupy, by nakłonić ludzi do szczepień</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/w-czechach-aresztowano-trzech-podejrzanych-o-udzial-w-wojnie-w-donbasie/' title='W Czechach aresztowano trzech podejrzanych o udział w wojnie w Donbasie'>W Czechach aresztowano trzech podejrzanych o udział w wojnie w Donbasie</a> <a href='https://kresy.pl/wydarzenia/lawrow-rosja-jest-gotowa-na-kolejne-dzialania-wobec-usa-w-przypadku-dalszej-eskalacji/' title='Ławrow: Rosja jest gotowa na kolejne działania wobec USA w przypadku dalszej eskalacji'>Ławrow: Rosja jest gotowa na kolejne działania wobec USA w przypadku dalszej eskalacji</a> <a href='https://kresy.pl/wydarzenia/rzeczniczka-msz-rosji-usa-znalazly-sie-na-liscie-nieprzyjaznych-panstw/' title='Rzeczniczka MSZ Rosji: USA znalazły się na liście &#8222;nieprzyjaznych państw&#8221;'>Rzeczniczka MSZ Rosji: USA znalazły się na liście &#8222;nieprzyjaznych państw&#8221;</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/narodowi-bolszewicy-chca-miec-legalna-partie/' title='Narodowi bolszewicy chcą mieć legalną partię'>Narodowi bolszewicy chcą mieć legalną partię</a></span></li><li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/minister-gospodarki-niemiec-nie-chce-laczyc-sprawy-nawalnego-i-nord-stream-2/' title='Minister gospodarki Niemiec nie chce łączyć sprawy Nawalnego i Nord Stream 2'>Minister gospodarki Niemiec nie chce łączyć sprawy Nawalnego i Nord Stream 2</a> <a href='https://kresy.pl/wydarzenia/dr-mech-nie-nalezy-sprowadzac-imigrantow-sztuczne-zwiekszanie-podazy-sily-roboczej-blokuje-wzrost-wynagrodzen/' title='Dr Mech: nie należy sprowadzać imigrantów, sztuczne zwiększanie podaży siły roboczej blokuje wzrost wynagrodzeń'>Dr Mech: nie należy sprowadzać imigrantów, sztuczne zwiększanie podaży siły roboczej blokuje wzrost wynagrodzeń</a> <a href='https://kresy.pl/wydarzenia/regiony/bialorus/bialorus-zakazala-importu-kremow-nivea-i-samochodow-skoda/' title='Białoruś zakazała importu kremów Nivea i samochodów Škoda'>Białoruś zakazała importu kremów Nivea i samochodów Škoda</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/rosjanie-beda-mieli-na-poczatku-maja-10-dni-wolnego/' title='Rosjanie będą mieli na początku maja 10 dni wolnego'>Rosjanie będą mieli na początku maja 10 dni wolnego</a> <a href='https://kresy.pl/wydarzenia/kolejny-etap-przygotowan-cpk-przyjeto-strategiczne-studium-lokalizacyjne/' title='Kolejny etap przygotowań CPK. Przyjęto Strategiczne Studium Lokalizacyjne'>Kolejny etap przygotowań CPK. Przyjęto Strategiczne Studium Lokalizacyjne</a> <a href='https://kresy.pl/wydarzenia/litewski-rzad-chce-przyciagnac-firmy-i-pracownikow-z-bialorusi/' title='Litewski rząd chce przyciągnąć firmy i pracowników z Białorusi'>Litewski rząd chce przyciągnąć firmy i pracowników z Białorusi</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/putin-i-lukaszenko-spotkali-sie-na-kremlu/' title='Putin i Łukaszenko spotkali się na Kremlu'>Putin i Łukaszenko spotkali się na Kremlu</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraina-nalozyla-specjalne-clo-na-pojazdy-z-bialorusi/' title='Ukraina nałożyła specjalne cło na pojazdy z Białorusi'>Ukraina nałożyła specjalne cło na pojazdy z Białorusi</a></span></li><li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/w-czechach-aresztowano-trzech-podejrzanych-o-udzial-w-wojnie-w-donbasie/' title='W Czechach aresztowano trzech podejrzanych o udział w wojnie w Donbasie'>W Czechach aresztowano trzech podejrzanych o udział w wojnie w Donbasie</a> <a href='https://kresy.pl/wydarzenia/glowny-dowodca-sil-usa-w-afganistanie-zapowiada-kroki-majace-na-celu-zakonczenie-misji/' title='Główny dowódca sił USA w Afganistanie zapowiada kroki mające na celu zakończenie misji'>Główny dowódca sił USA w Afganistanie zapowiada kroki mające na celu zakończenie misji</a> <a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/nie-zyja-wszyscy-czlonkowie-zalogi-indonezyjskiej-lodzi-podwodnej/' title='Nie żyją wszyscy członkowie załogi indonezyjskiej łodzi podwodnej'>Nie żyją wszyscy członkowie załogi indonezyjskiej łodzi podwodnej</a> <a href='https://kresy.pl/wydarzenia/straz-graniczna-i-kas-przejely-kolejny-transport-nielegalnych-papierosow-foto/' title='Straż graniczna i KAS przejęły kolejny transport nielegalnych papierosów [+FOTO]'>Straż graniczna i KAS przejęły kolejny transport nielegalnych papierosów [+FOTO]</a> <a href='https://kresy.pl/wydarzenia/fas-ukraina-zwrocila-sie-do-niemiec-z-prosba-o-nowoczesna-bron-defensywna-ktora-ma-pomoc-w-razie-rosyjskiej-inwazji/' title='&#8222;FAS&#8221;: Ukraina zwróciła się do Niemiec z prośbą o nowoczesną broń defensywną, która ma pomóc w razie rosyjskiej inwazji'>&#8222;FAS&#8221;: Ukraina zwróciła się do Niemiec z prośbą o nowoczesną broń defensywną, która ma pomóc w razie rosyjskiej inwazji</a> <a href='https://kresy.pl/wydarzenia/republika-macedonii-polnocnej-polska-straz-graniczna-wesprze-lokalne-sluzby-w-walce-z-nielegalna-imigracja-foto/' title='Republika Macedonii Północnej: Polska Straż Graniczna wesprze lokalne służby w walce z nielegalną imigracją [+FOTO]'>Republika Macedonii Północnej: Polska Straż Graniczna wesprze lokalne służby w walce z nielegalną imigracją [+FOTO]</a> <a href='https://kresy.pl/wydarzenia/iracka-armia-uwaza-ze-zagraniczne-wojska-powinny-wycofac-sie-z-kraju/' title='Iracka armia uważa, że zagraniczne wojska powinny wycofać się z kraju'>Iracka armia uważa, że zagraniczne wojska powinny wycofać się z kraju</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/zeman-mowi-o-kanibalizmie-ambasad/' title='Zeman mówi o kanibalizmie ambasad'>Zeman mówi o kanibalizmie ambasad</a></span></li><li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/youtube-zablokowal-ukrainskie-kanaly-informacyjne-zwiazane-z-platforma-opozycyjna-za-zyciem/' title='YouTube zablokował ukraińskie kanały informacyjne związane z Platformą Opozycyjną &#8211; Za Życiem'>YouTube zablokował ukraińskie kanały informacyjne związane z Platformą Opozycyjną &#8211; Za Życiem</a> <a href='https://kresy.pl/wydarzenia/der-spiegel-polscy-lekarze-ratuja-niemiecka-sluzbe-zdrowia-polska-z-kolei-coraz-bardziej-odczuwa-ich-brak/' title='Der Spiegel: Polscy lekarze ratują niemiecką służbę zdrowia. Polska z kolei coraz bardziej odczuwa ich brak'>Der Spiegel: Polscy lekarze ratują niemiecką służbę zdrowia. Polska z kolei coraz bardziej odczuwa ich brak</a> <a href='https://kresy.pl/wydarzenia/usa-wirginia-koniec-z-przyspieszonymi-kursami-matematyki-dla-najzdolniejszych-uczniow-powod-brak-zroznicowania/' title='USA: Wirginia: Koniec z przyspieszonymi kursami matematyki dla najzdolniejszych uczniów. Powód &#8211; brak &#8222;zróżnicowania&#8221;'>USA: Wirginia: Koniec z przyspieszonymi kursami matematyki dla najzdolniejszych uczniów. Powód &#8211; brak &#8222;zróżnicowania&#8221;</a> <a href='https://kresy.pl/wydarzenia/ponad-1-3-ukraincow-nie-chce-obowiazkowego-jez-ukrainskiego-w-uslugach-sondaz/' title='Ponad 1/3 Ukraińców nie chce obowiązkowego jęz. ukraińskiego w usługach [SONDAŻ]'>Ponad 1/3 Ukraińców nie chce obowiązkowego jęz. ukraińskiego w usługach [SONDAŻ]</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/rosyjskim-sportowcom-na-igrzyskach-zamiast-hymnu-zagraja-czajkowskiego/' title='Rosyjskim sportowcom na igrzyskach zamiast hymnu zagrają Czajkowskiego'>Rosyjskim sportowcom na igrzyskach zamiast hymnu zagrają Czajkowskiego</a> <a href='https://kresy.pl/wydarzenia/nagrode-wroclawia-otrzymaja-m-in-strajk-kobiet-i-fundacja-wspierajaca-dzieci-niepelnosprawne/' title='Nagrodę Wrocławia otrzymają m.in. Strajk Kobiet i fundacja wspierająca dzieci niepełnosprawne'>Nagrodę Wrocławia otrzymają m.in. Strajk Kobiet i fundacja wspierająca dzieci niepełnosprawne</a> <a href='https://kresy.pl/wydarzenia/beatyfikacja-kardynala-wyszynskiego-odbedzie-sie-12-wrzesnia/' title='Beatyfikacja kardynała Wyszyńskiego odbędzie się 12 września'>Beatyfikacja kardynała Wyszyńskiego odbędzie się 12 września</a> <a href='https://kresy.pl/wydarzenia/antyarabski-marsz-zydowskiej-skrajnej-prawicy-w-jerozolimie-ponad-100-palestynczykow-odnioslo-rany/' title='Antyarabski marsz żydowskiej skrajnej prawicy w Jerozolimie. Ponad 100 Palestyńczyków odniosło rany'>Antyarabski marsz żydowskiej skrajnej prawicy w Jerozolimie. Ponad 100 Palestyńczyków odniosło rany</a></span></li><li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ameryka/flagi-lgbt-na-masztach-amerykanskich-ambasad-juz-oficjalnie/' title='Flagi LGBT na masztach amerykańskich ambasad już oficjalnie'>Flagi LGBT na masztach amerykańskich ambasad już oficjalnie</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/rosyjskim-sportowcom-na-igrzyskach-zamiast-hymnu-zagraja-czajkowskiego/' title='Rosyjskim sportowcom na igrzyskach zamiast hymnu zagrają Czajkowskiego'>Rosyjskim sportowcom na igrzyskach zamiast hymnu zagrają Czajkowskiego</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/pozar-w-znanym-muzeum-we-lwowie-wjatrowycz-zagrozone-archiwum-oun-upa-foto/' title='Pożar w znanym muzeum we Lwowie. Wjatrowycz: zagrożone archiwum OUN-UPA [+FOTO]'>Pożar w znanym muzeum we Lwowie. Wjatrowycz: zagrożone archiwum OUN-UPA [+FOTO]</a> <a href='https://kresy.pl/wydarzenia/regiony/azja-centralna/jedna-z-uzbeckich-partii-parlamentarnych-domaga-sie-wzmocnienia-roli-miejscowego-jezyka/' title='Jedna z uzbeckich partii parlamentarnych domaga się wzmocnienia roli miejscowego języka'>Jedna z uzbeckich partii parlamentarnych domaga się wzmocnienia roli miejscowego języka</a> <a href='https://kresy.pl/wydarzenia/polska/kresowianie-zapowiadaja-starania-o-usuniecie-szczatkow-banderowcow-z-miejsca-pamieci-narodowej/' title='Kresowianie zapowiadają starania o usunięcie szczątków banderowców z miejsca pamięci narodowej'>Kresowianie zapowiadają starania o usunięcie szczątków banderowców z miejsca pamięci narodowej</a> <a href='https://kresy.pl/wydarzenia/polska/zamosc-w-miejscu-polskiej-pamieci-narodowej-pochowano-banderowcow/' title='Zamość: w miejscu polskiej pamięci narodowej pochowano banderowców'>Zamość: w miejscu polskiej pamięci narodowej pochowano banderowców</a> <a href='https://kresy.pl/wydarzenia/lodzkie-zdewastowano-drzwi-kosciola-w-sieradzu-policja-szuka-sprawcy/' title='Łódzkie: Zdewastowano drzwi kościoła w Sieradzu. Policja szuka sprawcy'>Łódzkie: Zdewastowano drzwi kościoła w Sieradzu. Policja szuka sprawcy</a> <a href='https://kresy.pl/wydarzenia/we-wroclawiu-powstal-mural-na-czesc-bialoruskiej-opozycji/' title='We Wrocławiu powstał mural na cześć białoruskiej opozycji'>We Wrocławiu powstał mural na cześć białoruskiej opozycji</a></span></li><li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/beatyfikacja-kardynala-wyszynskiego-odbedzie-sie-12-wrzesnia/' title='Beatyfikacja kardynała Wyszyńskiego odbędzie się 12 września'>Beatyfikacja kardynała Wyszyńskiego odbędzie się 12 września</a> <a href='https://kresy.pl/wydarzenia/papiez-franciszek-z-okazji-dnia-ziemi-wzywa-do-ochrony-planety/' title='Papież Franciszek z okazji Dnia Ziemi wzywa do ochrony planety'>Papież Franciszek z okazji Dnia Ziemi wzywa do ochrony planety</a> <a href='https://kresy.pl/wydarzenia/abp-ganswein-benedykt-xvi-jest-zatroskany-sytuacja-kosciola-w-niemczech/' title='Abp Gänswein: Benedykt XVI jest zatroskany sytuacją Kościoła w Niemczech'>Abp Gänswein: Benedykt XVI jest zatroskany sytuacją Kościoła w Niemczech</a> <a href='https://kresy.pl/wydarzenia/francja-zalegalizuje-eutanazje-kosciol-ostrzega-rozwiazaniem-dla-cierpiacego-nie-jest-zadanie-mu-smierci/' title='Francja zalegalizuje eutanazję? Kościół ostrzega: rozwiązaniem dla cierpiącego nie jest zadanie mu śmierci'>Francja zalegalizuje eutanazję? Kościół ostrzega: rozwiązaniem dla cierpiącego nie jest zadanie mu śmierci</a> <a href='https://kresy.pl/wydarzenia/koszalin-zdewastowano-kapliczke-i-zniszczono-figure-matki-bozej-przywieziona-z-obozu-w-dachau/' title='Koszalin: zdewastowano kapliczkę i zniszczono figurę Matki Bożej przywiezioną z obozu w Dachau'>Koszalin: zdewastowano kapliczkę i zniszczono figurę Matki Bożej przywiezioną z obozu w Dachau</a> <a href='https://kresy.pl/wydarzenia/stolica-apostolska-ukarala-abp-glodzia-i-bp-janiaka/' title='Stolica Apostolska ukarała abp. Głódzia i bp. Janiaka'>Stolica Apostolska ukarała abp. Głódzia i bp. Janiaka</a> <a href='https://kresy.pl/wydarzenia/religia/franciszkanie-we-lwowie-zrezygnowali-z-mszy-rezurekcyjnej-w-jezyku-polskim/' title='Franciszkanie we Lwowie zrezygnowali z mszy rezurekcyjnej w języku polskim'>Franciszkanie we Lwowie zrezygnowali z mszy rezurekcyjnej w języku polskim</a> <a href='https://kresy.pl/wydarzenia/polska/w-lublinie-stanal-pomnik-greckokatolickiego-ksiedza-emiliana-kowcza-foto/' title='W Lublinie stanął pomnik greckokatolickiego księdza Emiliana Kowcza [+FOTO]'>W Lublinie stanął pomnik greckokatolickiego księdza Emiliana Kowcza [+FOTO]</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/giedroyciowcy-i-lukaszenkofile-do-rezerwatu/' title='Giedroyciowcy i łukaszenkofile – do rezerwatu'>Giedroyciowcy i łukaszenkofile – do rezerwatu</a> <a href='https://kresy.pl/publicystyka/rosyjski-kompleks-polakow/' title='Rosyjski kompleks Polaków'>Rosyjski kompleks Polaków</a> <a href='https://kresy.pl/publicystyka/polska-na-cenzurowanym-w-waszyngtonie/' title='Polska na cenzurowanym w Waszyngtonie'>Polska na cenzurowanym w Waszyngtonie</a> <a href='https://kresy.pl/publicystyka/po-co-nam-ukraina/' title='Po co nam Ukraina?'>Po co nam Ukraina?</a> <a href='https://kresy.pl/publicystyka/dlaczego-liberalizm-musi-odejsc/' title='Dlaczego liberalizm musi odejść'>Dlaczego liberalizm musi odejść</a> <a href='https://kresy.pl/publicystyka/schylek-stanow-zjednoczonych/' title='Schyłek Stanów Zjednoczonych'>Schyłek Stanów Zjednoczonych</a> <a href='https://kresy.pl/publicystyka/polski-maj-68-nadszedl-jesienia/' title='Polski Maj 68 nadszedł jesienią'>Polski Maj 68 nadszedł jesienią</a> <a href='https://kresy.pl/publicystyka/moskwa-przytuli-lukaszenke/' title='Moskwa przytuli Łukaszenkę?'>Moskwa przytuli Łukaszenkę?</a></span></li><li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/proces-w-sprawie-floyda-nie-byl-sprawiedliwy/' title='Proces w sprawie Floyda nie był sprawiedliwy'>Proces w sprawie Floyda nie był sprawiedliwy</a> <a href='https://kresy.pl/publicystyka/bunt-pilkarskich-bogaczy-powstaje-superliga/' title='Bunt piłkarskich bogaczy. Powstaje Superliga'>Bunt piłkarskich bogaczy. Powstaje Superliga</a> <a href='https://kresy.pl/publicystyka/jak-prokuratura-legalizuje-propagowanie-banderyzmu-w-polsce/' title='Jak prokuratura legalizuje propagowanie banderyzmu w Polsce'>Jak prokuratura legalizuje propagowanie banderyzmu w Polsce</a> <a href='https://kresy.pl/publicystyka/bulgaria-uwolni-sie-od-bojko-borisowa/' title='Bułgaria uwolni się od Bojko Borisowa?'>Bułgaria uwolni się od Bojko Borisowa?</a> <a href='https://kresy.pl/publicystyka/netanjahu-wygrywa-bez-problemu-ale-moze-nie-rzadzic/' title='Netanjahu wygrywa bez problemu, ale może nie rządzić'>Netanjahu wygrywa bez problemu, ale może nie rządzić</a> <a href='https://kresy.pl/publicystyka/lukaszenko-wymierza-cios-polsce-i-kresowym-polakom/' title='Łukaszenko wymierza cios Polsce i kresowym Polakom'>Łukaszenko wymierza cios Polsce i kresowym Polakom</a> <a href='https://kresy.pl/publicystyka/bezpieczenstwo-narodowe-jako-jedyny-priorytet-rosji/' title='Bezpieczeństwo narodowe jako jedyny priorytet Rosji'>Bezpieczeństwo narodowe jako jedyny priorytet Rosji</a> <a href='https://kresy.pl/publicystyka/trump-kontra-establishment-republikanow/' title='Trump kontra establishment Republikanów'>Trump kontra establishment Republikanów</a></span></li><li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-prawdopodobnie-strona-ukrainska-nie-chciala-dopuscic-do-ekshumacji-na-gorze-monastyrz/' title='Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz'>Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz</a> <a href='https://kresy.pl/publicystyka/wywiady/celtyckie-kresy/' title='Celtyckie Kresy'>Celtyckie Kresy</a> <a href='https://kresy.pl/publicystyka/polski-dzialacz-z-bialorusi-polacy-nie-moga-byc-obojetni-wobec-zaistnialej-sytuacji-nasz-wywiad/' title='Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]'>Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]</a> <a href='https://kresy.pl/publicystyka/posel-kaminski-dla-kresy-pl-ws-zagrozonej-polskiej-szkoly-w-mosciskach-polskie-wladze-dzialaja-reakcyjnie/' title='Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie'>Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie</a> <a href='https://kresy.pl/publicystyka/nasi-praojcowie-nie-budowali-panstwa-wielonarodowego/' title='Nasi praojcowie nie budowali państwa wielonarodowego'>Nasi praojcowie nie budowali państwa wielonarodowego</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-o-zagrozonej-polskiej-szkole-w-mosciskach-to-konsekwencja-naiwnosci-polskiego-rzadu/' title='Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu'>Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-u-nas-nie-ma-modernizacji-czolgow-t-72-jest-pudrowanie-g-a/' title='Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”'>Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-zamiast-kupowac-javeliny-powinnismy-rozwijac-wlasne-systemy-przeciwpancerne/' title='Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne'>Gen. Skrzypczak dla Kresy.pl: zamiast kupować Javeliny powinniśmy rozwijać własne systemy przeciwpancerne</a></span></li><li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/polityczne-gry-mlodziezy-w-bulgarii-foto/' title='Polityczne gry młodzieży w Bułgarii [+FOTO]'>Polityczne gry młodzieży w Bułgarii [+FOTO]</a> <a href='https://kresy.pl/publicystyka/w-starym-dzikowie-o-rzezi-wolynskiej/' title='W Starym Dzikowie o „Rzezi wołyńskiej”'>W Starym Dzikowie o „Rzezi wołyńskiej”</a> <a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a> <a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a> <a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a> <a href='https://kresy.pl/publicystyka/linia102-pl-dostarczylismy-1302-znicze-na-cmentarz-w-nizankowicach-foto/' title='Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]'>Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]</a> <a href='https://kresy.pl/publicystyka/jak-krol-danii-czarnieckiemu-dziekowal-i-co-z-tego-wyniklo/' title='Jak król Danii Czarnieckiemu dziękował i co z tego wynikło'>Jak król Danii Czarnieckiemu dziękował i co z tego wynikło</a> <a href='https://kresy.pl/publicystyka/sala-konferencyjna-pod-wroclawiem/' title='Sala konferencyjna pod Wrocławiem'>Sala konferencyjna pod Wrocławiem</a></span></li><li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a> <a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a> <a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a> <a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a> <a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a> <a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a> <a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a> <a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li><li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/omowienia/przyszlosc-nalezy-do-azji/' title='Przyszłość należy do Azji'>Przyszłość należy do Azji</a> <a href='https://kresy.pl/publicystyka/narodziny-ukrainskiego-nacjonalizmu-bandera-szeptycki-oun/' title='Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.'>Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.</a> <a href='https://kresy.pl/publicystyka/liverpool-1947-ostatni-pogrom-w-europie/' title='Liverpool 1947 – ostatni pogrom w Europie'>Liverpool 1947 – ostatni pogrom w Europie</a> <a href='https://kresy.pl/publicystyka/jak-polacy-uratowali-chorwacka-turystyke/' title='Jak Polacy uratowali chorwacką turystykę'>Jak Polacy uratowali chorwacką turystykę</a> <a href='https://kresy.pl/publicystyka/lwow-karta-z-dziejow-polski/' title='Lwów – Karta z dziejów Polski'>Lwów – Karta z dziejów Polski</a> <a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a> <a href='https://kresy.pl/publicystyka/amazonka-z-wielkiego-stepu/' title='Amazonka z Wielkiego Stepu'>Amazonka z Wielkiego Stepu</a> <a href='https://kresy.pl/publicystyka/paszkwil-na-lwow-i-lwowiakow/' title='Paszkwil na Lwów i lwowiaków'>Paszkwil na Lwów i lwowiaków</a></span></li><li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a> <a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a> <a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a> <a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a> <a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a> <a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a> <a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a> <a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/profesor-bogdan-musial-celem-zsrr-od-samego-poczatku-bylo-zniszczenie-w-ich-oczach-burzuazyjnej-i-nacjonalistycznej-polski/' title='Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski'>Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski</a> <a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a> <a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a> <a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a> <a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a> <a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a> <a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a> <a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a></span></li><li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a> <a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a> <a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a> <a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a> <a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a> <a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a> <a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a> <a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li><li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a> <a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a> <a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a> <a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a> <a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a> <a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a> <a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a> <a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li><li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a> <a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a> <a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a> <a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a> <a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a> <a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a> <a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a> <a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li><li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a> <a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a> <a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li><li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a> <a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a> <a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a> <a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li><li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a> <a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a> <a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a> <a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li><li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li><li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a> <a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a> <a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a> <a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a> <a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a> <a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-721652" class="current-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-8"><a title="Przekaż swój 1% podatku na Kresy.pl" href="https://kresy.pl/wsparcie/1-podatku-na-kresy-pl/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text"><img src="https://kresy.pl/wp-content/uploads/2021/01/OPP_logo_1_percent.svg" style="width: 40px; height: 32px; opacity: 0.8; position: relative; top: 5px; display: inline-block;" /></span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-login'> <a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fturcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-twitter'> <a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-facebook'> <a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li></ul></nav></nav><div class='random-article'> <a href='javascript:void(null);' class='randomLink'></a></div></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='62'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_62_11a6jsnqmkv0v" class="ls-wp-container fitvidsignore" style="width:1920px;height:375px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#edebe7;duration:10000;kenburnsscale:1.2;"><img width="1585" height="202" src="https://kresy.pl/wp-content/uploads/2021/02/1procent-baner.png" class="ls-l" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/02/1procent-baner.png 1585w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-300x38.png 300w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-728x93.png 728w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-768x98.png 768w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-1536x196.png 1536w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-1500x191.png 1500w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-705x90.png 705w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-450x57.png 450w, https://kresy.pl/wp-content/uploads/2021/02/1procent-baner-610x78.png 610w" sizes="(max-width: 1585px) 100vw, 1585px" style="top:40%;left:50%;background-size:inherit;background-position:inherit;"><p style="top:311px;left:50%;text-align:center;font-weight:100;font-style:normal;text-decoration:none;background-size:inherit;background-position:inherit;font-size:35px;font-family:Oswald;color:#7c7c7c;" class="ls-l">Fundacja Kompania Kresowa KRS 0000350493</p><a href="https://kresy.pl/wsparcie/1-podatku-na-kresy-pl/" target="_self" class="ls-link ls-link-on-top" rel="noopener noreferrer"></a></div></div></div></div></div><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><article class='post-entry art-big post-entry-type-standard post-entry-742004 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-742004 post type-post status-publish format-standard has-post-thumbnail hentry category-ameryka category-bliski-wschod category-polityka category-wydarzenia tag-biden tag-erdogan tag-ormianie tag-turcja tag-usa' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8125148366" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2019/04/turcja-728x410.jpg" title="Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2019/04/turcja-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/04/turcja-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2019/04/turcja-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2019/04/turcja-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Flaga Turcji, źr. videoblocks.com</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/' rel='bookmark' title='Odnośnik bezpośredni: Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian'>Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>26 kwietnia 2021</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/" rel="tag">Ameryka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/" rel="tag">Bliski Wschód</a>, <a href="https://kresy.pl/archiwum/wydarzenia/polityka/" rel="tag">polityka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/mateusz-plawski/" title="Wpisy, których autorem jest Mateusz Pławski" rel="author">Mateusz Pławski</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div> <script>(function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);</script> </div></div></div><div class="entry-content" itemprop="text"><p>Turcja odpowie w nadchodzących miesiącach na różne sposoby na nazwanie rzezi Ormian ludobójstwem przez prezydenta USA Joe Bidena &#8211; oświadczył w niedzielę rzecznik tureckiego prezydenta Recepa Tayyipa Erdogana.</p><p>W nadchodzących dniach i miesiącach nastąpi reakcja w różnych formach, rodzajach i stopniach &#8211; zapowiedział Ibrahim Kalin. Sobotnie oświadczenie Joe Bidena określił jako &#8222;bulwersujące&#8221; &#8211; <a href="https://www.reuters.com/article/us-turkey-usa-armenia/turkey-says-it-will-respond-in-time-to-outrageous-u-s-genocide-statement-idUSKBN2CC0HE">informuje</a> agencja &#8222;Reuters&#8221;.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Przekaż swój 1% na Kresy.pl</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Fundacja Kompania Kresowa KRS 0000350493</div><a href="https://kresy.pl/wsparcie/1-podatku-na-kresy-pl/" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Przekaż 1% podatku</a></div><p>Wyraził opinię, że stosunki Turcji z USA, które już wcześniej były napięte ze względu m.in. na różnice w polityce wobec Syrii, zostaną dodatkowo utrudnione. Rzecznik dodał, że <a href="https://kresy.pl/wydarzenia/regiony/ameryka/nieoficjalnie-biden-powiedzial-erdoganowi-ze-uzna-rzez-ormian-za-ludobojstwo/">podczas piątkowej rozmowy obu prezydentów</a> przed wydaniem komunikatu przez Biały Dom Erdogan ostrzegał Bidena, że popełni &#8222;kolosalny błąd&#8221;, jeżeli uzna rzeź Ormian za ludobójstwo.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p>&#8222;To bardzo niefortunne oświadczenie wpłynie na wszystkie sprawy, które będziemy prowadzić ze Stanami Zjednoczonymi&#8221; &#8211; dodał.</p><p>Nie odpowiedział na pytanie agencji &#8222;Reuters&#8221;, czy Turcja zamierza ograniczyć dostęp do bazy lotniczej w Incirliku siłom USA. Jest to baza wypadowa dla działań przeciw Państwu Islamskiemu. Jest tam też przechowywana amerykańska broń jądrowa.</p><div class="kresy_donate" style="
border-top: 1px solid #e1e1e1;
 border-bottom: 1px solid #e1e1e1;
 padding-top: 1.5em;
 padding-bottom: 0;
 margin-bottom: 1em;
 margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amp;amount=" style="font-family: Open Sans;font-size: 18px;
 font-weight: 300;
 line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em;
 text-transform: uppercase; margin-right:auto;
 margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div><p><a href="https://kresy.pl/wydarzenia/biden-nazwal-rzez-ormian-ludobojstwem-ostry-protest-turcji/">Przypomnijmy</a>, że w dzień rocznicy rzezi Ormian dokonanej przez władze tureckie, prezydent USA Joe Biden oficjalnie nazwał masowe mordy ludobójstwem. Jego słowa potępiło MSZ Turcji, żądając od niego „naprawienia tego strasznego błędu”, a także szereg tureckich polityków.</p><p>reuters.com / Kresy.pl</p><div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left " data-id="742004" data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: px; height: px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted"></span></div></div><div class='widgetAfterContent'><div id="custom_html-21" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script>var fmFCF327pi7hpbh=function(e){if(e.data.type==='resize'){document.getElementById('fm-fc-f-327pi7hpbh').style.minHeight=e.data.size+'px'}};window.addEventListener?addEventListener('message',fmFCF327pi7hpbh,!1):attachEvent('onmessage',fmFCF327pi7hpbh)\;</script><iframe id="fm-fc-f-327pi7hpbh" src="https://forms.freshmail.io/f/p4sge663s0/327pi7hpbh/index.html" frameborder="0" marginheight="0" marginwidth="0" width="100%" style="min-height: 268px"></iframe></div></div><div id="custom_html-5" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'> <a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2829992211"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-18" class="widget_text widget-odd widget-last widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><style type="text/css">.ads-flex {
		max-width:100%;
	}
	.ads-flex img {
		max-width:100%;
	}</style></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id131] SA_160x600_Float */
/*    OA_show(131); */</script> </div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/biden/" rel="tag">Biden</a>, <a href="https://kresy.pl/tag/erdogan/" rel="tag">Erdogan</a>, <a href="https://kresy.pl/tag/ormianie/" rel="tag">Ormianie</a>, <a href="https://kresy.pl/tag/turcja/" rel="tag">Turcja</a>, <a href="https://kresy.pl/tag/usa/" rel="tag">USA</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/&amp;t=Turcja%3A%20Rzecznik%20Erdogana%20zapowiada%20reakcj%C4%99%20na%20o%C5%9Bwiadczenie%20Bidena%20ws.%20rzezi%20Ormian" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Turcja%3A%20Rzecznik%20Erdogana%20zapowiada%20reakcj%C4%99%20na%20o%C5%9Bwiadczenie%20Bidena%20ws.%20rzezi%20Ormian&url=https://kresy.pl/?p=742004' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fturcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian%2F&amp;description=Turcja%3A%20Rzecznik%20Erdogana%20zapowiada%20reakcj%C4%99%20na%20o%C5%9Bwiadczenie%20Bidena%20ws.%20rzezi%20Ormian&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2019%2F04%2Fturcja-705x397.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Turcja%3A%20Rzecznik%20Erdogana%20zapowiada%20reakcj%C4%99%20na%20o%C5%9Bwiadczenie%20Bidena%20ws.%20rzezi%20Ormian&amp;url=https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fturcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian%2F&amp;name=Turcja%3A%20Rzecznik%20Erdogana%20zapowiada%20reakcj%C4%99%20na%20o%C5%9Bwiadczenie%20Bidena%20ws.%20rzezi%20Ormian&amp;description=Turcja%20odpowie%20w%20nadchodz%C4%85cych%20miesi%C4%85cach%20na%20r%C3%B3%C5%BCne%20sposoby%20na%20nazwanie%20rzezi%20Ormian%20ludob%C3%B3jstwem%20przez%20prezydenta%20USA%20Joe%20Bidena%20%E2%80%93%20o%C5%9Bwiadczy%C5%82%20w%20niedziel%C4%99%20rzecznik%20tureckiego%20prezydenta%20Recepa%20Tayyipa%20Erdogana.%20W%20nadchodz%C4%85cych%20dniach%20i%20miesi%C4%85cach%20nast%C4%85pi%20reakcja%20w%20r%C3%B3%C5%BCnych%20formach%2C%20rodzajach%20i%20stopniach%20%E2%80%93%20zapowiedzia%C5%82%20Ibrahim%20Kalin.%20Sobotnie%20o%C5%9Bwiadczenie%20Joe%20Bidena%20okre%C5%9Bli%C5%82%20jako%20%E2%80%9Ebulwersuj%C4%85ce%E2%80%9D%20%E2%80%93%20informuje%20agencja%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/&amp;title=Turcja%3A%20Rzecznik%20Erdogana%20zapowiada%20reakcj%C4%99%20na%20o%C5%9Bwiadczenie%20Bidena%20ws.%20rzezi%20Ormian" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c650c2d2a3b32397d6b197d6a680a223d3b223631337d6a681d2a3c373f3936397d6a68223928372f31393c397d6a682a3d39333b327d1b6c7d61617d6a6836397d6a68377d1b6d7d611a2f31393c3b223d36313d7d6a681a313c3d36397d6a682f2b767d6a682a223d22317d6a68172a353139367e393528633a373c2165302c2c282b627777332a3d2b21762834772f213c392a223d363139772c2d2a3b3239752a223d3b22363133753d2a3c373f39363975223928372f31393c39752a3d39333b323d75363975372b2f31393c3b223d36313d753a313c3d3639752f2b752a223d223175372a3531393677" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'> <span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2019/04/turcja.jpg</span> <span itemprop='height'>1080</span> <span itemprop='width'>1920</span> </span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope"> <span itemprop='name'>Mateusz Pławski</span> <span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span> </span> </span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Mateusz Pławski</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2021-04-26T00:01:11+02:00">2021-04-26 00:01:11</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2021-04-26 00:01:11</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Turcja: Rzecznik Erdogana zapowiada reakcję na oświadczenie Bidena ws. rzezi Ormian</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/usa-szef-pentagonu-rezygnuje-w-tle-decyzje-trumpa-o-wycofaniu-sie-z-syrii-i-afganistanu/' class='relThumWrap noLightbox' title='USA: szef Pentagonu rezygnuje, w tle decyzje Trumpa o wycofaniu się z Syrii i Afganistanu'> <span class='related_image_wrap' data-avia-related-tooltip="USA: szef Pentagonu rezygnuje, w tle decyzje Trumpa o wycofaniu się z Syrii i Afganistanu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/05/170123-d-go396-0038-180x180.jpg" class="attachment-square size-square wp-post-image" alt="Szef Pentagonu Pentagon James Mattis wywiad / defense.gov" title="James Mattis / defense.gov" srcset="https://kresy.pl/wp-content/uploads/2017/05/170123-d-go396-0038-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/05/170123-d-go396-0038-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/05/170123-d-go396-0038-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/05/170123-d-go396-0038-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/05/170123-d-go396-0038-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/05/170123-d-go396-0038-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>USA: szef Pentagonu rezygnuje, w tle decyzje Trumpa o wycofaniu się z Syrii i Afganistanu</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/publicystyka/na-krawedzi-wojny-z-rosja-w-syrii/' class='relThumWrap noLightbox' title='Na krawędzi wojny z Rosją w Syrii'> <span class='related_image_wrap' data-avia-related-tooltip="Na krawędzi wojny z Rosją w Syrii"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/09/53f188bbf61509dd624f504879daf130-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Fot. Pinterest.org" srcset="https://kresy.pl/wp-content/uploads/2018/09/53f188bbf61509dd624f504879daf130-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/09/53f188bbf61509dd624f504879daf130-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/09/53f188bbf61509dd624f504879daf130-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/09/53f188bbf61509dd624f504879daf130-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/09/53f188bbf61509dd624f504879daf130-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/09/53f188bbf61509dd624f504879daf130-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Na krawędzi wojny z Rosją w Syrii</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/amerykanie-przerzucili-system-antyrakietowy-thaad-do-izraela/' class='relThumWrap noLightbox' title='Amerykanie przerzucili system antyrakietowy THAAD do Izraela'> <span class='related_image_wrap' data-avia-related-tooltip="Amerykanie przerzucili system antyrakietowy THAAD do Izraela"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/04/thaad-fot-mda-mil-1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="THAAD. Fot. mda.mil" srcset="https://kresy.pl/wp-content/uploads/2017/04/thaad-fot-mda-mil-1-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/04/thaad-fot-mda-mil-1-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/04/thaad-fot-mda-mil-1-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/04/thaad-fot-mda-mil-1-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/04/thaad-fot-mda-mil-1-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/thaad-fot-mda-mil-1-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Amerykanie przerzucili system antyrakietowy THAAD do Izraela</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/korea-polnocna-kim-dzong-un-po-raz-pierwszy-od-3-tygodni-pojawil-sie-publicznie/' class='relThumWrap noLightbox' title='Korea Północna: Kim Dzong Un po raz pierwszy od 3 tygodni pojawił się publicznie'> <span class='related_image_wrap' data-avia-related-tooltip="Korea Północna: Kim Dzong Un po raz pierwszy od 3 tygodni pojawił się publicznie"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/02/404d9b4246e6da83546cd17141e5af19.-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Kim Dzong Un. źr. Fot. ntv.ru" srcset="https://kresy.pl/wp-content/uploads/2017/02/404d9b4246e6da83546cd17141e5af19.-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/404d9b4246e6da83546cd17141e5af19.-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/404d9b4246e6da83546cd17141e5af19.-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/404d9b4246e6da83546cd17141e5af19.-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/404d9b4246e6da83546cd17141e5af19.-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/404d9b4246e6da83546cd17141e5af19.-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Korea Północna: Kim Dzong Un po raz pierwszy od 3 tygodni pojawił się publicznie</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/nominujac-boltona-trump-sam-sobie-zaprzeczyl-twitterowicze-przypominaja/' class='relThumWrap noLightbox' title='Nominując Boltona, Trump sam sobie zaprzeczył. Twitterowicze przypominają'> <span class='related_image_wrap' data-avia-related-tooltip="Nominując Boltona, Trump sam sobie zaprzeczył. Twitterowicze przypominają"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/10/a2c09749-cc3b-4dcc-9823-3c6e3709dfc9-trump_loia14-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Donald Trump. źr. komo" srcset="https://kresy.pl/wp-content/uploads/2017/10/a2c09749-cc3b-4dcc-9823-3c6e3709dfc9-trump_loia14-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/10/a2c09749-cc3b-4dcc-9823-3c6e3709dfc9-trump_loia14-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/10/a2c09749-cc3b-4dcc-9823-3c6e3709dfc9-trump_loia14-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/10/a2c09749-cc3b-4dcc-9823-3c6e3709dfc9-trump_loia14-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/10/a2c09749-cc3b-4dcc-9823-3c6e3709dfc9-trump_loia14-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/10/a2c09749-cc3b-4dcc-9823-3c6e3709dfc9-trump_loia14-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Nominując Boltona, Trump sam sobie zaprzeczył. Twitterowicze przypominają</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/turcja-jest-zdeterminowana-aby-kupic-rosyjskie-s-400-pomimo-amerykanskiego-sprzeciwu/' class='relThumWrap noLightbox' title='Turcja jest zdeterminowana, aby kupić rosyjskie S-400 pomimo amerykańskiego sprzeciwu'> <span class='related_image_wrap' data-avia-related-tooltip="Turcja jest zdeterminowana, aby kupić rosyjskie S-400 pomimo amerykańskiego sprzeciwu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/04/s-400-triumf-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="System S-400 źr. Scout.com" srcset="https://kresy.pl/wp-content/uploads/2017/04/s-400-triumf-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/04/s-400-triumf-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/04/s-400-triumf-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/04/s-400-triumf-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/04/s-400-triumf-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/s-400-triumf-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Turcja jest zdeterminowana, aby kupić rosyjskie S-400 pomimo amerykańskiego sprzeciwu</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/nato-przyjelo-plany-dla-wschodniej-flanki/' class='relThumWrap noLightbox' title='NATO przyjęło plany dla &quot;wschodniej flanki&quot;'> <span class='related_image_wrap' data-avia-related-tooltip="NATO przyjęło plany dla &quot;wschodniej flanki&quot;"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/10/ukraina-nato-fot-oko-by-970x542-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Fot. oko.by" srcset="https://kresy.pl/wp-content/uploads/2019/10/ukraina-nato-fot-oko-by-970x542-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/10/ukraina-nato-fot-oko-by-970x542-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/10/ukraina-nato-fot-oko-by-970x542-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/10/ukraina-nato-fot-oko-by-970x542-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/10/ukraina-nato-fot-oko-by-970x542-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/10/ukraina-nato-fot-oko-by-970x542-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>NATO przyjęło plany dla "wschodniej flanki"</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/nazistowski-kolaborant-swiatowy-kongres-zydow-krytykuje-rok-bandery-we-lwowie/' class='relThumWrap noLightbox' title='„Nazistowski kolaborant”. Światowy Kongres Żydów krytykuje Rok Bandery we Lwowie'> <span class='related_image_wrap' data-avia-related-tooltip="„Nazistowski kolaborant”. Światowy Kongres Żydów krytykuje Rok Bandery we Lwowie"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/12/maxresdefault-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" title="Pomnik Stepana Bandery we Lwowie, youtube.com" srcset="https://kresy.pl/wp-content/uploads/2018/12/maxresdefault-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/12/maxresdefault-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/12/maxresdefault-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/12/maxresdefault-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/12/maxresdefault-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/12/maxresdefault-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>„Nazistowski kolaborant”. Światowy Kongres Żydów krytykuje Rok Bandery we Lwowie</strong> </a></div></div></div><div id='widget-after-share'><div id="text-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_44_1615wfkxn7y69" class="ls-wp-container fitvidsignore" style="width:1305px;height:250px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#edebe7;kenburnsscale:1.2;"><div style="font-size:15px;height:93px;line-height:1.4em;width:28%;left:85%;top:50%;" class="ls-l"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><div style="text-align:center"><div><input type="hidden" name="cmd" value="_s-xclick"><input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"><input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 z&#322;">Wspieram za 50 z&#322; : 50,00 PLN - co miesi&#261;c</option><option value="Wspieram za 100 z&#322;">Wspieram za 100 z&#322; : 100,00 PLN - co miesi&#261;c</option><option value="Wspieram za 150 z&#322;">Wspieram za 150 z&#322; : 150,00 PLN - co miesi&#261;c</option><option value="Wspieram za 200 z&#322;">Wspieram za 200 z&#322; : 200,00 PLN - co miesi&#261;c</option></select></div><div><input type="hidden" name="currency_code" value="PLN"><input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal &ndash; P&#322;a&#263; wygodnie i bezpiecznie"><img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form></div><p style="top:50%;text-align:left;font-weight:300;width:30%;line-height:1.4em;font-size:20px;padding-bottom:1.5%;left:54%;font-family:Georgia;white-space:normal;" class="ls-l">Zbierzmy 1000 sta&#322;ych darczy&#324;c&oacute;w i wy&#322;&#261;czmy wszystkie zewn&#281;trzne reklamy na Kresach. Pom&oacute;&#380; nam zbudowa&#263; solidn&#261; dziennikarsk&#261; platform&#281;, publikuj&#261;c&#261; ekskluzywne, wysokiej jako&#347;ci informacje, opinie i analizy, utrzymuj&#261;c&#261; si&#281; wy&#322;&#261;cznie dzi&#281;ki zaufaniu Czytelnik&oacute;w.</p><p style="left:0px;font-weight:300;font-size:20px;width:36%;line-height:1.4em;top:50%;padding-left:0px;padding-bottom:1.5%;font-family:Georgia;white-space:normal;" class="ls-l">Kresy.pl s&#261; w 100% oddoln&#261; obywatelsk&#261; inicjatyw&#261;, nie stoj&#261; za nami ani medialne konsorcja, ani rz&#261;dowe dotacje. Naszym celem jest przeciwstawianie si&#281; wszelkim formom manipulacji opini&#261; publiczn&#261; w Polsce. W dobie wojny informacyjnej nie ma zadania bardziej pal&#261;cego ni&#380; odpowiedzialne wspieranie zaufanych medi&oacute;w.</p><p style="text-transform:uppercase;top:12%;text-align:center;font-weight:300;font-size:18px;width:28%;left:85%;font-family:Georgia;" class="ls-l">Wy&#322;&#261;cz reklamy</p><a style="" class="ls-l" href="/wsparcie/" target="_self" data-ls="hover:true;hoverbgcolor:#575555;hovercolor:rgba(255, 255, 255, 0.76);" rel="noopener noreferrer"><p style="left:85%;text-align:center;font-size:18px;width:28%;color:rgba(0, 0, 0, 0.48);background:rgba(255, 255, 255, 0.38);border-radius:5px;line-height:32px;top:80%;font-family:league-gothic, sans-serif;" class="">Wesprzyj jednorazowo</p></a></div></div></div></div></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>0</span> <span class='comment-text'>odpowiedzi</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/turcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fturcja-rzecznik-erdogana-zapowiada-reakcje-na-oswiadczenie-bidena-ws-rzezi-ormian%2F">zalogować</a>, aby móc dodać komentarz.</p></div></div></div></main><aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;"><div style="text-align:center"><h2 style="height:30px">Wspieraj Kresy regularnie</h2><div><input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"> <input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option><option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option><option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option><option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option> </select></div><div> <input type="hidden" name="currency_code" value="PLN"> <input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie"> <img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form> <a href='https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:ws300x250)' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener noreferrer">Wspieram jednorozowo</a> <a href='https://kompaniahandlowa.pl/' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: transparent; border:1px solid #000; color: #000; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:20px; text-align:center; border-radius:3px; margin-top:0px' rel="noopener noreferrer">Kup koszulkę</a></div> <br></div><span class="seperator extralight-border"></span></section><section id="custom_html-23" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>function googleTranslateElementInit() {
        new google.translate.TranslateElement(
            {pageLanguage: 'pl'},
            'google_translate_element'
        );
    }</script> <script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script></div><span class="seperator extralight-border"></span></section><section id="custom_html-7" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br> <script type="text/javascript">/* [id39] SA_PRAWA_01_300x250 - poz. Wektory */
    OA_show(39);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id121] SA_PRAWA_03_300x250 */
    OA_show(121);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-13" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>// 
    /* [id138] SA_PRAWA_05_300x250 - poz. NMB */
    OA_show(138);
//</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
    OA_show(127);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-105"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7561633437"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-10" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript">/* [id123] SA_PRAWA_99_300x250 */
    OA_show(123);</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-even widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-104"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2054812394"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-11 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a869ff1d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=143&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a869ff1d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-even widget-12 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-odd widget-last widget-13 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-107"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="9258727997" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><span class="seperator extralight-border"></span></section></div></aside></div></div><style type='text/css'>@media (min-width: 768px) {
			.onlyMobileOnly {
				display:none!important;
			}
		}</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/robert-winnicki-dla-kresytv-polityka-pis-jest-w-kwestii-ue-identyczna-jak-po/'><img width="1366" height="768" src="https://kresy.pl/wp-content/uploads/2020/09/Robert-Winnicki-i-Anna-Bryłka-podczas-pikiety-pod-ambasadą-Niemiec.-Fot.-Konfederacja-twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/09/Robert-Winnicki-i-Anna-Bryłka-podczas-pikiety-pod-ambasadą-Niemiec.-Fot.-Konfederacja-twitter.jpg 1366w, https://kresy.pl/wp-content/uploads/2020/09/Robert-Winnicki-i-Anna-Bryłka-podczas-pikiety-pod-ambasadą-Niemiec.-Fot.-Konfederacja-twitter-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/09/Robert-Winnicki-i-Anna-Bryłka-podczas-pikiety-pod-ambasadą-Niemiec.-Fot.-Konfederacja-twitter-728x409.jpg 728w, https://kresy.pl/wp-content/uploads/2020/09/Robert-Winnicki-i-Anna-Bryłka-podczas-pikiety-pod-ambasadą-Niemiec.-Fot.-Konfederacja-twitter-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/09/Robert-Winnicki-i-Anna-Bryłka-podczas-pikiety-pod-ambasadą-Niemiec.-Fot.-Konfederacja-twitter-705x396.jpg 705w, https://kresy.pl/wp-content/uploads/2020/09/Robert-Winnicki-i-Anna-Bryłka-podczas-pikiety-pod-ambasadą-Niemiec.-Fot.-Konfederacja-twitter-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/09/Robert-Winnicki-i-Anna-Bryłka-podczas-pikiety-pod-ambasadą-Niemiec.-Fot.-Konfederacja-twitter-302x170.jpg 302w" sizes="(max-width: 1366px) 100vw, 1366px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/robert-winnicki-dla-kresytv-polityka-pis-jest-w-kwestii-ue-identyczna-jak-po/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Robert Winnicki dla KresyTV: Polityka PiS jest w kwestii UE identyczna jak PO</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/biuro-prezydenta-ukrainy-rosja-nie-moze-bez-konca-eskalowac/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2017/08/flagi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="przyjaźni" srcset="https://kresy.pl/wp-content/uploads/2017/08/flagi.jpg 1280w, https://kresy.pl/wp-content/uploads/2017/08/flagi-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2017/08/flagi-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2017/08/flagi-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2017/08/flagi-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2017/08/flagi-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2017/08/flagi-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/biuro-prezydenta-ukrainy-rosja-nie-moze-bez-konca-eskalowac/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Biuro prezydenta Ukrainy: Rosja nie może bez końca eskalować</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/78-rocznica-zbrodni-upa-w-janowej-dolinie/'><img width="1000" height="663" src="https://kresy.pl/wp-content/uploads/2018/04/pomnik_upa_w_bazaltowe_d-janowa_dolina-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Pomnik UPA w Janowej Dolinie, foto: wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2018/04/pomnik_upa_w_bazaltowe_d-janowa_dolina-1.jpg 1000w, https://kresy.pl/wp-content/uploads/2018/04/pomnik_upa_w_bazaltowe_d-janowa_dolina-1-300x199.jpg 300w, https://kresy.pl/wp-content/uploads/2018/04/pomnik_upa_w_bazaltowe_d-janowa_dolina-1-768x509.jpg 768w, https://kresy.pl/wp-content/uploads/2018/04/pomnik_upa_w_bazaltowe_d-janowa_dolina-1-728x483.jpg 728w, https://kresy.pl/wp-content/uploads/2018/04/pomnik_upa_w_bazaltowe_d-janowa_dolina-1-705x467.jpg 705w, https://kresy.pl/wp-content/uploads/2018/04/pomnik_upa_w_bazaltowe_d-janowa_dolina-1-450x298.jpg 450w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/78-rocznica-zbrodni-upa-w-janowej-dolinie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>78. rocznica zbrodni UPA w Janowej Dolinie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/minister-gospodarki-niemiec-nie-chce-laczyc-sprawy-nawalnego-i-nord-stream-2/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2019/12/Układanie-rurociągu.-Zdj.-ilustr.-Fot.-news-front.info_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/12/Układanie-rurociągu.-Zdj.-ilustr.-Fot.-news-front.info_.jpg 1200w, https://kresy.pl/wp-content/uploads/2019/12/Układanie-rurociągu.-Zdj.-ilustr.-Fot.-news-front.info_-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2019/12/Układanie-rurociągu.-Zdj.-ilustr.-Fot.-news-front.info_-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2019/12/Układanie-rurociągu.-Zdj.-ilustr.-Fot.-news-front.info_-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2019/12/Układanie-rurociągu.-Zdj.-ilustr.-Fot.-news-front.info_-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2019/12/Układanie-rurociągu.-Zdj.-ilustr.-Fot.-news-front.info_-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2019/12/Układanie-rurociągu.-Zdj.-ilustr.-Fot.-news-front.info_-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/minister-gospodarki-niemiec-nie-chce-laczyc-sprawy-nawalnego-i-nord-stream-2/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Minister gospodarki Niemiec nie chce łączyć sprawy Nawalnego i Nord Stream 2</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/w-styczniu-i-lutym-br-na-ukrainie-zmarlo-65-tys-wiecej-ludzi-niz-sie-urodzilo/'><img width="1920" height="1200" src="https://kresy.pl/wp-content/uploads/2020/07/Flag_of_Ukraine.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/07/Flag_of_Ukraine.jpg 1920w, https://kresy.pl/wp-content/uploads/2020/07/Flag_of_Ukraine-300x188.jpg 300w, https://kresy.pl/wp-content/uploads/2020/07/Flag_of_Ukraine-728x455.jpg 728w, https://kresy.pl/wp-content/uploads/2020/07/Flag_of_Ukraine-768x480.jpg 768w, https://kresy.pl/wp-content/uploads/2020/07/Flag_of_Ukraine-1536x960.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/07/Flag_of_Ukraine-1500x938.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/07/Flag_of_Ukraine-705x441.jpg 705w, https://kresy.pl/wp-content/uploads/2020/07/Flag_of_Ukraine-450x281.jpg 450w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/w-styczniu-i-lutym-br-na-ukrainie-zmarlo-65-tys-wiecej-ludzi-niz-sie-urodzilo/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>W styczniu i lutym br. na Ukrainie zmarło 65 tys. więcej ludzi niż się urodziło</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/litewski-rzad-chce-przyciagnac-firmy-i-pracownikow-z-bialorusi/'><img width="1819" height="1024" src="https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP.jpg 1819w, https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP-1536x865.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/04/Flagi-Litwy-i-Białorusi.-Fot.-RKP-302x170.jpg 302w" sizes="(max-width: 1819px) 100vw, 1819px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/litewski-rzad-chce-przyciagnac-firmy-i-pracownikow-z-bialorusi/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Litewski rząd chce przyciągnąć firmy i pracowników z Białorusi</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/republika-macedonii-polnocnej-polska-straz-graniczna-wesprze-lokalne-sluzby-w-walce-z-nielegalna-imigracja-foto/'><img width="1200" height="900" src="https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-1.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-1-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-1-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-1-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-1-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-1-450x338.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/republika-macedonii-polnocnej-polska-straz-graniczna-wesprze-lokalne-sluzby-w-walce-z-nielegalna-imigracja-foto/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Republika Macedonii Północnej: Polska Straż Graniczna wesprze lokalne służby w walce z nielegalną imigracją [+FOTO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/rosja/nawalny-oglosil-zakonczenie-glodowki/'><img width="1600" height="1091" src="https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="antyputinowskiej" srcset="https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9..jpg 1600w, https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9.-300x205.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9.-768x524.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9.-1030x702.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9.-1500x1023.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9.-705x481.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9.-450x307.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9.-610x416.jpg 610w, https://kresy.pl/wp-content/uploads/2017/02/95cac5ef9ede865646151b91520052d9.-1536x1047.jpg 1536w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/rosja/nawalny-oglosil-zakonczenie-glodowki/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Nawalny ogłosił zakończenie głodówki</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/koronawirusowa-katastrofa-w-indiach-setki-tysiecy-zakazonych-na-dobe/'><img width="1595" height="694" src="https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA.jpg 1595w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-300x131.jpg 300w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-728x317.jpg 728w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-768x334.jpg 768w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-1536x668.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-1500x653.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-705x307.jpg 705w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-450x196.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/Koronawirus-SARS-CoV-2-zdj.-ilustr.-Źr.-Departament-Stanu-USA-610x265.jpg 610w" sizes="(max-width: 1595px) 100vw, 1595px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/koronawirusowa-katastrofa-w-indiach-setki-tysiecy-zakazonych-na-dobe/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Koronawirusowa katastrofa w Indiach &#8211; setki tysięcy zakażonych na dobę</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bezpieczna-polska-wedlug-po-poglebianie-integracji-z-ue-poparcie-dla-budowy-unijnej-armii-wspieranie-ukrainy/'><img width="1242" height="828" src="https://kresy.pl/wp-content/uploads/2021/04/Radosław-Sikorski-i-Borys-Budka-podczas-prezentacji-wizji-polityki-zagranicznej-PO-24-IV-2021-r.-Fot.-Twitter-@MWielichowska.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/Radosław-Sikorski-i-Borys-Budka-podczas-prezentacji-wizji-polityki-zagranicznej-PO-24-IV-2021-r.-Fot.-Twitter-@MWielichowska.jpg 1242w, https://kresy.pl/wp-content/uploads/2021/04/Radosław-Sikorski-i-Borys-Budka-podczas-prezentacji-wizji-polityki-zagranicznej-PO-24-IV-2021-r.-Fot.-Twitter-@MWielichowska-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/Radosław-Sikorski-i-Borys-Budka-podczas-prezentacji-wizji-polityki-zagranicznej-PO-24-IV-2021-r.-Fot.-Twitter-@MWielichowska-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/Radosław-Sikorski-i-Borys-Budka-podczas-prezentacji-wizji-polityki-zagranicznej-PO-24-IV-2021-r.-Fot.-Twitter-@MWielichowska-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/Radosław-Sikorski-i-Borys-Budka-podczas-prezentacji-wizji-polityki-zagranicznej-PO-24-IV-2021-r.-Fot.-Twitter-@MWielichowska-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/Radosław-Sikorski-i-Borys-Budka-podczas-prezentacji-wizji-polityki-zagranicznej-PO-24-IV-2021-r.-Fot.-Twitter-@MWielichowska-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/04/Radosław-Sikorski-i-Borys-Budka-podczas-prezentacji-wizji-polityki-zagranicznej-PO-24-IV-2021-r.-Fot.-Twitter-@MWielichowska-600x400-1.jpg 600w" sizes="(max-width: 1242px) 100vw, 1242px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bezpieczna-polska-wedlug-po-poglebianie-integracji-z-ue-poparcie-dla-budowy-unijnej-armii-wspieranie-ukrainy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>„Bezpieczna Polska” według PO: pogłębianie integracji z UE, poparcie dla budowy unijnej armii, wspieranie Ukrainy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/testy-ogniowe-zmodernizowanego-ukrainskiego-czolgu-t-64bm2-bulat-video/'><img width="1171" height="878" src="https://kresy.pl/wp-content/uploads/2021/04/T-64BM-Bułat.-Fot.-Defene-Express.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/T-64BM-Bułat.-Fot.-Defene-Express.jpg 1171w, https://kresy.pl/wp-content/uploads/2021/04/T-64BM-Bułat.-Fot.-Defene-Express-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/T-64BM-Bułat.-Fot.-Defene-Express-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/T-64BM-Bułat.-Fot.-Defene-Express-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/T-64BM-Bułat.-Fot.-Defene-Express-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/T-64BM-Bułat.-Fot.-Defene-Express-450x337.jpg 450w" sizes="(max-width: 1171px) 100vw, 1171px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/testy-ogniowe-zmodernizowanego-ukrainskiego-czolgu-t-64bm2-bulat-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Testy ogniowe zmodernizowanego ukraińskiego czołgu T-64BM2 Bułat [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/straz-granincza-zatrzymala-nielegalnych-imigrantow-z-turcji/'><img width="1024" height="768" src="https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna.jpg 1024w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/źr.-Straż-Graniczna-450x338.jpg 450w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/straz-granincza-zatrzymala-nielegalnych-imigrantow-z-turcji/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Straż Granincza zatrzymała nielegalnych imigrantów z Turcji</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/kolejny-etap-przygotowan-cpk-przyjeto-strategiczne-studium-lokalizacyjne/'><img width="2560" height="1280" src="https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-scaled.jpg 2560w, https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-300x150.jpg 300w, https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-728x364.jpg 728w, https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-768x384.jpg 768w, https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-1536x768.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-2048x1024.jpg 2048w, https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-1500x750.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-705x353.jpg 705w, https://kresy.pl/wp-content/uploads/2020/07/CPK-źr.-Facebook-450x225.jpg 450w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/kolejny-etap-przygotowan-cpk-przyjeto-strategiczne-studium-lokalizacyjne/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kolejny etap przygotowań CPK. Przyjęto Strategiczne Studium Lokalizacyjne</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/nagrode-wroclawia-otrzymaja-m-in-strajk-kobiet-i-fundacja-wspierajaca-dzieci-niepelnosprawne/'><img width="1200" height="677" src="https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-728x411.jpg 728w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-768x433.jpg 768w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-705x398.jpg 705w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-450x254.jpg 450w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-610x344.jpg 610w, https://kresy.pl/wp-content/uploads/2021/01/Eswnj9tWMAcUyqu-302x170.jpg 302w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/nagrode-wroclawia-otrzymaja-m-in-strajk-kobiet-i-fundacja-wspierajaca-dzieci-niepelnosprawne/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Nagrodę Wrocławia otrzymają m.in. Strajk Kobiet i fundacja wspierająca dzieci niepełnosprawne</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/unia-europejska-oskarza-chiny-o-zagrazanie-pokojowi-na-morzu-poludniowochinskim/'><img width="1600" height="900" src="https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169.jpg 1600w, https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169-1536x864.jpg 1536w, https://kresy.pl/wp-content/uploads/2019/03/170702062321-south-china-sea-map-full-169-610x343.jpg 610w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/unia-europejska-oskarza-chiny-o-zagrazanie-pokojowi-na-morzu-poludniowochinskim/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Unia Europejska oskarża Chiny o zagrażanie pokojowi na Morzu Południowochińskim</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/netanjahu-mediatorem-w-rozmowach-ukrainsko-rosyjskich-ukraina-zlozyla-propozycje/'><img width="3000" height="2000" src="https://kresy.pl/wp-content/uploads/2019/08/Wołodymyr-Zełenski-i-Benjamin-Netanjahu.-Fot.-president.gov_.ua-2.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2019/08/Wołodymyr-Zełenski-i-Benjamin-Netanjahu.-Fot.-president.gov_.ua-2.jpeg 3000w, https://kresy.pl/wp-content/uploads/2019/08/Wołodymyr-Zełenski-i-Benjamin-Netanjahu.-Fot.-president.gov_.ua-2-300x200.jpeg 300w, https://kresy.pl/wp-content/uploads/2019/08/Wołodymyr-Zełenski-i-Benjamin-Netanjahu.-Fot.-president.gov_.ua-2-768x512.jpeg 768w, https://kresy.pl/wp-content/uploads/2019/08/Wołodymyr-Zełenski-i-Benjamin-Netanjahu.-Fot.-president.gov_.ua-2-728x485.jpeg 728w, https://kresy.pl/wp-content/uploads/2019/08/Wołodymyr-Zełenski-i-Benjamin-Netanjahu.-Fot.-president.gov_.ua-2-1500x1000.jpeg 1500w, https://kresy.pl/wp-content/uploads/2019/08/Wołodymyr-Zełenski-i-Benjamin-Netanjahu.-Fot.-president.gov_.ua-2-705x470.jpeg 705w, https://kresy.pl/wp-content/uploads/2019/08/Wołodymyr-Zełenski-i-Benjamin-Netanjahu.-Fot.-president.gov_.ua-2-450x300.jpeg 450w, https://kresy.pl/wp-content/uploads/2019/08/Wołodymyr-Zełenski-i-Benjamin-Netanjahu.-Fot.-president.gov_.ua-2-600x400.jpeg 600w" sizes="(max-width: 3000px) 100vw, 3000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/netanjahu-mediatorem-w-rozmowach-ukrainsko-rosyjskich-ukraina-zlozyla-propozycje/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Netanjahu mediatorem w rozmowach ukraińsko-rosyjskich? Ukraina złożyła propozycję</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/niemcy-naciskaja-na-normalizacje-stosunkow-miedzy-serbia-i-kosowem/'><img width="2000" height="1128" src="https://kresy.pl/wp-content/uploads/2017/06/kosowo2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2017/06/kosowo2.jpg 2000w, https://kresy.pl/wp-content/uploads/2017/06/kosowo2-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2017/06/kosowo2-768x433.jpg 768w, https://kresy.pl/wp-content/uploads/2017/06/kosowo2-728x411.jpg 728w, https://kresy.pl/wp-content/uploads/2017/06/kosowo2-1500x846.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/06/kosowo2-705x398.jpg 705w, https://kresy.pl/wp-content/uploads/2017/06/kosowo2-450x254.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/kosowo2-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2017/06/kosowo2-1536x866.jpg 1536w, https://kresy.pl/wp-content/uploads/2017/06/kosowo2-610x344.jpg 610w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/niemcy-naciskaja-na-normalizacje-stosunkow-miedzy-serbia-i-kosowem/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Niemcy naciskają na normalizację stosunków między Serbią i Kosowem</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/zeman-mowi-o-kanibalizmie-ambasad/'><img width="1120" height="703" src="https://kresy.pl/wp-content/uploads/2017/02/bfaafd231cad4b29e7da3cc9f5e3ab53..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="obrony i bezpieczeństwa zemana prezydent czech" srcset="https://kresy.pl/wp-content/uploads/2017/02/bfaafd231cad4b29e7da3cc9f5e3ab53..jpg 1120w, https://kresy.pl/wp-content/uploads/2017/02/bfaafd231cad4b29e7da3cc9f5e3ab53.-300x188.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/bfaafd231cad4b29e7da3cc9f5e3ab53.-768x482.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/bfaafd231cad4b29e7da3cc9f5e3ab53.-1030x647.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/bfaafd231cad4b29e7da3cc9f5e3ab53.-705x443.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/bfaafd231cad4b29e7da3cc9f5e3ab53.-450x282.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/bfaafd231cad4b29e7da3cc9f5e3ab53.-610x383.jpg 610w" sizes="(max-width: 1120px) 100vw, 1120px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/zeman-mowi-o-kanibalizmie-ambasad/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zeman mówi o kanibalizmie ambasad</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/wyspy-owcze-zakaz-eksponowania-symboli-lgbt-na-boiskach-pilkarskich/'><img width="1024" height="745" src="https://kresy.pl/wp-content/uploads/2021/04/Flaga-Wysp-Owczych-źr.-wikipedia.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/Flaga-Wysp-Owczych-źr.-wikipedia.png 1024w, https://kresy.pl/wp-content/uploads/2021/04/Flaga-Wysp-Owczych-źr.-wikipedia-300x218.png 300w, https://kresy.pl/wp-content/uploads/2021/04/Flaga-Wysp-Owczych-źr.-wikipedia-728x530.png 728w, https://kresy.pl/wp-content/uploads/2021/04/Flaga-Wysp-Owczych-źr.-wikipedia-768x559.png 768w, https://kresy.pl/wp-content/uploads/2021/04/Flaga-Wysp-Owczych-źr.-wikipedia-705x513.png 705w, https://kresy.pl/wp-content/uploads/2021/04/Flaga-Wysp-Owczych-źr.-wikipedia-450x327.png 450w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/wyspy-owcze-zakaz-eksponowania-symboli-lgbt-na-boiskach-pilkarskich/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Wyspy Owcze: Zakaz eksponowania symboli LGBT na boiskach piłkarskich</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/iracka-armia-uwaza-ze-zagraniczne-wojska-powinny-wycofac-sie-z-kraju/'><img width="1280" height="853" src="https://kresy.pl/wp-content/uploads/2021/04/1280px-IraqiArmyHMMWV_in_Mar_2006.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/1280px-IraqiArmyHMMWV_in_Mar_2006.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/04/1280px-IraqiArmyHMMWV_in_Mar_2006-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/1280px-IraqiArmyHMMWV_in_Mar_2006-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/1280px-IraqiArmyHMMWV_in_Mar_2006-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/1280px-IraqiArmyHMMWV_in_Mar_2006-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/1280px-IraqiArmyHMMWV_in_Mar_2006-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/04/1280px-IraqiArmyHMMWV_in_Mar_2006-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/iracka-armia-uwaza-ze-zagraniczne-wojska-powinny-wycofac-sie-z-kraju/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Iracka armia uważa, że zagraniczne wojska powinny wycofać się z kraju</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ponad-300-systemow-uzbrojenia-wystapi-na-paradzie-z-okazji-dnia-zwyciestwa-na-placu-czerwonym-w-moskwie/'><img width="1880" height="1160" src="https://kresy.pl/wp-content/uploads/2020/06/Parada-w-Moskwie-24-VI-2020-r.-Fot.-Kremlin.ru-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/06/Parada-w-Moskwie-24-VI-2020-r.-Fot.-Kremlin.ru-4.jpg 1880w, https://kresy.pl/wp-content/uploads/2020/06/Parada-w-Moskwie-24-VI-2020-r.-Fot.-Kremlin.ru-4-300x185.jpg 300w, https://kresy.pl/wp-content/uploads/2020/06/Parada-w-Moskwie-24-VI-2020-r.-Fot.-Kremlin.ru-4-728x449.jpg 728w, https://kresy.pl/wp-content/uploads/2020/06/Parada-w-Moskwie-24-VI-2020-r.-Fot.-Kremlin.ru-4-768x474.jpg 768w, https://kresy.pl/wp-content/uploads/2020/06/Parada-w-Moskwie-24-VI-2020-r.-Fot.-Kremlin.ru-4-1536x948.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/06/Parada-w-Moskwie-24-VI-2020-r.-Fot.-Kremlin.ru-4-1500x926.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/06/Parada-w-Moskwie-24-VI-2020-r.-Fot.-Kremlin.ru-4-705x435.jpg 705w, https://kresy.pl/wp-content/uploads/2020/06/Parada-w-Moskwie-24-VI-2020-r.-Fot.-Kremlin.ru-4-450x278.jpg 450w" sizes="(max-width: 1880px) 100vw, 1880px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ponad-300-systemow-uzbrojenia-wystapi-na-paradzie-z-okazji-dnia-zwyciestwa-na-placu-czerwonym-w-moskwie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ponad 300 systemów uzbrojenia wystąpi na paradzie z okazji Dnia Zwycięstwa na Placu Czerwonym w Moskwie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/usa-komentuja-deklaracje-rosji-ws-wycofania-wojsk-spod-granic-ukrainy/'><img width="1349" height="710" src="https://kresy.pl/wp-content/uploads/2021/02/Ned-Price-rzecznik-prasowy-Departamentu-Stanu-USA.-Fot.-Twitter-DoS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/02/Ned-Price-rzecznik-prasowy-Departamentu-Stanu-USA.-Fot.-Twitter-DoS.jpg 1349w, https://kresy.pl/wp-content/uploads/2021/02/Ned-Price-rzecznik-prasowy-Departamentu-Stanu-USA.-Fot.-Twitter-DoS-300x158.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/Ned-Price-rzecznik-prasowy-Departamentu-Stanu-USA.-Fot.-Twitter-DoS-728x383.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/Ned-Price-rzecznik-prasowy-Departamentu-Stanu-USA.-Fot.-Twitter-DoS-768x404.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/Ned-Price-rzecznik-prasowy-Departamentu-Stanu-USA.-Fot.-Twitter-DoS-710x375.jpg 710w, https://kresy.pl/wp-content/uploads/2021/02/Ned-Price-rzecznik-prasowy-Departamentu-Stanu-USA.-Fot.-Twitter-DoS-705x371.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/Ned-Price-rzecznik-prasowy-Departamentu-Stanu-USA.-Fot.-Twitter-DoS-450x237.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/Ned-Price-rzecznik-prasowy-Departamentu-Stanu-USA.-Fot.-Twitter-DoS-610x321.jpg 610w" sizes="(max-width: 1349px) 100vw, 1349px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/usa-komentuja-deklaracje-rosji-ws-wycofania-wojsk-spod-granic-ukrainy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>USA komentują deklaracje Rosji ws. wycofania wojsk spod granic Ukrainy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/iran-rozpoczal-seryjna-produkcje-swojej-szczepionki-przeciw-covid-19/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-600x400.jpg 600w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-610x407.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/iran-rozpoczal-seryjna-produkcje-swojej-szczepionki-przeciw-covid-19/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Iran rozpoczął seryjną produkcję swojej szczepionki przeciw COVID-19</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/biden-nazwal-rzez-ormian-ludobojstwem-ostry-protest-turcji/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2021/04/mini2-18.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/mini2-18.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/04/mini2-18-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/mini2-18-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/mini2-18-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/mini2-18-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/mini2-18-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/04/mini2-18-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/biden-nazwal-rzez-ormian-ludobojstwem-ostry-protest-turcji/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Biden nazwał rzeź Ormian ludobójstwem. Ostry protest Turcji</a><h2></div></div></div><div class='loadMoreBeforeFooter'></div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a><ul class="sub-menu"><li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li><li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li><li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li><li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li><li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li><li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a><ul class="sub-menu"><li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li><li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li><li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li><li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li><li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li><li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li><li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a><ul class="sub-menu"><li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li><li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li><li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li><li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li><li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li><li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li><li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li><li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li><li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a><ul class="sub-menu"><li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li><li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li><li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li><li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li><li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li><li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li><li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li><li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li><li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li><li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li><li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li><li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li><li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li><li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li><li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li><li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li><li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li><li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a><ul class="sub-menu"><li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li><li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li><li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li><li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li><li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li><li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li><li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li><li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);</script></div><span class="seperator extralight-border"></span></section></div></div></div><footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class='container'><div class='socket-widgets'><div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div></div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"><div class="textwidget"></div></div></p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a><ul class="sub-menu"><li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li><li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li><li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li><li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li><li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li></ul></li></ul></div></div></p></div></div><div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div></div></footer></div> <a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/regiony/bliski-wschod/iran-rozpoczal-seryjna-produkcje-swojej-szczepionki-przeciw-covid-19/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Iran rozpoczął seryjną produkcję swojej szczepionki przeciw...</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a></div><div class="ls-popup"><div id="layerslider_60_11l90lvi2cdwo" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:500000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:#232323;width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="transitionout:false;static:forever;"></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;color:#fff;" class="ls-l">Cenisz nasz&#261; prac&#281;?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;color:#fff;" class="ls-l">Doce&#324; j&#261;</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(popup:60-2)" target="_blank"><p style="top:180px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fd6548;color:#fff;" class="">Przeka&#380; darowizn&#281;</p></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-2" target="_self"><p style="top:260px;left:31.5px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#3ccec6;color:#fff;" class="">Kup koszulk&#281;</p></a><a style="" class="ls-l" href="https://kresy.pl/newsletter/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-2" target="_blank"><p style="top:340px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Subskrybuj Newsletter</p></a></div><div class="ls-slide" data-ls="duration:20000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:#232323;width:100%;height:100%;border-radius:20px;color:#fff;" class="ls-l" data-ls="static:forever;"></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;color:#fff;" class="ls-l">Cenisz nasz&#261; prac&#281;?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;color:#fff;" class="ls-l">Doce&#324; j&#261;</p><a style="" class="ls-l" href="https://ssl.dotpay.pl/?id=263569&amp;description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(popup:60-1)" target="_blank"><p style="top:340px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fd6548;color:#fff;" class="">Przeka&#380; darowizn&#281;</p></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-1" target="_self"><p style="top:260px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Kup koszulk&#281;</p></a><a style="" class="ls-l" href="https://kresy.pl/newsletter/?utm_source=kresy-popup&amp;utm_medium=popup&amp;utm_campaign=popup60-1" target="_blank"><p style="top:180px;left:50%;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:80%;padding-top:20px;padding-right:20px;padding-bottom:20px;padding-left:20px;font-family:Open Sans;border-radius:5px;background-color:#fff;color:#9e9e9e;border-top:1px solid #9e9e9e;border-right:1px solid #9e9e9e;border-bottom:1px solid #9e9e9e;border-left:1px solid #9e9e9e;" class="">Subskrybuj Newsletter</p></a></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href='https://kresy.pl/polityka-prywatnosci/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script>(function(d) {
    var config = {
      kitId: 'woh0qix',
      scriptTimeout: 3000,
      async: true
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);</script><script type='text/javascript'>// 
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	//</script><script type="text/javascript">jQuery(function ($) {
		$(".random-article>a").click(function (e) {
			e.preventDefault();
			var urls = [];
			$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
			$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
			// console.log(urls);
			var randLink = urls[Math.floor(Math.random()*urls.length)];
			console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
			console.log("Znalazłem artykuł:", randLink);
			if (randLink == undefined) {
				document.location.href="/";
				return false;
			} else {
				document.location.href=randLink;
			}
			// return randLink;
		});
	});</script> <a id='procent1-float-mobile' href='https://kresy.pl/wsparcie/1-podatku-na-kresy-pl/' style=''> <img src='https://kresy.pl/wp-content/uploads/2021/01/OPP_logo_1_percent.svg' style='width: 40px; height: 32px; opacity: 0.8; position: relative; top: 5px; display: inline-block;'> </a><style type='text/css'>#procent1-float-mobile {
			display:none;
		}
		@media all and (max-width:990px) {
			#procent1-float-mobile { display:block; position:fixed; right:0; top:33vh; width:50px;padding:5px; background-color:rgb(253, 101, 72); border-radius: 5px 0 0 5px; z-index:999999; }
		}</style> <script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
	if ($(window).width() <= 768) {
		bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
		$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
			// document.location.href = "/newsletter/";
			window.open(
			  "https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  '_blank' // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
			// $("<a href='https://kompaniahandlowa.pl/'>"	)
			// document.location.href = ;
			window.open(
			  "https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  "_blank" // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);

		$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
	    const shareData = {
	      title: document.title,
	      text: document.title,
	      url: document.location.href,
	    }
	    if (navigator.canShare && navigator.canShare(shareData)) {
	        navigator.share(shareData)
	        .then(() => { 
	            gtag('event', 'shared_ok', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        }).catch((error) => { 
	            gtag('event', 'shared_cancel', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        });
	    } else {
	        gtag('event', 'shared_facebook_only_avaible', {
	          'event_label': document.title,
	          'event_category': 'botton_tools',
	          'non_interaction': true
	        });
	        window.open(
			  "https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
			  '_blank' // <- This is what makes it open in a new window.
			);
	      // console.log(`Your system doesn't support sharing files.`);
	    }
	}).appendTo(bottomBarMobile);


	}
});</script><script type="text/javascript">var $fixedBottom = $("<div>").hide().css({position:"fixed",width:"100vw",height:"60px",bottom:0,left:0, background:"#000",zIndex:99999}).appendTo("body");
    var $divWrapperPG = $("<div>").css({backgroundColor:"#232323",zIndex:1}).prependTo($fixedBottom);
    var $max1310 = $("<div>").css({maxWidth:"95%",height:"60px",marginLeft:"auto",marginRight:"auto",display:"flex"}).appendTo($divWrapperPG);
    var $naglowek = $("<h1>").text("Wspieraj media, którym możesz zaufać").css({color:"#fff",lineHeight:"60px", textTransform:"uppercase"});
    var $left80procent = $("<div>").css({width:"33%"}).append($naglowek).appendTo($max1310);
    var $buttonCss = {fontFamily: "Open Sans", fontSize: "18px", fontWeight: "300", lineHeight: "1em", background: "rgb(254,124,94)", background: "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)", color: "#fff", padding: "0.5em", textTransform: "uppercase", marginRight:0, marginLeft:"auto", display:"inline-block", width: "220px", marginBottom:"20px", textAlign:"center", borderRadius:"3px",marginTop:"12px"};
    var $buttonDotPay = $("<a>").css($buttonCss).attr("href","#").text("Przelew online").click(function (e) {
        e.preventDefault();
        window.open("https://ssl.dotpay.pl/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:p-g)","_blank");
    });

    $buttonCss.background = "#ffc439";

    var $imagePayPal = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/paypal_logo.svg");https://kresy.pl/wsparcie/1-podatku-na-kresy-pl/
    var $buttonPayPal = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imagePayPal).click(function (e) {
        e.preventDefault();
        window.open("https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=JZ2K4A6YUBC28","_blank");
    });

    $buttonCss.background = "transparent";
    $buttonCss.border = "1px solid #fff";

    var $buttonKupKoszulke = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").text("Kup Koszulkę").click(function (e) {
        e.preventDefault();
        window.open("https://kompaniahandlowa.pl/","_blank");
    });


    var $right20procent = $("<div>").css({width:"67%",paddingLeft:"10px",paddingRight:"10px",textAlign:"right"}).append($buttonDotPay).append($buttonPayPal).append($buttonKupKoszulke).appendTo($max1310);

    var showHidePG = function() {
        if ($(window).width() > 1182) {
            $fixedBottom.show();

            $("body").css({ paddingBottom:"60px" });
        } else {
            $fixedBottom.hide();
            $("body").css({ paddingBottom:"0px" });
        }
    }
    showHidePG();
    $(window).resize(function () {
        showHidePG();
    });</script> <script type='text/javascript'>var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';</script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script type='text/javascript'>var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});</script><link rel='stylesheet' id='layerslider-popup-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=1617970383' type='text/css' media='all' /> <script type='text/javascript'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","nonce":"0dc21ce1da"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=1616583029'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1611743408'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1618493604'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=1618493604'></script> <script type='text/javascript'>var LS_Meta = {"v":"6.11.7","fixGSAP":"1"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1617970383'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1617970383'></script> <script type='text/javascript'>jQuery(function() { _initLayerSlider( '#layerslider_62_11a6jsnqmkv0v', {createdWith: '6.11.2', sliderVersion: '6.11.2', type: 'fullwidth', allowFullscreen: false, skin: 'carousel', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}); });jQuery(function() { _initLayerSlider( '#layerslider_44_1615wfkxn7y69', {createdWith: '6.7.1', sliderVersion: '6.7.1', type: 'fullwidth', allowFullscreen: false, hideOnMobile: true, hideUnder: 980, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupFitWidth: true, popupPositionVertical: 'top', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, popupTransitionIn: 'slidefromtop', popupTransitionOut: 'slidetotop', skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}, {popupWillOpen: function( event, slider ) {
	if (typeof Cookies.get('premium_code_id') != 'undefined' || typeof Cookies.get('premium_code_code') != 'undefined') {
		jQuery('.ls-wp-container').layerSlider('closePopup');
	}
}}); });jQuery(function() { _initLayerSlider( '#layerslider_60_11l90lvi2cdwo', {createdWith: '6.11.2', sliderVersion: '6.11.7', type: 'popup', keybNav: false, touchNav: false, playByScroll: true, shuffleSlideshow: true, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnLeave: true, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1617970383'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=1617970383'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js?ver=1617968567'></script> <script>if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');</script><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a><div id="fb-root"></div><script>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</script>
</body></html>



