<!DOCTYPE html>
<html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_779557 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- Scripts/CSS and wp_head hook -->
<script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><script>var et_site_url='https://kresy.pl';var et_post_id='779557';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Pijani Ukraińcy na polskich drogach - nowe zatrzymania &raquo; Kresy</title>
<meta name="description" content="W ostatnich dniach miały miejsce zatrzymania kolejnych Ukraińców, którzy prowadzili samochody pod wpływem alkoholu. W dwóch przypadkach spowodowali wypadki. Wszyscy mieli nie mniej niż 2 promile alkoholu w organizmie." />
<link rel="canonical" href="https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pijani Ukraińcy na polskich drogach - nowe zatrzymania &raquo; Kresy" />
<meta property="og:description" content="W ostatnich dniach miały miejsce zatrzymania kolejnych Ukraińców, którzy prowadzili samochody pod wpływem alkoholu. W dwóch przypadkach spowodowali wypadki. Wszyscy mieli nie mniej niż 2 promile alkoholu w organizmie." />
<meta property="og:url" content="https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/" />
<meta property="og:site_name" content="Kresy" />
<meta property="article:publisher" content="https://facebook.com/KresyPL/" />
<meta property="article:author" content="https://www.facebook.com/marek.troian" />
<meta property="article:published_time" content="2021-12-02T21:47:58+00:00" />
<meta property="og:image" content="https://kresy.pl/wp-content/uploads/2021/12/Samochod-prowadzony-przez-pijanego-Ukrainca-po-wypadku.-Fot.-Slaska-Policja-Zabrze.jpg" />
<meta property="og:image:width" content="980" />
<meta property="og:image:height" content="644" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@kresypl" />
<meta name="twitter:site" content="@kresypl" />
<meta name="twitter:label1" content="Napisane przez" />
<meta name="twitter:data1" content="Marek Trojan" />
<meta name="twitter:label2" content="Szacowany czas czytania" />
<meta name="twitter:data2" content="3 minuty" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Pijani Ukraińcy na polskich drogach &#8211; nowe zatrzymania Kanał z komentarzami" href="https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/feed/" />
<meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Pijani Ukraińcy na polskich drogach &#8211; nowe zatrzymania" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2021/12/Samochod-prowadzony-przez-pijanego-Ukrainca-po-wypadku.-Fot.-Slaska-Policja-Zabrze.jpg"/>
<!-- google webfont font replacement -->
<script type='text/javascript'>
if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
(function() {
var f = document.createElement('link');
f.type 	= 'text/css';
f.rel 	= 'stylesheet';
f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
f.id 	= 'avia-google-webfont';
document.getElementsByTagName('head')[0].appendChild(f);
})();
}
</script>
<!-- <link rel='stylesheet' id='avia-grid-css'  href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-base-css'  href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-layout-css'  href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-blog-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-postslider-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-button-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-catalogue-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-comments-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-contact-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-countdown-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-gallery-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-maps-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-gridrow-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-heading-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-rotator-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-hr-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-icon-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-iconbox-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-iconlist-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-image-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-hotspot-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-magazine-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-masonry-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-siteloader-css'  href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-menu-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-modfule-notification-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-numbers-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-portfolio-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-promobox-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-social-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-tabsection-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-table-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-tabs-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-team-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-testimonials-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-timeline-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-toggles-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-video-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='layerslider-css'  href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1633982447' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/l1ds3v35/fbbw.css" media="all"/>
<style id="ls-google-fonts-css" media="all">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</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1627233677' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/70boh58s/6m1jj.css" media="all"/>
<link rel='stylesheet' id='w3dev-alertify-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1638481695' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1638481695' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='avia-bbpress-css'  href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1633982435' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1633982435' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='microblog-css'  href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1627233494' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1633982458' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=1633982458' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=1633982458' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='https://kresy.pl/wp-content/plugins/monarch/css/style.css?ver=1637148572' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/desv8fb5/fbbw.css" media="all"/>
<style id="et-gf-open-sans-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
</style>
<!-- <link rel='stylesheet' id='uniset-custom-css-css'  href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/mlv4tj1v/6m1jj.css" media="all"/>
<!-- <link rel='stylesheet' id='Font Awesome-css'  href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/brm2yv9/6m1jj.css" media="1"/>
<!-- <link rel='stylesheet' id='avia-scs-css'  href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/7logt1jx/6m1jj.css" media="all"/>
<!-- <link rel='stylesheet' id='avia-popup-css-css'  href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='avia-lightbox-css'  href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='avia-widget-css-css'  href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/2ond7h1v/fbbw.css" media="screen"/>
<!-- <link rel='stylesheet' id='avia-dynamic-css'  href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1617968563' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-custom-css'  href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-style-css'  href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1637236016' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/1dzj87kx/fbbw.css" media="all"/>
<script src='//kresy.pl/wp-content/cache/wpfc-minified/ffb92wv4/fbba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.min.js?ver=1627233675' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1621584796' id='jquery-migrate-js'></script> -->
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1638481695' id='w3dev-alertify-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//kresy.pl/wp-content/cache/wpfc-minified/8bdai78k/fbba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1633982435' id='cookie-law-info-js'></script> -->
<!-- <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1633982458' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1633982458' id='ppress-select2-js'></script> -->
<link rel="https://api.w.org/" href="https://kresy.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kresy.pl/wp-json/wp/v2/posts/779557" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://kresy.pl/?p=779557' />
<link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpijani-ukraincy-na-polskich-drogach-nowe-zatrzymania%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpijani-ukraincy-na-polskich-drogach-nowe-zatrzymania%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style><link rel="preload" href="https://kresy.pl/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<script type='text/javascript'>var adblockDisabled=false;</script><script type="text/javascript">
var unisetIsMobile = {
Android: function() {
return navigator.userAgent.match(/Android/i);
},
BlackBerry: function() {
return navigator.userAgent.match(/BlackBerry/i);
},
iOS: function() {
return navigator.userAgent.match(/iPhone|iPad|iPod/i);
},
Opera: function() {
return navigator.userAgent.match(/Opera Mini/i);
},
Windows: function() {
return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
},
any: function() {
return (unisetIsMobile.Android() || unisetIsMobile.BlackBerry() || unisetIsMobile.iOS() || unisetIsMobile.Opera() || unisetIsMobile.Windows());
}
};
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'gTTKmuwPTuX5B', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type='text/javascript'>/*!
* JavaScript Cookie v2.1.4
* https://github.com/js-cookie/js-cookie
*
* Copyright 2006, 2015 Klaus Hartl & Fagner Brack
* Released under the MIT license
*/
;(function (factory) {
var registeredInModuleLoader = false;
if (typeof define === 'function' && define.amd) {
define(factory);
registeredInModuleLoader = true;
}
if (typeof exports === 'object') {
module.exports = factory();
registeredInModuleLoader = true;
}
if (!registeredInModuleLoader) {
var OldCookies = window.Cookies;
var api = window.Cookies = factory();
api.noConflict = function () {
window.Cookies = OldCookies;
return api;
};
}
}(function () {
function extend () {
var i = 0;
var result = {};
for (; i < arguments.length; i++) {
var attributes = arguments[ i ];
for (var key in attributes) {
result[key] = attributes[key];
}
}
return result;
}
function init (converter) {
function api (key, value, attributes) {
var result;
if (typeof document === 'undefined') {
return;
}
// Write
if (arguments.length > 1) {
attributes = extend({
path: '/'
}, api.defaults, attributes);
if (typeof attributes.expires === 'number') {
var expires = new Date();
expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
attributes.expires = expires;
}
// We're using "expires" because "max-age" is not supported by IE
attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';
try {
result = JSON.stringify(value);
if (/^[\{\[]/.test(result)) {
value = result;
}
} catch (e) {}
if (!converter.write) {
value = encodeURIComponent(String(value))
.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
} else {
value = converter.write(value, key);
}
key = encodeURIComponent(String(key));
key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
key = key.replace(/[\(\)]/g, escape);
var stringifiedAttributes = '';
for (var attributeName in attributes) {
if (!attributes[attributeName]) {
continue;
}
stringifiedAttributes += '; ' + attributeName;
if (attributes[attributeName] === true) {
continue;
}
stringifiedAttributes += '=' + attributes[attributeName];
}
return (document.cookie = key + '=' + value + stringifiedAttributes);
}
// Read
if (!key) {
result = {};
}
// To prevent the for loop in the first place assign an empty array
// in case there are no cookies at all. Also prevents odd result when
// calling "get()"
var cookies = document.cookie ? document.cookie.split('; ') : [];
var rdecode = /(%[0-9A-Z]{2})+/g;
var i = 0;
for (; i < cookies.length; i++) {
var parts = cookies[i].split('=');
var cookie = parts.slice(1).join('=');
if (cookie.charAt(0) === '"') {
cookie = cookie.slice(1, -1);
}
try {
var name = parts[0].replace(rdecode, decodeURIComponent);
cookie = converter.read ?
converter.read(cookie, name) : converter(cookie, name) ||
cookie.replace(rdecode, decodeURIComponent);
if (this.json) {
try {
cookie = JSON.parse(cookie);
} catch (e) {}
}
if (key === name) {
result = cookie;
break;
}
if (!key) {
result[name] = cookie;
}
} catch (e) {}
}
return result;
}
api.set = api;
api.get = function (key) {
return api.call(api, key);
};
api.getJSON = function () {
return api.apply({
json: true
}, [].slice.call(arguments));
};
api.defaults = {};
api.remove = function (key, attributes) {
api(key, '', extend(attributes, {
expires: -1
}));
};
api.withConverter = init;
return api;
}
return init(function () {});
}));
</script><script src='//kresy.pl/wp-content/cache/wpfc-minified/eh957efr/fbba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script> --><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" />
<link rel="pingback" href="https://kresy.pl/xmlrpc.php" />
<style type='text/css' media='screen'>
#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
.html_top_nav_header .av-logo-container{ height:62px;  }
.html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; } 
</style>
<!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon">
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<style type="text/css" media="screen">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</style><script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" />
<style type="text/css" id="wp-custom-css">
#scroll-top-link {display: none; }
.ads-h350 {
display:block;
height:350px;
overflow:hidden;
}		</style>
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }
</style>
<!--
Debugging Info for Theme support: 
Theme: Enfold
Version: 4.4
Installed: uniset
AviaFramework Version: 4.7
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0
- - - - - - - - - - -
ChildTheme: UniSet
ChildTheme Version: 1.0
ChildTheme Installed: uniset
ML:256-PU:37-PLA:33
WP:5.8.2
Compress: CSS:disabled - JS:all theme files
Updates: enabled
PLAu:32
-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body id="top" class="post-template-default single single-post postid-779557 single-format-standard  rtl_columns stretched open_sans no_sidebar_border et_monarch" itemscope="itemscope" itemtype="https://schema.org/WebPage" >
<div id='wrap_all'>
<header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
<div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<ul class="sub-menu">
<li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/polska/opole-trzech-gruzinow-oskarzonych-o-serie-wlaman-do-mieszkan/' title='Opole: Trzech Gruzinów oskarżonych o serię włamań do mieszkań'>Opole: Trzech Gruzinów oskarżonych o serię włamań do mieszkań</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/ue-rozdaje-dziesiatki-milionow-euro-na-obronnosc-beneficjentami-ukraina-gruzja-moldawia-i-mali/' title='UE rozdaje dziesiątki milionów euro na obronność. Beneficjentami Ukraina, Gruzja, Mołdawia i Mali'>UE rozdaje dziesiątki milionów euro na obronność. Beneficjentami Ukraina, Gruzja, Mołdawia i Mali</a>
<a href='https://kresy.pl/wydarzenia/regiony/ameryka/usa-rozszerzyly-sankcje-wobec-bialorusi/' title='USA rozszerzyły sankcje wobec Białorusi'>USA rozszerzyły sankcje wobec Białorusi</a>
<a href='https://kresy.pl/wydarzenia/regiony/rosja/kreml-traktuje-slowa-zelenskiego-jako-grozbe-pod-adresem-rosji/' title='Kreml traktuje słowa Zełenskiego jako groźbę pod adresem Rosji'>Kreml traktuje słowa Zełenskiego jako groźbę pod adresem Rosji</a>
<a href='https://kresy.pl/wydarzenia/regiony/afryka/wladze-sudanu-groza-zalewem-migrantow-domagajac-sie-wsparcia/' title='Władze Sudanu grożą zalewem migrantów domagając się wsparcia'>Władze Sudanu grożą zalewem migrantów domagając się wsparcia</a>
<a href='https://kresy.pl/wydarzenia/polska/ochojskiej-i-liberalnych-europoslow-nie-dopuszczono-do-granicy/' title='Ochojskiej i liberalnych europosłów nie dopuszczono do granicy'>Ochojskiej i liberalnych europosłów nie dopuszczono do granicy</a>
<a href='https://kresy.pl/wydarzenia/rzecznik-tsue-mechanizm-pieniadze-za-praworzadnosc-zgodny-z-traktatem-ue/' title='Rzecznik TSUE: mechanizm „pieniądze za praworządność” zgodny z Traktatem UE'>Rzecznik TSUE: mechanizm „pieniądze za praworządność” zgodny z Traktatem UE</a>
<a href='https://kresy.pl/wydarzenia/egipt-chce-produkowac-czolgi-k2-u-siebie/' title='Egipt chce produkować czołgi K2 u siebie'>Egipt chce produkować czołgi K2 u siebie</a></span></li>
<li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ameryka/usa-rozszerzyly-sankcje-wobec-bialorusi/' title='USA rozszerzyły sankcje wobec Białorusi'>USA rozszerzyły sankcje wobec Białorusi</a>
<a href='https://kresy.pl/wydarzenia/polska/wiekszosc-ukrainskich-imigrantow-mieszka-w-polsce-za-darmo/' title='Większość ukraińskich imigrantów mieszka w Polsce za darmo'>Większość ukraińskich imigrantów mieszka w Polsce za darmo</a>
<a href='https://kresy.pl/wydarzenia/gospodarka/sasin-przypisal-inflacje-wplywowi-unii-europejskiej/' title='Sasin przypisał inflację wpływowi Unii Europejskiej'>Sasin przypisał inflację wpływowi Unii Europejskiej</a>
<a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-polsce-zablokowaniem-tranzytu-rosyjskich-surowcow-energetycznych/' title='Łukaszenko grozi Polsce zablokowaniem tranzytu rosyjskich surowców energetycznych'>Łukaszenko grozi Polsce zablokowaniem tranzytu rosyjskich surowców energetycznych</a>
<a href='https://kresy.pl/wydarzenia/analitycy-juz-wkrotce-kolejna-podwyzka-stop-procentowych/' title='Eksperci: już wkrótce kolejna podwyżka stóp procentowych'>Eksperci: już wkrótce kolejna podwyżka stóp procentowych</a>
<a href='https://kresy.pl/wydarzenia/gospodarka/rekordowy-import-samochodow-na-ukrainie/' title='Rekordowy import samochodów na Ukrainie'>Rekordowy import samochodów na Ukrainie</a>
<a href='https://kresy.pl/wydarzenia/rzad-reaguje-na-szybujaca-inflacje-bedzie-nizszy-vat-na-cieplo/' title='Rząd reaguje na szybującą inflację. Będzie niższy VAT na ciepło'>Rząd reaguje na szybującą inflację. Będzie niższy VAT na ciepło</a>
<a href='https://kresy.pl/wydarzenia/inflacja-wzrosla-w-listopadzie-do-77-proc-jest-najwyzsza-od-konca-2000-roku/' title='Inflacja wzrosła w listopadzie do 7,7 proc. Jest najwyższa od końca 2000 roku'>Inflacja wzrosła w listopadzie do 7,7 proc. Jest najwyższa od końca 2000 roku</a></span></li>
<li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/' title='Pijani Ukraińcy na polskich drogach &#8211; nowe zatrzymania'>Pijani Ukraińcy na polskich drogach &#8211; nowe zatrzymania</a>
<a href='https://kresy.pl/wydarzenia/trzy-miesiace-aresztu-dla-ukraincow-zaangazowanych-w-przemyt-imigrantow/' title='Trzy miesiące aresztu dla Ukraińców zaangażowanych w przemyt imigrantów'>Trzy miesiące aresztu dla Ukraińców zaangażowanych w przemyt imigrantów</a>
<a href='https://kresy.pl/wydarzenia/pierwsza-umowa-wykonawcza-konsorcjum-pgz-narew/' title='Pierwsza umowa wykonawcza Konsorcjum PGZ-NAREW'>Pierwsza umowa wykonawcza Konsorcjum PGZ-NAREW</a>
<a href='https://kresy.pl/wydarzenia/polska/opole-trzech-gruzinow-oskarzonych-o-serie-wlaman-do-mieszkan/' title='Opole: Trzech Gruzinów oskarżonych o serię włamań do mieszkań'>Opole: Trzech Gruzinów oskarżonych o serię włamań do mieszkań</a>
<a href='https://kresy.pl/wydarzenia/prezydenci-litwy-i-polski-wyrazili-pelne-poparcie-dla-czlonkostwa-ukrainy-w-ue-i-nato/' title='Prezydenci Litwy i Polski wyrazili pełne poparcie dla członkostwa Ukrainy w UE i NATO'>Prezydenci Litwy i Polski wyrazili pełne poparcie dla członkostwa Ukrainy w UE i NATO</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/ue-rozdaje-dziesiatki-milionow-euro-na-obronnosc-beneficjentami-ukraina-gruzja-moldawia-i-mali/' title='UE rozdaje dziesiątki milionów euro na obronność. Beneficjentami Ukraina, Gruzja, Mołdawia i Mali'>UE rozdaje dziesiątki milionów euro na obronność. Beneficjentami Ukraina, Gruzja, Mołdawia i Mali</a>
<a href='https://kresy.pl/bez-kategorii/putin-i-erdogan-odbeda-rozmowe-w-sprawie-mediacji-turcji-miedzy-ukraina-i-rosja/' title='Putin i Erdogan odbędą rozmowę w sprawie mediacji Turcji między Ukrainą i Rosją'>Putin i Erdogan odbędą rozmowę w sprawie mediacji Turcji między Ukrainą i Rosją</a>
<a href='https://kresy.pl/wydarzenia/regiony/ameryka/usa-rozszerzyly-sankcje-wobec-bialorusi/' title='USA rozszerzyły sankcje wobec Białorusi'>USA rozszerzyły sankcje wobec Białorusi</a></span></li>
<li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/polska/opole-trzech-gruzinow-oskarzonych-o-serie-wlaman-do-mieszkan/' title='Opole: Trzech Gruzinów oskarżonych o serię włamań do mieszkań'>Opole: Trzech Gruzinów oskarżonych o serię włamań do mieszkań</a>
<a href='https://kresy.pl/wydarzenia/polska/wiekszosc-ukrainskich-imigrantow-mieszka-w-polsce-za-darmo/' title='Większość ukraińskich imigrantów mieszka w Polsce za darmo'>Większość ukraińskich imigrantów mieszka w Polsce za darmo</a>
<a href='https://kresy.pl/wydarzenia/straz-graniczna-zaplacila-juz-setki-tys-zl-za-leczenie-nielegalnych-migrantow-a-to-nie-koniec/' title='Straż Graniczna zapłaciła już setki tys. zł za leczenie nielegalnych migrantów &#8211; a to nie koniec'>Straż Graniczna zapłaciła już setki tys. zł za leczenie nielegalnych migrantów &#8211; a to nie koniec</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/demonstracja-w-kijowie-domagano-sie-ustapienia-prezydenta-video/' title='Demonstracja w Kijowie &#8211; domagano się ustąpienia prezydenta [+VIDEO]'>Demonstracja w Kijowie &#8211; domagano się ustąpienia prezydenta [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/gruzin-z-ubera-pobil-taksowkarza-rurka-nocny-poscig-ulicami-warszawy/' title='Gruzin z Ubera pobił taksówkarza rurką. Nocny pościg ulicami Warszawy'>Gruzin z Ubera pobił taksówkarza rurką. Nocny pościg ulicami Warszawy</a>
<a href='https://kresy.pl/wydarzenia/ukrainiec-jechal-112-km-godz-w-terenie-zabudowanym-z-6-pasazerami-video/' title='Ukrainiec jechał 112 km/godz. w terenie zabudowanym z 6 pasażerami [+VIDEO]'>Ukrainiec jechał 112 km/godz. w terenie zabudowanym z 6 pasażerami [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/parlament-wegier-zdecydowal-o-referendum-ws-obrony-dzieci-przed-propaganda-lgbt/' title='Parlament Węgier zdecydował o referendum ws. ochrony dzieci przed propagandą LGBT'>Parlament Węgier zdecydował o referendum ws. ochrony dzieci przed propagandą LGBT</a>
<a href='https://kresy.pl/wydarzenia/spoleczenstwo/za-rzadow-orbana-wzrosl-wskaznik-dzietnosci-wegrow/' title='Za rządów Orbána wzrósł wskaźnik dzietności Węgrów'>Za rządów Orbána wzrósł wskaźnik dzietności Węgrów</a></span></li>
<li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-d-kosciele-jezuitow-we-lwowie-uroczyscie-odslonieto-odnowione-freski-video/' title='W d. kościele jezuitów we Lwowie uroczyście odsłonięto odnowione freski [+VIDEO]'>W d. kościele jezuitów we Lwowie uroczyście odsłonięto odnowione freski [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/prezydent-duda-o-polsce-to-jest-polin/' title='Prezydent Duda o Polsce: &#8222;To jest Polin&#8221; [+VIDEO]'>Prezydent Duda o Polsce: &#8222;To jest Polin&#8221; [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/skandal-na-ukrainie-samorzad-protestuje-przeciw-propagowaniu-lgbt/' title='Skandal na Ukrainie &#8211; samorząd protestuje przeciw propagowaniu LGBT'>Skandal na Ukrainie &#8211; samorząd protestuje przeciw propagowaniu LGBT</a>
<a href='https://kresy.pl/wydarzenia/polska/tvp-zauwazyla-zakrycie-lwow-na-cmentarzu-orlat-przez-ukraincow/' title='TVP zauważyła zakrycie lwów na Cmentarzu Orląt przez Ukraińców'>TVP zauważyła zakrycie lwów na Cmentarzu Orląt przez Ukraińców</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-kijowie-zaprezentowano-wystawe-o-niemcach-na-wolyniu/' title='W Kijowie zaprezentowano wystawę o Niemcach na Wołyniu'>W Kijowie zaprezentowano wystawę o Niemcach na Wołyniu</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/facebook-zablokowal-nagranie-piesni-ojciec-nasz-bandera/' title='Facebook zablokował nagranie pieśni &#8222;Ojciec nasz Bandera&#8221;'>Facebook zablokował nagranie pieśni &#8222;Ojciec nasz Bandera&#8221;</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/sad-w-amsterdamie-ukraina-ma-odzyskac-krymskie-zloto-zelenski-teraz-zloto-pozniej-caly-krym/' title='Sąd w Amsterdamie: Ukraina ma odzyskać krymskie złoto. Zełenski: teraz złoto, później cały Krym'>Sąd w Amsterdamie: Ukraina ma odzyskać krymskie złoto. Zełenski: teraz złoto, później cały Krym</a>
<a href='https://kresy.pl/wydarzenia/ogolnopolska-konferencja-naukowa-pt-w-przededniu-100-lecia-mlodziezy-wszechpolskiej-video-foto/' title='Ogólnopolska Konferencja Naukowa pt. &#8222;W przededniu 100-lecia Młodzieży Wszechpolskiej&#8221; [+VIDEO/+FOTO]'>Ogólnopolska Konferencja Naukowa pt. &#8222;W przededniu 100-lecia Młodzieży Wszechpolskiej&#8221; [+VIDEO/+FOTO]</a></span></li>
<li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-d-kosciele-jezuitow-we-lwowie-uroczyscie-odslonieto-odnowione-freski-video/' title='W d. kościele jezuitów we Lwowie uroczyście odsłonięto odnowione freski [+VIDEO]'>W d. kościele jezuitów we Lwowie uroczyście odsłonięto odnowione freski [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/prezydent-duda-o-polsce-to-jest-polin/' title='Prezydent Duda o Polsce: &#8222;To jest Polin&#8221; [+VIDEO]'>Prezydent Duda o Polsce: &#8222;To jest Polin&#8221; [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/w-teczowym-nabozenstwie-ekumenicznym-wzial-udzial-rektor-seminarium-w-lodzi/' title='W Tęczowym Nabożeństwie Ekumenicznym wziął udział rektor seminarium w Łodzi. Komunii udzielano w&#8230; jednorazowych kieliszkach'>W Tęczowym Nabożeństwie Ekumenicznym wziął udział rektor seminarium w Łodzi. Komunii udzielano w&#8230; jednorazowych kieliszkach</a>
<a href='https://kresy.pl/wydarzenia/ks-jan-macha-nowym-blogoslawionym/' title='Ks. Jan Macha nowym błogosławionym'>Ks. Jan Macha nowym błogosławionym</a>
<a href='https://kresy.pl/wydarzenia/napad-na-plebanie-pobito-ksiedza/' title='Napad na plebanię, pobito księdza'>Napad na plebanię, pobito księdza</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/skandal-na-ukrainie-samorzad-protestuje-przeciw-propagowaniu-lgbt/' title='Skandal na Ukrainie &#8211; samorząd protestuje przeciw propagowaniu LGBT'>Skandal na Ukrainie &#8211; samorząd protestuje przeciw propagowaniu LGBT</a>
<a href='https://kresy.pl/wydarzenia/dobrze-mu-tak-w-sejmie-o-zabojstwie-zakonnika/' title='„Dobrze mu tak!” &#8211; w Sejmie o zabójstwie zakonnika'>„Dobrze mu tak!” &#8211; w Sejmie o zabójstwie zakonnika</a>
<a href='https://kresy.pl/wydarzenia/bialoruscy-biskupi-apeluja-o-zorganizowanie-pomocy-dla-migrantow/' title='Białoruscy biskupi apelują o zorganizowanie pomocy dla migrantów'>Białoruscy biskupi apelują o zorganizowanie pomocy dla migrantów</a></span></li>
</ul>
<span class='posty'></span></li>
<li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<ul class="sub-menu">
<li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/tykajaca-bomba-masowej-imigracji-z-ukrainy/' title='Tykająca bomba masowej imigracji z Ukrainy'>Tykająca bomba masowej imigracji z Ukrainy</a>
<a href='https://kresy.pl/publicystyka/kryzys-graniczny-obnazyl-nasza-miedzynarodowa-pozycje-i-mozliwosci/' title='Kryzys graniczny obnażył naszą międzynarodową pozycję i możliwości'>Kryzys graniczny obnażył naszą międzynarodową pozycję i możliwości</a>
<a href='https://kresy.pl/publicystyka/opinie/dewesternizacja-zamiast-dekonstrukcji/' title='Dewesternizacja zamiast dekonstrukcji'>Dewesternizacja zamiast dekonstrukcji</a>
<a href='https://kresy.pl/publicystyka/afganska-mogila-amerykanskiej-hegemonii/' title='Afgańska mogiła amerykańskiej hegemonii'>Afgańska mogiła amerykańskiej hegemonii</a>
<a href='https://kresy.pl/publicystyka/stanowisko-ruchu-narodowego-w-sprawie-tekstu-o-konfederacji/' title='Stanowisko Ruchu Narodowego w sprawie tekstu o Konfederacji'>Stanowisko Ruchu Narodowego w sprawie tekstu o Konfederacji</a>
<a href='https://kresy.pl/publicystyka/giedroyciowcy-i-lukaszenkofile-do-rezerwatu/' title='Giedroyciowcy i łukaszenkofile – do rezerwatu'>Giedroyciowcy i łukaszenkofile – do rezerwatu</a>
<a href='https://kresy.pl/publicystyka/rosyjski-kompleks-polakow/' title='Rosyjski kompleks Polaków'>Rosyjski kompleks Polaków</a>
<a href='https://kresy.pl/publicystyka/polska-na-cenzurowanym-w-waszyngtonie/' title='Polska na cenzurowanym w Waszyngtonie'>Polska na cenzurowanym w Waszyngtonie</a></span></li>
<li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/japonia-coraz-bardziej-skreca-w-prawo/' title='Japonia coraz bardziej skręca w prawo'>Japonia coraz bardziej skręca w prawo</a>
<a href='https://kresy.pl/publicystyka/wirginia-negatywnie-zweryfikowala-polityke-demokratow/' title='Wirginia negatywnie zweryfikowała politykę Demokratów'>Wirginia negatywnie zweryfikowała politykę Demokratów</a>
<a href='https://kresy.pl/publicystyka/bruksela-stala-sie-laboratorium-islamizmu/' title='Bruksela stała się laboratorium islamizmu'>Bruksela stała się laboratorium islamizmu</a>
<a href='https://kresy.pl/publicystyka/oswiata-i-tozsamosc-polakow-bukowiny-raport-koncowy/' title='Oświata i tożsamość Polaków Bukowiny – raport końcowy'>Oświata i tożsamość Polaków Bukowiny – raport końcowy</a>
<a href='https://kresy.pl/publicystyka/grantojedy-kilka-slow-o-upadku-polskich-mediow-na-wschodzie/' title='Grantojedy. Kilka słów o upadku polskich mediów na Wschodzie'>Grantojedy. Kilka słów o upadku polskich mediów na Wschodzie</a>
<a href='https://kresy.pl/publicystyka/stalingraz-komunisci-przejmuja-drugie-najwieksze-miasto-austrii/' title='StalinGraz &#8211; komuniści przejmują drugie największe miasto Austrii'>StalinGraz &#8211; komuniści przejmują drugie największe miasto Austrii</a>
<a href='https://kresy.pl/publicystyka/niemcami-bedzie-rzadzic-umiarkowany-lewicowiec/' title='Niemcami będzie rządzić umiarkowany lewicowiec'>Niemcami będzie rządzić umiarkowany lewicowiec</a>
<a href='https://kresy.pl/publicystyka/bruksela-w-celach-ideologicznych-niszczy-motoryzacje/' title='Bruksela w celach ideologicznych niszczy motoryzację'>Bruksela w celach ideologicznych niszczy motoryzację</a></span></li>
<li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/smierc-banderowcom-wywiad-z-autorem-ksiazki-markiem-koprowskim/' title='Śmierć Banderowcom &#8211; wywiad z autorem książki, Markiem Koprowskim'>Śmierć Banderowcom &#8211; wywiad z autorem książki, Markiem Koprowskim</a>
<a href='https://kresy.pl/publicystyka/polski-posel-w-rumunii-mamy-jeden-wspolny-interes-utrzymanie-tozsamosci/' title='Polski poseł w Rumunii: Mamy jeden wspólny interes – utrzymanie tożsamości'>Polski poseł w Rumunii: Mamy jeden wspólny interes – utrzymanie tożsamości</a>
<a href='https://kresy.pl/publicystyka/wywiady/podrecznikow-jest-coraz-mniej/' title='Podręczników jest coraz mniej'>Podręczników jest coraz mniej</a>
<a href='https://kresy.pl/publicystyka/janina-bivol-do-zwiazku-polakow-w-rumunii-nalezy-wiekszosc-polakow/' title='Janina Bivol: do Związku Polaków w Rumunii należy większość Polaków'>Janina Bivol: do Związku Polaków w Rumunii należy większość Polaków</a>
<a href='https://kresy.pl/publicystyka/gradecka-kogo-reprezentuje-gowin-i-jego-partia-polakow-czy-zagraniczne-sieci-handlowe/' title='Gradecka: Kogo reprezentuje Gowin i jego partia: Polaków czy zagraniczne sieci handlowe?'>Gradecka: Kogo reprezentuje Gowin i jego partia: Polaków czy zagraniczne sieci handlowe?</a>
<a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-prawdopodobnie-strona-ukrainska-nie-chciala-dopuscic-do-ekshumacji-na-gorze-monastyrz/' title='Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz'>Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz</a>
<a href='https://kresy.pl/publicystyka/wywiady/celtyckie-kresy/' title='Celtyckie Kresy'>Celtyckie Kresy</a>
<a href='https://kresy.pl/publicystyka/polski-dzialacz-z-bialorusi-polacy-nie-moga-byc-obojetni-wobec-zaistnialej-sytuacji-nasz-wywiad/' title='Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]'>Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]</a></span></li>
<li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/litewskie-wladze-samorzadowe-blokuja-przyjecie-przedszkolakow-do-polskiej-szkoly/' title='Litewskie władze samorządowe blokują przyjęcie przedszkolaków do polskiej szkoły'>Litewskie władze samorządowe blokują przyjęcie przedszkolaków do polskiej szkoły</a>
<a href='https://kresy.pl/publicystyka/mlodziez-odkrywala-korzenie-kultury-tanca-video-foto/' title='Młodzież odkrywała korzenie kultury tańca [+VIDEO/+FOTO]'>Młodzież odkrywała korzenie kultury tańca [+VIDEO/+FOTO]</a>
<a href='https://kresy.pl/publicystyka/miedzy-polityka-a-plaza-wymiana-mlodziezy-w-bulgarii-foto/' title='Między polityką a plażą &#8211; wymiana młodzieży w Bułgarii [+FOTO]'>Między polityką a plażą &#8211; wymiana młodzieży w Bułgarii [+FOTO]</a>
<a href='https://kresy.pl/publicystyka/polityczne-gry-mlodziezy-w-bulgarii-foto/' title='Polityczne gry młodzieży w Bułgarii [+FOTO]'>Polityczne gry młodzieży w Bułgarii [+FOTO]</a>
<a href='https://kresy.pl/publicystyka/w-starym-dzikowie-o-rzezi-wolynskiej/' title='W Starym Dzikowie o „Rzezi wołyńskiej”'>W Starym Dzikowie o „Rzezi wołyńskiej”</a>
<a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a>
<a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a>
<a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a></span></li>
<li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a>
<a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a>
<a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a>
<a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a>
<a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a>
<a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a>
<a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a>
<a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li>
<li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/omowienia/lemkowie-losy-zaginionego-narodu/' title='Łemkowie. Losy zaginionego narodu'>Łemkowie. Losy zaginionego narodu</a>
<a href='https://kresy.pl/publicystyka/rzeznicy-z-oun-upa-bandera-szeptycki-i-ludobojstwo-polakow/' title='Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków'>Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków</a>
<a href='https://kresy.pl/publicystyka/omowienia/przyszlosc-nalezy-do-azji/' title='Przyszłość należy do Azji'>Przyszłość należy do Azji</a>
<a href='https://kresy.pl/publicystyka/narodziny-ukrainskiego-nacjonalizmu-bandera-szeptycki-oun/' title='Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.'>Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.</a>
<a href='https://kresy.pl/publicystyka/liverpool-1947-ostatni-pogrom-w-europie/' title='Liverpool 1947 – ostatni pogrom w Europie'>Liverpool 1947 – ostatni pogrom w Europie</a>
<a href='https://kresy.pl/publicystyka/jak-polacy-uratowali-chorwacka-turystyke/' title='Jak Polacy uratowali chorwacką turystykę'>Jak Polacy uratowali chorwacką turystykę</a>
<a href='https://kresy.pl/publicystyka/lwow-karta-z-dziejow-polski/' title='Lwów – Karta z dziejów Polski'>Lwów – Karta z dziejów Polski</a>
<a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a></span></li>
<li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a>
<a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a>
<a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a>
<a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a>
<a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a>
<a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a>
<a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a>
<a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li>
</ul>
<span class='posty'></span></li>
<li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<ul class="sub-menu">
<li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/profesor-bogdan-musial-celem-zsrr-od-samego-poczatku-bylo-zniszczenie-w-ich-oczach-burzuazyjnej-i-nacjonalistycznej-polski/' title='Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski'>Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski</a>
<a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a>
<a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a>
<a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a>
<a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a>
<a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a>
<a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a>
<a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a></span></li>
<li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a>
<a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a>
<a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a>
<a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a>
<a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a>
<a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a>
<a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a>
<a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li>
<li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a>
<a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a>
<a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a>
<a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a>
<a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a>
<a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a>
<a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a>
<a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li>
<li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a>
<a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a>
<a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a>
<a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a>
<a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a>
<a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a>
<a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a>
<a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li>
<li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a>
<a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a>
<a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a>
<a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a>
<a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li>
<li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a>
<a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a>
<a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a>
<a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li>
<li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a>
<a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a>
<a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a>
<a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li>
<li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li>
<li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a>
<a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a>
<a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a>
<a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a>
<a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a>
<a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a>
<a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a>
<a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li>
</ul>
<span class='posty'></span></li>
<li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href="#">
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class="av-hamburger-box">
<span class="av-hamburger-inner"></span>
<strong>Menu</strong>
</span>
</span>
</a>
</li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;'/></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-login'>
<a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpijani-ukraincy-na-polskich-drogach-nowe-zatrzymania%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-twitter'>
<a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-facebook'>
<a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li></ul></nav></nav><div class='random-article'>
<a href='javascript:void(null);' class='randomLink'></a>
</div></div> </div>  </div> 		<div class='header_bg'></div>
<!-- end header -->
</header>
<div id='main' class='all_colors' data-scroll-offset='62'>
<div class='container_wrap container_wrap_first main_color sidebar_right'>
<div class='widgetBeforeContent'></div>			<div class='container template-blog template-single-blog '>
<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
<article class='post-entry art-big post-entry-type-standard post-entry-779557 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-779557 post type-post status-publish format-standard has-post-thumbnail hentry category-bezpieczenstwo-i-obrona category-polska-regiony category-wydarzenia tag-pijani-kierowcy tag-policja tag-ukraincy-w-polsce tag-zatrzymania'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
console.log('Ad:41',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=147");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,64);
} finally {
console.log('AdLoaded',66);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a8b51eac&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=147&amp;cb=&amp;n=a8b51eac&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:359',unisetIsMobile.any());
try {
if (unisetIsMobile.any() !== null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=156");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,383);
} finally {
console.log('AdLoaded',385);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a344f7ef&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=156&amp;cb=&amp;n=a344f7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2021/12/Samochod-prowadzony-przez-pijanego-Ukrainca-po-wypadku.-Fot.-Slaska-Policja-Zabrze-728x478.jpg" title="Pijani Ukraińcy na polskich drogach &#8211; nowe zatrzymania"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2021/12/Samochod-prowadzony-przez-pijanego-Ukrainca-po-wypadku.-Fot.-Slaska-Policja-Zabrze-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Samochod-prowadzony-przez-pijanego-Ukrainca-po-wypadku.-Fot.-Slaska-Policja-Zabrze-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2021/12/Samochod-prowadzony-przez-pijanego-Ukrainca-po-wypadku.-Fot.-Slaska-Policja-Zabrze-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Samochód prowadzony przez pijanego Ukraińca po wypadku. Fot. Śląska Policja Zabrze</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/' rel='bookmark' title='Odnośnik bezpośredni: Pijani Ukraińcy na polskich drogach &#8211; nowe zatrzymania'>Pijani Ukraińcy na polskich drogach &#8211; nowe zatrzymania			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >2 grudnia 2021</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/#respond" class="comments-link" >0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/bezpieczenstwo-i-obrona/" rel="tag">bezpieczeństwo i obrona</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/" rel="tag">Polska</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/marek-trojan/" title="Wpisy od Marek Trojan" rel="author">Marek Trojan</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text">			<div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div>
<script>      
(function(window, document, undefined) {
var script_tag = document.createElement('script');
script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
container.removeAttribute('data-id');
container.parentNode.insertBefore(script_tag, container);
})(window, document);
</script>
</div>
</div></div><div class="entry-content entry-content-1" id="article_content"  itemprop="text" ><p>W ostatnich dniach miały miejsce zatrzymania kolejnych Ukraińców, którzy prowadzili samochody pod wpływem alkoholu. W dwóch przypadkach spowodowali wypadki. Wszyscy mieli nie mniej niż 2 promile alkoholu w organizmie.</p>
<p>W niedzielę 28 listopada, po godzinie 20:00 policjanci otrzymali zgłoszenie dotyczące pijanego kierowcy w Duchnicach, w woj. mazowieckim. Zauważył go 17-latek, podróżując jako pasażer. Zwrócił uwagę, że styl jazdy kierowcy opla „mógł wskazywać, że jest pod wpływem alkoholu”.</p>
<p><span style="color: #333333;"><span style="font-family: Georgia, serif;"><!-- Begin Mailchimp Signup Form -->
<p><div id="mc_embed_signup" style="text-align:center; padding:1vw; padding-top: 0vw; margin-top:0em;">
<form action="https://kresy.us10.list-manage.com/subscribe/post?u=d8da05168e3bf75c1d5c3402a&amp;id=6fc37a86bc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h3>Kresowy Przegląd Tygodnia</h3>
<div class="mc-field-group" style="display:block; float:left; width:50%; paddin:2vw; text-align:center;">
<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="Twoje imię"  style="width:90%;" />
</div>
<div class="mc-field-group" style="display:block; float:left; width:50%; paddin:2vw; text-align:center;">
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Twój E-mail" style="width:90%;" />
</div>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
<div class="content__gdpr" style="font-size:0.7em; line-height:1.1em;">
<div>Zgoda RODO: Wyrażam zgodę na wykorzystywanie przez FUNDACJA KOMPANIA KRESOWA, ul. Gen. Władysława Sikorskiego 166 / 0.03, 18-400 Łomża  moich danych osobowych przesłanych w niniejszym formularzu w celu otrzymywania informacji drogą elektroniczną.</div>
<fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field" style="margin-bottom:0;">
<label class="checkbox subfield" for="gdpr_56733"><input type="checkbox" id="gdpr_56733" name="gdpr[56733]" value="Y" class="av-checkbox" checked="checked"><span>Kanał kontaktu: Adres e-mail</span> </label>
</fieldset>
<div>Możesz zrezygnować z subskrypcji w dowolnym momencie, klikając link w stopce naszych e-maili.</div>
</div>
</div>
<div id="mce-responses" class="clear foot">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d8da05168e3bf75c1d5c3402a_6fc37a86bc" tabindex="-1" value=""></div>
<div style="text-align:center; padding-top:3px;"><input type="submit" value="Zapisz mnie!" name="subscribe" id="mc-embedded-subscribe" class="button" style="display:inline!important; font-family: Open Sans;font-size: 14px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;"></div>
</div>
</form>
</div>
</p>
<!--End mc_embed_signup--><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7665032481"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></span></span></p>
<p>W pewnym momencie, prowadzący samochód mężczyzna uderzył kołem w krawężnik i zatrzymał się na poboczu drogi. „Wtedy 17-latek wykorzystując sytuację, szybko podbiegł do samochodu i wyjął ze stacyjki kluczyki uniemożliwiając kierowcy dalszą jazdę” &#8211; relacjonowała podinsp. Gromek-Oćwieja. Na miejsce przybyli wezwani policjanci. Kierowca, obywatel Ukrainy, miał w wydychanym powietrzy aż 3 promile alkoholu. Został zatrzymany.</p>
<p><span style="font-family: Times New Roman, serif;"><span style="font-size: medium;"><div class="kresy_donate" style="border-top: 1px solid #e1e1e1; border-bottom: 1px solid #e1e1e1; padding-top: 1.5em; padding-bottom: 0; margin-bottom: 1em; margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><div><div class='auto-amounts'><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=50' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>50 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=100' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>100 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=200' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>200 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=500' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>500 zł</a></div><script type='text/javascript'>
const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
jQuery(function ($) {
$('.dp24_button').click(function (e) {
e.preventDefault();
var kwota = $('.dp24_input',$(this).parent()).val();
if (!kwota) {
$('.dp24_input',$(this).parent()).focus();
return false;
}
var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
});
})
</script><div class='own-amount' style='padding-top:20px;'><input type='text' placeholder='Inna kwota' value='' class='dp24_input' style='
font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;'/><a href='javascript:void(null);' class='dp24_button' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>Przekaż darowiznę</a><div style='clear:both;'></div></div></div></div></span></span></p>
<p>Policjanci ustalili, że zatrzymany Ukrainiec ma też inne sprawy na sumieniu. „Podczas sprawdzania stanu licznika pojazdu, którym poruszał się obywatel Ukrainy, okazało się, że istnieje rozbieżność co do stanu faktycznego przebytych kilometrów. Wskazanie licznika było niższe o 8,5 tys. kilometrów od odnotowanego trzy miesiące wcześniej przez diagnostę podczas ostatniego badania technicznego. Śledczy obecnie wyjaśniają, jak doszło do takiej rozbieżności wskazań licznika i kto jest za to odpowiedzialny” &#8211; przekazała podinsp. Gromek-Oćwieja, cytowana przez „Super Express”.</p>
<p><span lang="en-US"><section class="adsblock_section avia_code_block_section avia_code_block_0"  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='ads_block ads_desktop '  itemprop="text" >
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v3.1.0
*
*/-->
<!--/*
* The backup image section of this tag has been generated for use on a
* non-SSL page. If this tag is to be placed on an SSL page, change the
*   'http://adserver.kresy.pl/www/delivery/...'
* to
*   'https://adserver.kresy.pl/www/delivery/...'
*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=99&amp;target=_blank");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=ibiumdqr&amp;cb=5294675' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=99&amp;cb=5294675&amp;n=ibiumdqr' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_l '  itemprop="text" >
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v3.1.0
*
*/-->
<!--/*
* The backup image section of this tag has been generated for use on a
* non-SSL page. If this tag is to be placed on an SSL page, change the
*   'http://adserver.kresy.pl/www/delivery/...'
* to
*   'https://adserver.kresy.pl/www/delivery/...'
*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=100&amp;target=_blank");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=f69q75es&amp;cb=6649938' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=6649938&amp;n=f69q75es' border='0' alt='' /></a></noscript></div><div class='ads_block ads_mobile_s '  itemprop="text" >
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v3.1.0
*
*/-->
<!--/*
* The backup image section of this tag has been generated for use on a
* non-SSL page. If this tag is to be placed on an SSL page, change the
*   'http://adserver.kresy.pl/www/delivery/...'
* to
*   'https://adserver.kresy.pl/www/delivery/...'
*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=100&amp;target=_blank");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=hxiyl408&amp;cb=2534829' target='_blank'><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=100&amp;cb=2534829&amp;n=hxiyl408' border='0' alt='' /></a></noscript></div></section></span></p>
<p>Kolejna, podobna sytuacja miała miejsce we wtorek około godziny 23:30 w Byczynie w woj. opolskim, gdzie pojazd uderzył w budynek mieszkalny. Kierowca sam opuścił samochód. Okazało się, że to 27-letni obywatel Ukrainy. Po zbadaniu alkomatem okazało się, że miał aż 2,5 promila alkoholu w wydychanym powietrzu. Co więcej, nie posiadał uprawnień do prowadzenia pojazdów.</p>
<p>Ponadto, jak się okazało, samochód którym jechał był pożyczony, ale nie miał ubezpieczenia OC, ani ważnego przeglądu.</p>
<p>Ukrainiec został zatrzymany. Grozi mu kara do 2 lat więzienia, sądowy zakaz prowadzenia pojazdów oraz co najmniej 5 tys. zł grzywny. Poniesie również konsekwencje za brak przeglądu i OC.</p>
<p>W środę na Rondzie Sybiraków w Zabrzu dachował samochód. Kierowca wjeżdżając na rondo stracił panowanie nad pojazdem, uderzył w krawężnik oraz słup, po czym dachował. Kierujący samochodem 39-letni Ukrainiec miał ponad 2 promile alkoholu w organizmie. Mężczyzna odpowie za kierowanie w stanie nietrzeźwym.</p>
<div class="kresy_donate" style="border-top: 1px solid #e1e1e1; border-bottom: 1px solid #e1e1e1; padding-top: 1.5em; padding-bottom: 0; margin-bottom: 1em; margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><a href="https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(b-v:1-t:1-p:710234)&amount=" style="font-family: Open Sans;font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;">Wspieram Kresy.pl</a></div>
<p>Przedstawione wyżej przypadki to kolejna w ostatnim czasie <a href="https://kresy.pl/wydarzenia/seria-zatrzyman-pijanych-ukraincow-na-polskich-drogach-foto/">seria zatrzymań pijanych Ukraińców na polskich drogach.</a> Do zdarzeń doszło na warszawskiej Białołęce (mazowieckie), w Kołobrzegu (zachodniopomorskie), w miejscowości Mroczeń (wielkopolskie), Chylinie (wielkopolskie), Maszewie Dużym (mazowieckie) i Gostyniu (wielkopolskie). Rekordzista miał prawie trzy promile alkoholu w organizmie.</p>
<p>Wcześniej policja z Łańcuta <a href="https://kresy.pl/wydarzenia/ukrainiec-mial-3-promile-bez-prawa-jazdy-kierowal-ciezarowka-uszkodzil-dwa-samochody-i-15-barierek/">zatrzymała 40-letniego Ukraińca</a>, który kierował ciężarówką pod wpływem alkoholu. W czasie jazdy uszkodził dwa samochody i 15 barierek. Miał prawie 3 promile. Nie miał też prawa jazdy. Ponadto, <a href="https://kresy.pl/wydarzenia/polska/dolny-slask-pijany-ukrainiec-ranil-policjanta-nozem-padly-strzaly/">pijany obywatel Ukrainy wymachiwał nożem na ulicy w miejscowości Pasiecznik w powiecie lwóweckim na Dolnym Śląsku i ranił tym narzędziem interweniującego policjanta</a>. Funkcjonariusze postrzelili go w nogę z broni służbowej.</p>
<p>Zobacz także: <a href="https://kresy.pl/wydarzenia/polska/wielkopolska-pijany-ukrainiec-uszkodzil-most-i-wpadl-ciezarowka-do-rzeki/">Wielkopolska: pijany Ukrainiec uszkodził most i wpadł ciężarówką do rzeki</a></p>
<p><a href="https://www.ratownictwo.opole.pl/2021/12/obywatel-ukrainy-mial-25-promila-uderzyl-fordem-w-budynek-nie-posiadal-uprawnien-a-pojazd-byl-bez-oc-i-przegladu/amp/" target="_blank" rel="noopener">ratownictwo.opole.pl</a> / <a href="https://www.se.pl/warszawa/kompletnie-pijany-ukrainiec-kierowal-autem-to-nie-jedyne-jego-przewinienie-aa-gRGy-dXbR-m8Zp.html?format=amp" target="_blank" rel="noopener">se.pl</a> / <a href="https://zabrze.naszemiasto.pl/dachowanie-w-zabrzu-39-latkowi-z-ukrainy-groza-dwa-lata/ga/c16-8573467/zd/67335789" target="_blank" rel="noopener">zabrze.naszemiasto.pl</a> / Kresy.pl</p>
<p>&nbsp;</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_top et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpijani-ukraincy-na-polskich-drogach-nowe-zatrzymania%2F&#038;t=Pijani%20Ukrai%C5%84cy%20na%20polskich%20drogach%20%E2%80%93%20nowe%20zatrzymania" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="779557" data-social_type="share" data-location="inline" data-min_count="5">
<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/share?text=Pijani%20Ukrai%C5%84cy%20na%20polskich%20drogach%20%E2%80%93%20nowe%20zatrzymania&#038;url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpijani-ukraincy-na-polskich-drogach-nowe-zatrzymania%2F&#038;via=KresyPL" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="779557" data-social_type="share" data-location="inline" data-min_count="5">
<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_all_button">
<a href="#" rel="nofollow" data-location="inline" data-page_id="779557" data-permalink="https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/" data-title="Pijani Ukraińcy na polskich drogach &#8211; nowe zatrzymania" class="et_social_open_all">
<i class="et_social_icon et_social_icon_all_button"></i>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div><div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'>
<a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2829992211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-18" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex">
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
* a generated random number (or timestamp).
*
* The backup image section of this tag has been generated for use on a
* non-SSL page. If this tag is to be placed on an SSL page, change the
*   'http://adserver.kresy.pl/www/delivery/...'
* to
*   'https://adserver.kresy.pl/www/delivery/...'
*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=144");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>
<style type="text/css">
.ads-flex {
max-width:100%;
}
.ads-flex img {
max-width:100%;
}
</style></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id131] SA_160x600_Float */
/*    OA_show(131); */
</script>
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:138',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=151");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,162);
} finally {
console.log('AdLoaded',164);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a4dfcc22&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=151&amp;cb=&amp;n=a4dfcc22&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/pijani-kierowcy/" rel="tag">pijani kierowcy</a>, <a href="https://kresy.pl/tag/policja/" rel="tag">policja</a>, <a href="https://kresy.pl/tag/ukraincy-w-polsce/" rel="tag">Ukraińcy w Polsce</a>, <a href="https://kresy.pl/tag/zatrzymania/" rel="tag">zatrzymania</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/&amp;t=Pijani%20Ukrai%C5%84cy%20na%20polskich%20drogach%20%E2%80%93%20nowe%20zatrzymania" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Pijani%20Ukrai%C5%84cy%20na%20polskich%20drogach%20%E2%80%93%20nowe%20zatrzymania&url=https://kresy.pl/?p=779557' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpijani-ukraincy-na-polskich-drogach-nowe-zatrzymania%2F&amp;description=Pijani%20Ukrai%C5%84cy%20na%20polskich%20drogach%20%E2%80%93%20nowe%20zatrzymania&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2021%2F12%2FSamochod-prowadzony-przez-pijanego-Ukrainca-po-wypadku.-Fot.-Slaska-Policja-Zabrze-705x463.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Pijani%20Ukrai%C5%84cy%20na%20polskich%20drogach%20%E2%80%93%20nowe%20zatrzymania&amp;url=https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpijani-ukraincy-na-polskich-drogach-nowe-zatrzymania%2F&amp;name=Pijani%20Ukrai%C5%84cy%20na%20polskich%20drogach%20%E2%80%93%20nowe%20zatrzymania&amp;description=W%20ostatnich%20dniach%20mia%C5%82y%20miejsce%20zatrzymania%20kolejnych%20Ukrai%C5%84c%C3%B3w%2C%20kt%C3%B3rzy%20prowadzili%20samochody%20pod%20wp%C5%82ywem%20alkoholu.%20W%20dw%C3%B3ch%20przypadkach%20spowodowali%20wypadki.%20Wszyscy%20mieli%20nie%20mniej%20ni%C5%BC%202%20promile%20alkoholu%20w%20organizmie.%20W%20niedziel%C4%99%2028%20listopada%2C%20po%20godzinie%2020%3A00%20policjanci%20otrzymali%20zg%C5%82oszenie%20dotycz%C4%85ce%20pijanego%20kierowcy%20w%20Duchnicach%2C%20w%20woj.%20mazowieckim.%20Zauwa%C5%BCy%C5%82%20go%2017-latek%2C%20podr%C3%B3%C5%BCuj%C4%85c%20jako%20pasa%C5%BCer.%20Zwr%C3%B3ci%C5%82%20uwag%C4%99%2C%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/&amp;title=Pijani%20Ukrai%C5%84cy%20na%20polskich%20drogach%20%E2%80%93%20nowe%20zatrzymania" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a href="/cdn-cgi/l/email-protection#201f5355424a4543541d70494a414e49051210754b52414905631505181443590512104e41051210504f4c534b49434805121044524f474143480512100565120518100519130512104e4f57450512105a4154525a594d414e494106414d501b424f44591d48545450531a0f0f4b524553590e504c0f57594441525a454e49410f50494a414e490d554b5241494e43590d4e410d504f4c534b4943480d44524f474143480d4e4f57450d5a4154525a594d414e49410f" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
<span itemprop='url' >https://kresy.pl/wp-content/uploads/2021/12/Samochod-prowadzony-przez-pijanego-Ukrainca-po-wypadku.-Fot.-Slaska-Policja-Zabrze.jpg</span>
<span itemprop='height' >644</span>
<span itemprop='width' >980</span>
</span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
<span itemprop='name'>Marek Trojan</span>
<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span>
</span>
</span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Marek Trojan</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2021-12-02T22:47:58+01:00" >2021-12-02 22:47:58</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2021-12-02 22:47:58</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Pijani Ukraińcy na polskich drogach - nowe zatrzymania</span></span></span></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-tooltip'><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/wielki-billboard-o-ludobojstwie-na-wolyniu-zawisl-przy-autostradzie-a4-foto/' class='relThumWrap noLightbox' title='Wielki billboard o ludobójstwie na Wołyniu zawisł przy autostradzie A4 [+FOTO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Wielki billboard o ludobójstwie na Wołyniu zawisł przy autostradzie A4 [+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/09/part000001-180x180.jpeg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Billboard o ludobójstwie na Wołyniu. Zdj. przesłane redakcji" srcset="https://kresy.pl/wp-content/uploads/2018/09/part000001-180x180.jpeg 180w, https://kresy.pl/wp-content/uploads/2018/09/part000001-80x80.jpeg 80w, https://kresy.pl/wp-content/uploads/2018/09/part000001-36x36.jpeg 36w, https://kresy.pl/wp-content/uploads/2018/09/part000001-120x120.jpeg 120w, https://kresy.pl/wp-content/uploads/2018/09/part000001-450x450.jpeg 450w, https://kresy.pl/wp-content/uploads/2018/09/part000001-300x300.jpeg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Wielki billboard o ludobójstwie na Wołyniu zawisł przy autostradzie A4 [+FOTO]</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/polityka/rzad-chce-osiedlac-ukraincow-i-bialorusinow-w-polsce-pod-pretekstem-deklarowania-zwiazku-z-polska/' class='relThumWrap noLightbox' title='Rząd chce osiedlać Ukraińców i Białorusinów w Polsce, pod pretekstem „deklarowania związku z Polską”'>
<span class='related_image_wrap' data-avia-related-tooltip="Rząd chce osiedlać Ukraińców i Białorusinów w Polsce, pod pretekstem „deklarowania związku z Polską”"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/02/cb4266e172ab54ea5cfb345f6df66b2a.-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Michał Dworczyk. Fot. dworczyk.pl" srcset="https://kresy.pl/wp-content/uploads/2017/02/cb4266e172ab54ea5cfb345f6df66b2a.-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/02/cb4266e172ab54ea5cfb345f6df66b2a.-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/02/cb4266e172ab54ea5cfb345f6df66b2a.-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/02/cb4266e172ab54ea5cfb345f6df66b2a.-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/02/cb4266e172ab54ea5cfb345f6df66b2a.-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/cb4266e172ab54ea5cfb345f6df66b2a.-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Rząd chce osiedlać Ukraińców i Białorusinów w Polsce, pod pretekstem „deklarowania związku z Polską”</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/posel-rzymkowski-wyjasnia-sposob-prawo-bedzie-scigac-banderowska-symbolike/' class='relThumWrap noLightbox' title='Poseł Rzymkowski wyjaśnia, w jaki sposób prawo będzie ścigać banderowską symbolikę'>
<span class='related_image_wrap' data-avia-related-tooltip="Poseł Rzymkowski wyjaśnia, w jaki sposób prawo będzie ścigać banderowską symbolikę"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/06/ukraincy-z-flaga-upa-w-przemyslu-fot-archiwum-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Ukraińcy z flagą UPA w Przemyślu. Zdjęcie ilustracyjne. Fot. facebook.com" srcset="https://kresy.pl/wp-content/uploads/2017/06/ukraincy-z-flaga-upa-w-przemyslu-fot-archiwum-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/06/ukraincy-z-flaga-upa-w-przemyslu-fot-archiwum-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/06/ukraincy-z-flaga-upa-w-przemyslu-fot-archiwum-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/06/ukraincy-z-flaga-upa-w-przemyslu-fot-archiwum-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/06/ukraincy-z-flaga-upa-w-przemyslu-fot-archiwum-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/ukraincy-z-flaga-upa-w-przemyslu-fot-archiwum-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Poseł Rzymkowski wyjaśnia, w jaki sposób prawo będzie ścigać banderowską symbolikę</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/media-zrezygnowal-z-polskiego-obywatelstwa-by-walczyc-w-ukrainskiej-armii-foto/' class='relThumWrap noLightbox' title='Media: zrezygnował z polskiego obywatelstwa, by walczyć w ukraińskiej armii [+FOTO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Media: zrezygnował z polskiego obywatelstwa, by walczyć w ukraińskiej armii [+FOTO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/08/orest-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Orest. Źr. Nowynarnia" srcset="https://kresy.pl/wp-content/uploads/2018/08/orest-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/08/orest-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/08/orest-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/08/orest-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/08/orest-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/08/orest-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Media: zrezygnował z polskiego obywatelstwa, by walczyć w ukraińskiej armii [+FOTO]</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/rzeczpospolita-masowy-naplyw-ukraincow-poprawil-wzrost-pkb-ale-nie-produktywnosci/' class='relThumWrap noLightbox' title='„Rzeczpospolita”: masowy napływ Ukraińców poprawił wzrost PKB, ale nie produktywności'>
<span class='related_image_wrap' data-avia-related-tooltip="„Rzeczpospolita”: masowy napływ Ukraińców poprawił wzrost PKB, ale nie produktywności"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/10/working-1056596_1280-180x180.jpg" class="attachment-square size-square wp-post-image" alt="Zdj. ilutsr. Fot. Pixabay" loading="lazy" title="Zdj. ilutsr. Fot. Pixabay" srcset="https://kresy.pl/wp-content/uploads/2019/10/working-1056596_1280-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/10/working-1056596_1280-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/10/working-1056596_1280-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/10/working-1056596_1280-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/10/working-1056596_1280-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/10/working-1056596_1280-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>„Rzeczpospolita”: masowy napływ Ukraińców poprawił wzrost PKB, ale nie produktywności</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/ministerstwo-zdrowia-chce-ulatwic-i-przyspieszyc-zatrudnianie-lekarzy-ze-wschodu/' class='relThumWrap noLightbox' title='Ministerstwo Zdrowia chce ułatwić i przyspieszyć zatrudnianie lekarzy obcokrajowców spoza UE'>
<span class='related_image_wrap' data-avia-related-tooltip="Ministerstwo Zdrowia chce ułatwić i przyspieszyć zatrudnianie lekarzy obcokrajowców spoza UE"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/11/lekarka-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Zdjęcie ilustracyjne. Źr. Fotolia" srcset="https://kresy.pl/wp-content/uploads/2017/11/lekarka-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-150x150.jpg 150w, https://kresy.pl/wp-content/uploads/2017/11/lekarka-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Ministerstwo Zdrowia chce ułatwić i przyspieszyć zatrudnianie lekarzy obcokrajowców spoza UE</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/pierwszy-mieszkaniec-hongkongu-oskarzony-na-podstawie-nowego-chinskiego-prawa-video/' class='relThumWrap noLightbox' title='Pierwszy mieszkaniec Hongkongu oskarżony na podstawie nowego chińskiego prawa [+VIDEO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Pierwszy mieszkaniec Hongkongu oskarżony na podstawie nowego chińskiego prawa [+VIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/07/MŁODZIEŻ-SAMA-W-LUBLINIE-38-180x180.png" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="aresztowanie w Hongkongu fot: On Demand News" srcset="https://kresy.pl/wp-content/uploads/2020/07/MŁODZIEŻ-SAMA-W-LUBLINIE-38-180x180.png 180w, https://kresy.pl/wp-content/uploads/2020/07/MŁODZIEŻ-SAMA-W-LUBLINIE-38-80x80.png 80w, https://kresy.pl/wp-content/uploads/2020/07/MŁODZIEŻ-SAMA-W-LUBLINIE-38-36x36.png 36w, https://kresy.pl/wp-content/uploads/2020/07/MŁODZIEŻ-SAMA-W-LUBLINIE-38-120x120.png 120w, https://kresy.pl/wp-content/uploads/2020/07/MŁODZIEŻ-SAMA-W-LUBLINIE-38-450x450.png 450w, https://kresy.pl/wp-content/uploads/2020/07/MŁODZIEŻ-SAMA-W-LUBLINIE-38-300x300.png 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Pierwszy mieszkaniec Hongkongu oskarżony na podstawie nowego chińskiego prawa [+VIDEO]</strong>	</a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/kryzys-na-granicy-odnaleziono-cialo-20-letniego-syryjczyka/' class='relThumWrap noLightbox' title='Kryzys na granicy: odnaleziono ciało 20-letniego Syryjczyka'>
<span class='related_image_wrap' data-avia-related-tooltip="Kryzys na granicy: odnaleziono ciało 20-letniego Syryjczyka"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2021/11/zr.-policja-180x180.png" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="źr. policja" srcset="https://kresy.pl/wp-content/uploads/2021/11/zr.-policja-180x180.png 180w, https://kresy.pl/wp-content/uploads/2021/11/zr.-policja-80x80.png 80w, https://kresy.pl/wp-content/uploads/2021/11/zr.-policja-36x36.png 36w, https://kresy.pl/wp-content/uploads/2021/11/zr.-policja-120x120.png 120w, https://kresy.pl/wp-content/uploads/2021/11/zr.-policja-450x450.png 450w, https://kresy.pl/wp-content/uploads/2021/11/zr.-policja-300x300.png 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Kryzys na granicy: odnaleziono ciało 20-letniego Syryjczyka</strong>	</a></div></div></div><div id='widget-after-share'><div id="custom_html-24" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- Reklama pod artykułem 2021 - pw -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8241003160"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class='comment-entry post-entry'>
<div class='comment_meta_container'>
<div class='side-container-comment'>
<div class='side-container-comment-inner'>
<span class='comment-count'>0</span>
<span class='comment-text'>odpowiedzi</span>
<span class='center-border center-border-left'></span>
<span class='center-border center-border-right'></span>
</div>
</div>
</div>
<div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br/>Nie krępuj się!</span>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/?utm_source=webpush&amp;utm_medium=push&amp;utm_campaign=779557#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fpijani-ukraincy-na-polskich-drogach-nowe-zatrzymania%2F">zalogować</a>, aby móc dodać komentarz.</p>	</div><!-- #respond -->
</div>
</div>
<div><!-- after comments --></div>
<!--end content-->
</main>
<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;">
<div style="text-align:center">
<h2 style="height:30px">Wspieraj Kresy regularnie</h2>
<div><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64">
<input type="hidden" name="on0" value=""><select name="os0" style="width:100%">
<option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option>
<option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option>
<option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option>
<option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option>
</select></div>
<div>
<input type="hidden" name="currency_code" value="PLN">
<input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie">
<img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1">
</div>
</div>
</form>
<a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:ws300x250)' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener">Wspieram jednorozowo</a>
<a href='https://kompaniahandlowa.pl/' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: transparent; border:1px solid #000; color: #000; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:20px; text-align:center; border-radius:3px; margin-top:0px' rel="noopener">Kup koszulkę</a>
</div>
<br>
<div id="webpushr-subscription-button" data-button-text="Subskrybuj powiadomienia" data-subscriber-count-text="użytkowników już subskrybuje"></div>
<br></div><span class="seperator extralight-border"></span></section><section id="custom_html-23" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:183',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=148");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,207);
} finally {
console.log('AdLoaded',209);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a19af6ed&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=148&amp;cb=&amp;n=a19af6ed&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:227',unisetIsMobile.any());
try {
if (unisetIsMobile.any() !== null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=153");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,251);
} finally {
console.log('AdLoaded',253);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a39d5064&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=153&amp;cb=&amp;n=a39d5064&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div><span class="seperator extralight-border"></span></section><section id="custom_html-25" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
* a generated random number (or timestamp).
*
* The backup image section of this tag has been generated for use on a
* non-SSL page. If this tag is to be placed on an SSL page, change the
*   'http://adserver.kresy.pl/www/delivery/...'
* to
*   'https://adserver.kresy.pl/www/delivery/...'
*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=145");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a500fe26&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=145&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a500fe26&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br>
<script type="text/javascript">
/* [id39] SA_PRAWA_01_300x250 - poz. Wektory */
OA_show(39);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id121] SA_PRAWA_03_300x250 */
OA_show(121);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
OA_show(127);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
OA_show(39);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
OA_show(143);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-even widget-last widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="4592102587"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="seperator extralight-border"></span></section></div></aside>
</div><!--end container-->
</div><!-- close default .container_wrap element -->
		<style type='text/css'>
@media (min-width: 768px) {
.onlyMobileOnly {
display:none!important;
}
.onlyMobileOnly .ads {
text-align:center;
margin-bottom:15px;
}
}
</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukrainski-minister-oszacowal-liczbe-rosyjskich-zolnierzy-u-granic-jego-panstwa/'><img width="1200" height="947" src="https://kresy.pl/wp-content/uploads/2019/09/Kuleba.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/09/Kuleba.jpg 1200w, https://kresy.pl/wp-content/uploads/2019/09/Kuleba-300x237.jpg 300w, https://kresy.pl/wp-content/uploads/2019/09/Kuleba-768x606.jpg 768w, https://kresy.pl/wp-content/uploads/2019/09/Kuleba-728x575.jpg 728w, https://kresy.pl/wp-content/uploads/2019/09/Kuleba-705x556.jpg 705w, https://kresy.pl/wp-content/uploads/2019/09/Kuleba-450x355.jpg 450w, https://kresy.pl/wp-content/uploads/2019/09/Kuleba-610x481.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukrainski-minister-oszacowal-liczbe-rosyjskich-zolnierzy-u-granic-jego-panstwa/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraiński minister oszacował liczbę rosyjskich żołnierzy u granic jego państwa</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/zelenski-ukraina-ma-najlepsza-armie-na-swiecie/'><img width="2560" height="1707" src="https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-scaled.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-scaled.jpeg 2560w, https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-300x200.jpeg 300w, https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-728x485.jpeg 728w, https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-768x512.jpeg 768w, https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-1536x1024.jpeg 1536w, https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-2048x1365.jpeg 2048w, https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-1500x1000.jpeg 1500w, https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-705x470.jpeg 705w, https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-450x300.jpeg 450w, https://kresy.pl/wp-content/uploads/2021/08/W.-Zelenski-przemawia-podczas-Dnia-Niepodleglosci-Ukrainy-24-VIII-2021-r.-Fot.-president.gov_.ua_-scaled-600x400-1.jpeg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/zelenski-ukraina-ma-najlepsza-armie-na-swiecie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zełenski: Ukraina ma najlepszą armię na świecie</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/nowe-rozporzadzenia-mswia-dot-obszaru-przy-wschodniej-granicy-beda-obowiazywaly-trzy-miesiace/'><img width="1024" height="768" src="https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter.jpg 1024w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-450x338.jpg 450w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/nowe-rozporzadzenia-mswia-dot-obszaru-przy-wschodniej-granicy-beda-obowiazywaly-trzy-miesiace/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Nowe rozporządzenia MSWiA dot. obszaru przy wschodniej granicy. Będą obowiązywały trzy miesiące</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/bialorus/lukaszenko-krym-w-sensie-prawnym-nalezy-do-rosji/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2020/11/lukaszenko-krytykuje-zachod-za-p.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/11/lukaszenko-krytykuje-zachod-za-p.jpg 1280w, https://kresy.pl/wp-content/uploads/2020/11/lukaszenko-krytykuje-zachod-za-p-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/11/lukaszenko-krytykuje-zachod-za-p-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/11/lukaszenko-krytykuje-zachod-za-p-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/11/lukaszenko-krytykuje-zachod-za-p-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/11/lukaszenko-krytykuje-zachod-za-p-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/11/lukaszenko-krytykuje-zachod-za-p-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2020/11/lukaszenko-krytykuje-zachod-za-p-302x170.jpg 302w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/bialorus/lukaszenko-krym-w-sensie-prawnym-nalezy-do-rosji/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Łukaszenko: Krym w sensie prawnym należy do Rosji</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/estonia/estonscy-zolnierze-wyruszyli-na-pomoc-polsce-foto/'><img width="1620" height="1080" src="https://kresy.pl/wp-content/uploads/2021/12/resize.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/resize.jpg 1620w, https://kresy.pl/wp-content/uploads/2021/12/resize-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/resize-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/resize-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/resize-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/12/resize-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/12/resize-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/resize-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/12/resize-600x400.jpg 600w" sizes="(max-width: 1620px) 100vw, 1620px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/estonia/estonscy-zolnierze-wyruszyli-na-pomoc-polsce-foto/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Estońscy żołnierze wyruszyli na pomoc Polsce [+FOTO]</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bialorusini-obrzucili-kamieniami-polskie-sluzby-video/'><img width="1200" height="799" src="https://kresy.pl/wp-content/uploads/2021/11/zr.-Twitter-WOT-1.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/zr.-Twitter-WOT-1.png 1200w, https://kresy.pl/wp-content/uploads/2021/11/zr.-Twitter-WOT-1-300x200.png 300w, https://kresy.pl/wp-content/uploads/2021/11/zr.-Twitter-WOT-1-728x485.png 728w, https://kresy.pl/wp-content/uploads/2021/11/zr.-Twitter-WOT-1-768x511.png 768w, https://kresy.pl/wp-content/uploads/2021/11/zr.-Twitter-WOT-1-705x469.png 705w, https://kresy.pl/wp-content/uploads/2021/11/zr.-Twitter-WOT-1-450x300.png 450w, https://kresy.pl/wp-content/uploads/2021/11/zr.-Twitter-WOT-1-600x400.png 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bialorusini-obrzucili-kamieniami-polskie-sluzby-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Białorusini obrzucili kamieniami polskie służby [+VIDEO]</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/putin-wojenna-infrastruktura-nato-na-ukrainie-to-czerwona-linia-dla-rosji/'><img width="1880" height="1160" src="https://kresy.pl/wp-content/uploads/2018/11/wladimir-putin-na-forum-ekonomicznym-rossija-zawut-fot-kremlin-ru.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/11/wladimir-putin-na-forum-ekonomicznym-rossija-zawut-fot-kremlin-ru.jpg 1880w, https://kresy.pl/wp-content/uploads/2018/11/wladimir-putin-na-forum-ekonomicznym-rossija-zawut-fot-kremlin-ru-300x185.jpg 300w, https://kresy.pl/wp-content/uploads/2018/11/wladimir-putin-na-forum-ekonomicznym-rossija-zawut-fot-kremlin-ru-768x474.jpg 768w, https://kresy.pl/wp-content/uploads/2018/11/wladimir-putin-na-forum-ekonomicznym-rossija-zawut-fot-kremlin-ru-728x449.jpg 728w, https://kresy.pl/wp-content/uploads/2018/11/wladimir-putin-na-forum-ekonomicznym-rossija-zawut-fot-kremlin-ru-1500x926.jpg 1500w, https://kresy.pl/wp-content/uploads/2018/11/wladimir-putin-na-forum-ekonomicznym-rossija-zawut-fot-kremlin-ru-705x435.jpg 705w, https://kresy.pl/wp-content/uploads/2018/11/wladimir-putin-na-forum-ekonomicznym-rossija-zawut-fot-kremlin-ru-450x278.jpg 450w" sizes="(max-width: 1880px) 100vw, 1880px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/putin-wojenna-infrastruktura-nato-na-ukrainie-to-czerwona-linia-dla-rosji/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Putin: wojenna infrastruktura NATO na Ukrainie to czerwona linia dla Rosji</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/trzy-miesiace-aresztu-dla-ukraincow-zaangazowanych-w-przemyt-imigrantow/'><img width="1200" height="900" src="https://kresy.pl/wp-content/uploads/2021/12/1-375605.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/1-375605.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-450x338.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/trzy-miesiace-aresztu-dla-ukraincow-zaangazowanych-w-przemyt-imigrantow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Trzy miesiące aresztu dla Ukraińców zaangażowanych w przemyt imigrantów</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-rozmieszczeniem-rosyjskiej-broni-jadrowej-na-bialorusi/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-600x400-1.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-rozmieszczeniem-rosyjskiej-broni-jadrowej-na-bialorusi/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Łukaszenko grozi rozmieszczeniem rosyjskiej broni jądrowej na Białorusi</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/blinken-kazdy-przejaw-agresji-rosji-wobec-ukrainy-wywola-powazne-konsekwencje/'><img width="2048" height="1365" src="https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe.jpg 2048w, https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe-610x407.jpg 610w, https://kresy.pl/wp-content/uploads/2021/02/Es8Hy7DXEAI9RAe-600x400.jpg 600w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/blinken-kazdy-przejaw-agresji-rosji-wobec-ukrainy-wywola-powazne-konsekwencje/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Blinken: Każdy przejaw agresji Rosji wobec Ukrainy wywoła poważne konsekwencje</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/afryka/wladze-sudanu-groza-zalewem-migrantow-domagajac-sie-wsparcia/'><img width="1932" height="1278" src="https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914.jpg 1932w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-300x198.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-728x482.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-768x508.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-1536x1016.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-1500x992.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-705x466.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-450x298.jpg 450w" sizes="(max-width: 1932px) 100vw, 1932px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/afryka/wladze-sudanu-groza-zalewem-migrantow-domagajac-sie-wsparcia/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Władze Sudanu grożą zalewem migrantów domagając się wsparcia</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/parlament-wegier-zdecydowal-o-referendum-ws-obrony-dzieci-przed-propaganda-lgbt/'><img width="1200" height="900" src="https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106.jpg 1200w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-450x338.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/parlament-wegier-zdecydowal-o-referendum-ws-obrony-dzieci-przed-propaganda-lgbt/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Parlament Węgier zdecydował o referendum ws. ochrony dzieci przed propagandą LGBT</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/kurierzy-z-ukrainy-wiezli-nielegalnych-imigrantow-do-niemiec-grozi-im-8-lat-wiezienia/'><img width="1280" height="852" src="https://kresy.pl/wp-content/uploads/2021/09/zr.-Straz-Graniczna-8.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/09/zr.-Straz-Graniczna-8.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/09/zr.-Straz-Graniczna-8-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/09/zr.-Straz-Graniczna-8-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/09/zr.-Straz-Graniczna-8-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2021/09/zr.-Straz-Graniczna-8-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2021/09/zr.-Straz-Graniczna-8-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/09/zr.-Straz-Graniczna-8-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/kurierzy-z-ukrainy-wiezli-nielegalnych-imigrantow-do-niemiec-grozi-im-8-lat-wiezienia/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>&#8222;Kurierzy&#8221; z Ukrainy wieźli nielegalnych imigrantów do Niemiec. Grozi im 8 lat więzienia</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/gruzin-z-ubera-pobil-taksowkarza-rurka-nocny-poscig-ulicami-warszawy/'><img width="2047" height="910" src="https://kresy.pl/wp-content/uploads/2021/10/Warszawa-zr.-Flickr.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/Warszawa-zr.-Flickr.jpg 2047w, https://kresy.pl/wp-content/uploads/2021/10/Warszawa-zr.-Flickr-300x133.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/Warszawa-zr.-Flickr-728x324.jpg 728w, https://kresy.pl/wp-content/uploads/2021/10/Warszawa-zr.-Flickr-768x341.jpg 768w, https://kresy.pl/wp-content/uploads/2021/10/Warszawa-zr.-Flickr-1536x683.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/10/Warszawa-zr.-Flickr-1500x667.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/10/Warszawa-zr.-Flickr-705x313.jpg 705w, https://kresy.pl/wp-content/uploads/2021/10/Warszawa-zr.-Flickr-450x200.jpg 450w" sizes="(max-width: 2047px) 100vw, 2047px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/gruzin-z-ubera-pobil-taksowkarza-rurka-nocny-poscig-ulicami-warszawy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Gruzin z Ubera pobił taksówkarza rurką. Nocny pościg ulicami Warszawy</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/seria-zatrzyman-pijanych-ukraincow-na-polskich-drogach-foto/'><img width="1280" height="853" src="https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/seria-zatrzyman-pijanych-ukraincow-na-polskich-drogach-foto/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Seria zatrzymań pijanych Ukraińców na polskich drogach [+FOTO]</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/sekretarz-generalny-nato-przypomnial-ze-nie-ma-zobowiazan-sojuszniczych-wobec-ukrainy/'><img width="1024" height="680" src="https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rakiet nato" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e..jpg 1024w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-300x199.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-768x510.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-728x483.jpg 728w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-705x468.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-450x299.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-610x405.jpg 610w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/sekretarz-generalny-nato-przypomnial-ze-nie-ma-zobowiazan-sojuszniczych-wobec-ukrainy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Sekretarz generalny NATO przypomniał, że nie ma zobowiązań sojuszniczych wobec Ukrainy</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/szef-msz-ukrainy-mowi-o-nieodwracalnym-ciosie-dla-stosunkow-ukrainsko-bialoruskich/'><img width="1181" height="825" src="https://kresy.pl/wp-content/uploads/2019/09/Ukraina-i-Krym.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/09/Ukraina-i-Krym.jpg 1181w, https://kresy.pl/wp-content/uploads/2019/09/Ukraina-i-Krym-300x210.jpg 300w, https://kresy.pl/wp-content/uploads/2019/09/Ukraina-i-Krym-768x536.jpg 768w, https://kresy.pl/wp-content/uploads/2019/09/Ukraina-i-Krym-728x509.jpg 728w, https://kresy.pl/wp-content/uploads/2019/09/Ukraina-i-Krym-705x492.jpg 705w, https://kresy.pl/wp-content/uploads/2019/09/Ukraina-i-Krym-450x314.jpg 450w" sizes="(max-width: 1181px) 100vw, 1181px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/szef-msz-ukrainy-mowi-o-nieodwracalnym-ciosie-dla-stosunkow-ukrainsko-bialoruskich/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Szef MSZ Ukrainy mówi o &#8222;nieodwracalnym ciosie&#8221; dla stosunków ukraińsko-białoruskich</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/litwa/wladze-litwy-moga-wprowadzic-stan-wyjatkowy-na-granicy-z-polska/'><img width="1642" height="1094" src="https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene.jpg 1642w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene-1536x1023.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene-1500x999.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-buduja-ogrodzenie-na-granicy-z-Bialorusia.-Fot.-Zana-Ruseckaite-Twitter-@kariuomene-600x400.jpg 600w" sizes="(max-width: 1642px) 100vw, 1642px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/litwa/wladze-litwy-moga-wprowadzic-stan-wyjatkowy-na-granicy-z-polska/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Władze Litwy mogą wprowadzić stan wyjątkowy na granicy z Polską</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukrainiec-jechal-112-km-godz-w-terenie-zabudowanym-z-6-pasazerami-video/'><img width="1233" height="740" src="https://kresy.pl/wp-content/uploads/2017/04/d059287402a05d6f4e05602dd20778b3..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/04/d059287402a05d6f4e05602dd20778b3..jpg 1233w, https://kresy.pl/wp-content/uploads/2017/04/d059287402a05d6f4e05602dd20778b3.-300x180.jpg 300w, https://kresy.pl/wp-content/uploads/2017/04/d059287402a05d6f4e05602dd20778b3.-768x461.jpg 768w, https://kresy.pl/wp-content/uploads/2017/04/d059287402a05d6f4e05602dd20778b3.-1030x618.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/04/d059287402a05d6f4e05602dd20778b3.-705x423.jpg 705w, https://kresy.pl/wp-content/uploads/2017/04/d059287402a05d6f4e05602dd20778b3.-450x270.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/d059287402a05d6f4e05602dd20778b3.-610x366.jpg 610w" sizes="(max-width: 1233px) 100vw, 1233px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukrainiec-jechal-112-km-godz-w-terenie-zabudowanym-z-6-pasazerami-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukrainiec jechał 112 km/godz. w terenie zabudowanym z 6 pasażerami [+VIDEO]</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/rosjanie-rozstawili-systemy-rakietowe-na-spornych-wyspach-pod-nosem-japonii-video/'><img width="975" height="608" src="https://kresy.pl/wp-content/uploads/2019/03/rosyjskie-systemy-bastion-p-fot-ministerstwo-obrony-rosji.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/03/rosyjskie-systemy-bastion-p-fot-ministerstwo-obrony-rosji.jpg 975w, https://kresy.pl/wp-content/uploads/2019/03/rosyjskie-systemy-bastion-p-fot-ministerstwo-obrony-rosji-300x187.jpg 300w, https://kresy.pl/wp-content/uploads/2019/03/rosyjskie-systemy-bastion-p-fot-ministerstwo-obrony-rosji-768x479.jpg 768w, https://kresy.pl/wp-content/uploads/2019/03/rosyjskie-systemy-bastion-p-fot-ministerstwo-obrony-rosji-728x454.jpg 728w, https://kresy.pl/wp-content/uploads/2019/03/rosyjskie-systemy-bastion-p-fot-ministerstwo-obrony-rosji-705x440.jpg 705w, https://kresy.pl/wp-content/uploads/2019/03/rosyjskie-systemy-bastion-p-fot-ministerstwo-obrony-rosji-450x281.jpg 450w" sizes="(max-width: 975px) 100vw, 975px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/rosjanie-rozstawili-systemy-rakietowe-na-spornych-wyspach-pod-nosem-japonii-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rosjanie rozstawili systemy rakietowe na spornych wyspach pod nosem Japonii [+VIDEO]</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/analitycy-juz-wkrotce-kolejna-podwyzka-stop-procentowych/'><img width="1600" height="1066" src="https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46..jpg 1600w, https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46.-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46.-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46.-1030x686.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46.-1500x999.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46.-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46.-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46.-610x406.jpg 610w, https://kresy.pl/wp-content/uploads/2017/02/3ab49558ef9fbe685d3dd129d5f07c46.-600x400.jpg 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/analitycy-juz-wkrotce-kolejna-podwyzka-stop-procentowych/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Eksperci: już wkrótce kolejna podwyżka stóp procentowych</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/bez-kategorii/putin-i-erdogan-odbeda-rozmowe-w-sprawie-mediacji-turcji-miedzy-ukraina-i-rosja/'><img width="1880" height="1160" src="https://kresy.pl/wp-content/uploads/2019/05/Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/05/Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_5.jpg 1880w, https://kresy.pl/wp-content/uploads/2019/05/Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_5-300x185.jpg 300w, https://kresy.pl/wp-content/uploads/2019/05/Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_5-768x474.jpg 768w, https://kresy.pl/wp-content/uploads/2019/05/Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_5-728x449.jpg 728w, https://kresy.pl/wp-content/uploads/2019/05/Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_5-1500x926.jpg 1500w, https://kresy.pl/wp-content/uploads/2019/05/Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_5-705x435.jpg 705w, https://kresy.pl/wp-content/uploads/2019/05/Vladimir_Putin_and_Recep_Tayyip_Erdoğan_2015-06-13_5-450x278.jpg 450w" sizes="(max-width: 1880px) 100vw, 1880px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/bez-kategorii/putin-i-erdogan-odbeda-rozmowe-w-sprawie-mediacji-turcji-miedzy-ukraina-i-rosja/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Putin i Erdogan odbędą rozmowę w sprawie mediacji Turcji między Ukrainą i Rosją</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/rosja/kreml-traktuje-slowa-zelenskiego-jako-grozbe-pod-adresem-rosji/'><img width="1750" height="1167" src="https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539..jpg 1750w, https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539.-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539.-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539.-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539.-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539.-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539.-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539.-600x400-1.jpg 600w, https://kresy.pl/wp-content/uploads/2017/02/e1df3142017927f13641623e9069e539.-1536x1024.jpg 1536w" sizes="(max-width: 1750px) 100vw, 1750px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/rosja/kreml-traktuje-slowa-zelenskiego-jako-grozbe-pod-adresem-rosji/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kreml traktuje słowa Zełenskiego jako groźbę pod adresem Rosji</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/szef-rosyjskiego-wywiadu-cesarski-okres-rosji-ma-ogromne-znaczenie/'><img width="1180" height="730" src="https://kresy.pl/wp-content/uploads/2020/09/Siergien-Naryszkin.-Fot.-Tass.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/09/Siergien-Naryszkin.-Fot.-Tass.jpg 1180w, https://kresy.pl/wp-content/uploads/2020/09/Siergien-Naryszkin.-Fot.-Tass-300x186.jpg 300w, https://kresy.pl/wp-content/uploads/2020/09/Siergien-Naryszkin.-Fot.-Tass-728x450.jpg 728w, https://kresy.pl/wp-content/uploads/2020/09/Siergien-Naryszkin.-Fot.-Tass-768x475.jpg 768w, https://kresy.pl/wp-content/uploads/2020/09/Siergien-Naryszkin.-Fot.-Tass-705x436.jpg 705w, https://kresy.pl/wp-content/uploads/2020/09/Siergien-Naryszkin.-Fot.-Tass-450x278.jpg 450w, https://kresy.pl/wp-content/uploads/2020/09/Siergien-Naryszkin.-Fot.-Tass-610x377.jpg 610w" sizes="(max-width: 1180px) 100vw, 1180px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/szef-rosyjskiego-wywiadu-cesarski-okres-rosji-ma-ogromne-znaczenie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Szef rosyjskiego wywiadu: &#8222;Cesarski okres Rosji ma ogromne znaczenie&#8221;</a><h2></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class='container_wrap main_color desktopOnly' style='border-top:0; border-bottom:0; padding-bottom:35px;'><style type='text/css'>
@media (max-width: 768px) {
.desktopOnly {
display:none!important;
}
}
.art_read_more_row {
// margin-top:-30px;
}
.art_read_more_row .ads {
text-align:center;
margin-bottom:35px;
}
.art_read_more_row .container_wrap {
width:1305px;
max-width:1305px;
margin-left:auto;
margin-right:auto;
}
.art_read_more_row .container_wrap .container_wrap_row {
display:flex;
}
.art_col_l {
width:970px;
}
.art_col_r {
margin-left:30px;
width:300px;
text-align:center;
}
.art_read_more_row .container_wrap .ads {
width:100%;
}
.title h2 a {
display: inline-block;
position: relative;
padding-top: 15px;
padding-right: 15px;
padding-bottom: 0;
max-width: 85%;
left: 0;
top: -50px;
margin-bottom: -50px;
background: #edebe7;
z-index: 30;
line-height: 72px;			
font-size: 72px;
line-height: 72px;
font-weight: 100;
text-transform: uppercase;
}
.blured_read_more {
position:relative;
left:0;
top:0;
height:200px;
overflow:hidden;
}
.article___more .first p {
font-family: Georgia, sans-serif;
font-size:24px;
line-height: 1.3em;
}
.blured_read_more p {
font-family: Georgia, sans-serif;
}
// .blured_read_more p {
// 	position:absolute;
// 	left:0;
// 	top:0;
// 	width:100%;
// 	height:100%;
// }
.blured_read_more .overlay {
position:absolute;
left:0;
top:0;
height:100%;
width:100%;
background: linear-gradient(rgba(237,235,231,0), rgba(237,235,231,1));
}
.blured_read_more .overlay a {
position:absolute;
left:50%;
top:50%;
transform: translate(-50%,-50%);
}
</style><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-rozmieszczeniem-rosyjskiej-broni-jadrowej-na-bialorusi/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Aleksandr-Lukaszenko-udziela-wywiadu-szefowi-Rossija-Siegodnia-Dmitrijowi-Kisielowowi.-Fot.-sb.by_-600x400-1.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-rozmieszczeniem-rosyjskiej-broni-jadrowej-na-bialorusi/'>Łukaszenko grozi rozmieszczeniem rosyjskiej broni jądrowej na Białorusi</a><h2></div><div class='article___more'><div class='first'><p><span lang="pl-PL">Aleksandr Łukaszenko zapowiedział, że jeśli NATO przeniesie amerykańską broń jądrową z Niemiec do Europy Środkowej, to wtedy zaproponuje, żeby Rosja rozmieściła swoją broń nuklearną na Białorusi.</span></p></div><div class='blured_read_more'>
<p><span lang="pl-PL">B</span><span lang="pl-PL">iałoruski przywódca, Aleksandr Łukaszenko, udzielił wywiadu Dmitrijowi Kisielowowi – szefowi rosyjskiej, państwowej agencji informacyjnej „Rossija Siegodnia”. Rozmowa dotyczyła między innymi zagadnień z zakresu bezpieczeństwa międzynarodowego, w tym relacji z NATO. Łukaszenko został zapytany o niedawne wypowiedzi sekretarza generalnego NATO, Jensa Stoltenberga, </span><span lang="pl-PL">w których mówił o możliwości przeniesienie broni jądrowej z Niemiec do Europy Wschodniej. Potwierdził, że zna tę wypowiedź.</span></p>
<p><span style="color: #333333;"><span style="font-family: Georgia, serif;"></span></span></p>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/lukaszenko-grozi-rozmieszczeniem-rosyjskiej-broni-jadrowej-na-bialorusi/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/afryka/wladze-sudanu-groza-zalewem-migrantow-domagajac-sie-wsparcia/'><img width="1932" height="1278" src="https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914.jpg 1932w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-300x198.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-728x482.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-768x508.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-1536x1016.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-1500x992.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-705x466.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/5f6c9a914-450x298.jpg 450w" sizes="(max-width: 1932px) 100vw, 1932px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/regiony/afryka/wladze-sudanu-groza-zalewem-migrantow-domagajac-sie-wsparcia/'>Władze Sudanu grożą zalewem migrantów domagając się wsparcia</a><h2></div><div class='article___more'><div class='first'><p>Wiceprzewodniczący Przejściowej Rady Suwerennej Sudanu gen. Mohamed Hamdan Dagalo zagroził, że do Europy mogą ruszyć masy Sudańczyków.</p></div><div class='blured_read_more'>
<p>"Europa i Stany zjednoczone nie mają innego wyboru jak wesprzeć nowy rząd, by uniknąć kryzysu migracyjnego" - słowa wypowiedziane w środę przez gen. Dagalo przytoczył portal Middle East Monitor. Sudański generał nie ukrywał przy tym politycznych motywów swojego wystąpienia przypominając, że to właśnie żołnierze strzegą granic Sudanu, tymczasem sudańska armia stała się niedawno celem krytyki elit zachodnich za próbę przeprowadzenia zamachu stanu.</p>
<p>We październiku przewodniczący Przejściowej Rady Suwerennej gen. Abd al-Fattah al-Burhan dokonał aresztowania Abdalli Hamdoka i<a href="https://kresy.pl/wydarzenia/proba-przewrotu-wojskowego-w-sudanie/"> próbował przejąć pełnię władzy</a> w ręce wojskowych. Jednak uliczne protesty zwolenników Hamdoka oraz krytyka innych państw doprowadziły do uwolnienia premiera i ponownego objęcia przez niego obowiązków na mocy nowego porozumienia między wojskiem a cywilami z dotychczasowego rządu.</p>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/regiony/afryka/wladze-sudanu-groza-zalewem-migrantow-domagajac-sie-wsparcia/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/sankcje-wobec-bialorusi-jest-decyzja-ambasadorow-panstw-ue/'><img width="1920" height="1527" src="https://kresy.pl/wp-content/uploads/2020/07/Komisja-Europejska-źródło-Pixabay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/07/Komisja-Europejska-źródło-Pixabay.jpg 1920w, https://kresy.pl/wp-content/uploads/2020/07/Komisja-Europejska-źródło-Pixabay-300x239.jpg 300w, https://kresy.pl/wp-content/uploads/2020/07/Komisja-Europejska-źródło-Pixabay-728x579.jpg 728w, https://kresy.pl/wp-content/uploads/2020/07/Komisja-Europejska-źródło-Pixabay-768x611.jpg 768w, https://kresy.pl/wp-content/uploads/2020/07/Komisja-Europejska-źródło-Pixabay-1536x1222.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/07/Komisja-Europejska-źródło-Pixabay-1500x1193.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/07/Komisja-Europejska-źródło-Pixabay-705x561.jpg 705w, https://kresy.pl/wp-content/uploads/2020/07/Komisja-Europejska-źródło-Pixabay-450x358.jpg 450w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/sankcje-wobec-bialorusi-jest-decyzja-ambasadorow-panstw-ue/'>Sankcje wobec Białorusi. Jest decyzja ambasadorów państw UE</a><h2></div><div class='article___more'><div class='first'><p>Ambasadorowie państw członkowskich przy UE przyjęli w czasie posiedzenia w Brukseli sankcje wobec Białorusi -  źródło w UE przekazało w środę PAP. Obejmują one osoby i podmioty odpowiedzialne za kryzys migracyjny. Na liście znalazły się linie lotnicze Belavia.</p></div><div class='blured_read_more'>
<p>Sankcje muszą zostać formalnie zatwierdzone na poziomie Rady UE, co stanie się prawdopodobnie w czwartek. Sankcje polegają na zakazie wjazdu do UE oraz zamrożeniu aktywów - podaje PAP, powołując się na źródło w UE. Nieoficjalne informacje wskazują, że sankcje zostały nałożone na ok. 30 osób i podmiotów, zaangażowanych w sprowadzanie migrantów na Białoruś oraz represje wobec białoruskiej opozycji.</p>
<p>Doniesienia sugerują też, że kolejny, szósty już pakiet sankcji, będzie znacznie większy niż ten, który został przyjęty w środę. Aktualnie trwają nad nim prace. Ministrowie spraw zagranicznych krajów UE przyjęli 15 listopada br. w Brukseli nowe kryteria dotyczące sankcji wobec Białorusi w związku z kryzysem na polsko-białoruskiej granicy.</p>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/sankcje-wobec-bialorusi-jest-decyzja-ambasadorow-panstw-ue/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/gospodarka/rekordowy-import-samochodow-na-ukrainie/'><img width="1200" height="732" src="https://kresy.pl/wp-content/uploads/2021/07/Samochody-zr.-libreshot.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/07/Samochody-zr.-libreshot.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/07/Samochody-zr.-libreshot-300x183.jpg 300w, https://kresy.pl/wp-content/uploads/2021/07/Samochody-zr.-libreshot-728x444.jpg 728w, https://kresy.pl/wp-content/uploads/2021/07/Samochody-zr.-libreshot-768x468.jpg 768w, https://kresy.pl/wp-content/uploads/2021/07/Samochody-zr.-libreshot-705x430.jpg 705w, https://kresy.pl/wp-content/uploads/2021/07/Samochody-zr.-libreshot-450x275.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/gospodarka/rekordowy-import-samochodow-na-ukrainie/'>Rekordowy import samochodów na Ukrainie</a><h2></div><div class='article___more'><div class='first'><p>W ciągu pierwszych dziewięciu miesięcy bieżącego roku Ukraińcy importowali prawie pół miliona aut co jest rekordowym poziomem dla tego kraju.</p></div><div class='blured_read_more'>
<p>Według danych Ukrawtopromu, jakie przytoczył we wtorek portal finance.ua, w ciągu trzech kwartałów bieżącego roku na Ukrainę ściągnięto z innych państw 471,6 tys. samochodów osobowych. Oznacza to wzrost aż o 40 proc. w stosunku do analogicznego okresu roku poprzedniego. Łączna wartość tego importu to, w ocenie ukraińskich celników, 3,3 mld dol.</p>
<p>82 proc. wśród wszystkich importowanych samochodów stanowiły samochody używane. Wzrost importu takich maszyn wyniósł 38 proc. w stosunku rocznym. Szybciej rósł wwóz samochodów nowych, który wyniósł 49 proc. Łącznie, w ciągu dziewięciu pierwszych miesięcy bieżącego roku na Ukrainę importowano 82 tys. nowych samochodów o łącznej wartości 1,6 mld dol.</p>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/gospodarka/rekordowy-import-samochodow-na-ukrainie/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polityka/tusk-w-kijowie-nie-ma-bezpiecznej-i-sprawiedliwej-europy-bez-niepodleglej-suwerennej-ukrainy/'><img width="1217" height="727" src="https://kresy.pl/wp-content/uploads/2021/12/Donald-Tusk-na-Forum-Bezpieczenstwa-w-Kijowie-2021-r.-Fot.-Facebook-kadr-z-nagrania.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/Donald-Tusk-na-Forum-Bezpieczenstwa-w-Kijowie-2021-r.-Fot.-Facebook-kadr-z-nagrania.jpg 1217w, https://kresy.pl/wp-content/uploads/2021/12/Donald-Tusk-na-Forum-Bezpieczenstwa-w-Kijowie-2021-r.-Fot.-Facebook-kadr-z-nagrania-300x179.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Donald-Tusk-na-Forum-Bezpieczenstwa-w-Kijowie-2021-r.-Fot.-Facebook-kadr-z-nagrania-728x435.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Donald-Tusk-na-Forum-Bezpieczenstwa-w-Kijowie-2021-r.-Fot.-Facebook-kadr-z-nagrania-768x459.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Donald-Tusk-na-Forum-Bezpieczenstwa-w-Kijowie-2021-r.-Fot.-Facebook-kadr-z-nagrania-705x421.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Donald-Tusk-na-Forum-Bezpieczenstwa-w-Kijowie-2021-r.-Fot.-Facebook-kadr-z-nagrania-450x269.jpg 450w" sizes="(max-width: 1217px) 100vw, 1217px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/polityka/tusk-w-kijowie-nie-ma-bezpiecznej-i-sprawiedliwej-europy-bez-niepodleglej-suwerennej-ukrainy/'>Tusk w Kijowie: Nie ma bezpiecznej i sprawiedliwej Europy bez niepodległej, suwerennej Ukrainy</a><h2></div><div class='article___more'><div class='first'><p>Szef PO Donald Tusk podkreślił podczas swojego wystąpienia w Kijowie, że „Ukraina należy do europejskiej rodziny narodów” i powinna stać się członkiem UE. Zapewnił też, że polsko-ukraińska i europejska wspólnota nie da się podzielić. „Nie ma bezpiecznej i sprawiedliwej Europy bez niepodległej, suwerennej Ukrainy”.</p></div><div class='blured_read_more'>
<p>W środę szef Platformy Obywatelskiej Donald Tusk, były premier i były szef Rady Europejskiej, wziął udział w odbywającym się w Kijowie Forum Bezpieczeństwa. Wygłosił tam również przemówienie.</p>
<p><span style="color: #333333;"><span style="font-family: Georgia, serif;"></span></span></p>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/polityka/tusk-w-kijowie-nie-ma-bezpiecznej-i-sprawiedliwej-europy-bez-niepodleglej-suwerennej-ukrainy/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/rzad-grecji-wprowadzil-obowiazek-szczepien-dla-seniorow/'><img width="1280" height="853" src="https://kresy.pl/wp-content/uploads/2021/11/Szczepienie-zr.-pixabay.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Szczepienie-zr.-pixabay.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/11/Szczepienie-zr.-pixabay-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Szczepienie-zr.-pixabay-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Szczepienie-zr.-pixabay-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Szczepienie-zr.-pixabay-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Szczepienie-zr.-pixabay-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Szczepienie-zr.-pixabay-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/rzad-grecji-wprowadzil-obowiazek-szczepien-dla-seniorow/'>Rząd Grecji wprowadził obowiązek szczepień dla seniorów</a><h2></div><div class='article___more'><div class='first'><p>Premier Grecji Kiriakos Mitsotakis zarządził, iż osoby w wieku powyżej 60 lat powinny przyjąć szczepionkę przeciwko koronawirusowi.</p></div><div class='blured_read_more'>
<p>Mitsotakis ogłosił we wtorek, że w przypadku jeśli osoba w takim wieku nie skorzysta z zapewnianych przez państwo szczepionek zostanie na nią nałożona kara pieniężna w wysokości 100 euro miesięcznie. Premier dał czas seniorom na dopełnienie obowiązku do 16 stycznia, jak podała agencja informacyjna Interfax.</p>
<p>"To cena jaką trzeba zapłacić za zdrowie" - słowa Mitsotakisa zacytował portal US News - "Skupiamy nasze wysiłki na ochronie naszych współobywateli, dlatego ich szczepienie będzie od teraz obowiązkowe". Jego zarządzenie wzbudziło protesty lewicowej Syrizy, której politycy podkreślają, że takich środków nie zastosowało jak do tej pory żadne inne państwo. Portal przypomina, że średnia emerytura w Grecji to około 730 euro.</p>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/rzad-grecji-wprowadzil-obowiazek-szczepien-dla-seniorow/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-box_300x250 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8586128572"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><br /><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-Wieża-01 -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7534461856"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div class="ads">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- 2021-dodatkowe-pod-spodem -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2817746823"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div><div class='loadMoreBeforeFooter'></div>				<div class='container_wrap footer_color' id='footer'>
<div class='container'>
<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a>
<ul class="sub-menu">
<li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li>
<li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li>
<li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li>
<li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li>
<li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li>
<li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
<li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li>
<li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li>
<li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li>
<li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li>
<li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li>
<li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li>
<li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a>
<ul class="sub-menu">
<li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li>
<li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li>
<li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li>
<li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li>
<li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li>
<li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li>
<li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li>
<li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li>
<li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a>
<ul class="sub-menu">
<li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li>
<li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li>
<li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li>
<li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li>
<li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li>
<li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li>
<li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li>
<li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li>
<li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li>
<li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li>
<li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li>
<li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li>
<li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li>
<li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li>
<li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li>
<li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li>
<li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li>
<li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a>
<ul class="sub-menu">
<li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li>
<li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li>
<li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li>
<li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li>
<li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li>
<li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li>
<li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li>
<li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
var googletag = window.googletag || {};
googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
domain: 'kresy.pl'
};
(function (y, i, e, l, d, b, I, R, D) {
d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
if (!d.ybck) {
l.cmd.push(function () {l.pubads().disableInitialLoad();});
b = i.createElement('script'); b.async = true;
b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
I = i.getElementsByTagName('script')[0];
(I.parentNode || i.head).insertBefore(b, I);
} else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
})('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-26" class="widget_text widget-odd widget-last widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div>
<script>
function googleTranslateElementInit() {
new google.translate.TranslateElement(
{pageLanguage: 'pl'},
'google_translate_element'
);
}
</script>
<script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div><span class="seperator extralight-border"></span></section></div>
</div>
<!-- ####### END FOOTER CONTAINER ####### -->
</div>
<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
<div class='container'>
<div class='socket-widgets'>
<div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text">			<div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg'  class='footer-logo'/></div>
</div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text">			<div class="textwidget"></div>
</div>							
</p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a>
<ul class="sub-menu">
<li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li>
<li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li>
<li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li>
<li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li>
<li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li>
</ul>
</li>
</ul></div></div></p></div>                        	
</div>
<div class='copyright'>&copy; Kresy.pl 2008-2017  | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div>
</div>
<!-- ####### END SOCKET CONTAINER ####### -->
</footer>
<!-- end main -->
</div>
<a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/trzy-miesiace-aresztu-dla-ukraincow-zaangazowanych-w-przemyt-imigrantow/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Trzy miesiące aresztu dla Ukraińców zaangażowanych w przemyt...</span>            <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2021/12/1-375605-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/12/1-375605-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/12/1-375605-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>
<div class="ls-popup"><div id="layerslider_60_14eghna0w9zyi" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:500000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:rgb(237, 235, 231);width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="transitionout:false;static:forever;"></div><div style="top:185px;left:50%;background-size:inherit;background-position:inherit;font-size:24px;width:90%;height:25px;line-height:26px;" class="ls-l"><div class="auto-amounts"><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=50" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">50 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=100" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">100 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=200" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">200 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=500" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">500 z&#322;</a></div><script type="text/javascript">
const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
jQuery(function ($) {
$('.dp24_button').click(function (e) {
e.preventDefault();
var kwota = $('.dp24_input',$(this).parent()).val();
if (!kwota) {
$('.dp24_input',$(this).parent()).focus();
return false;
}
var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
});
})
</script><div class="own-amount" style="padding-top:20px;"><input type="text" placeholder="Inna kwota" value="" class="dp24_input" style="
font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;"><a href="javascript:void(null);" class="dp24_button" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">Przeka&#380; darowizn&#281;</a><div style="clear:both;"></div></div></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;color:#333;" class="ls-l">Cenisz nasz&#261; prac&#281;?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;color:#333;" class="ls-l">Doce&#324; j&#261;</p></div></div></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href="https://kresy.pl/polityka-prywatnosci/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> 						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="et_social_pin_images_outer">
<div class="et_social_pinterest_window">
<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
<div class="et_social_pin_images" data-permalink="https://kresy.pl/wydarzenia/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania/" data-title="Pijani Ukraińcy na polskich drogach &#8211; nowe zatrzymania" data-post_id="779557"></div>
</div>
</div><script type='text/javascript'>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</script>
<script type='text/javascript'><!--// <![CDATA[
/* [id124] PageLevelAds-1 */
OA_show(124);
// ]]> --></script><script type="text/javascript">
jQuery(function ($) {
$(".random-article>a").click(function (e) {
e.preventDefault();
var urls = [];
$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
// console.log(urls);
var randLink = urls[Math.floor(Math.random()*urls.length)];
console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
console.log("Znalazłem artykuł:", randLink);
if (randLink == undefined) {
document.location.href="/";
return false;
} else {
document.location.href=randLink;
}
// return randLink;
});
});
</script>
<script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
if ($(window).width() <= 768) {
bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
// document.location.href = "/newsletter/";
window.open(
"https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
'_blank' // <- This is what makes it open in a new window.
);
}).appendTo(bottomBarMobile);
$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
// $("<a href='https://kompaniahandlowa.pl/'>"	)
// document.location.href = ;
window.open(
"https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
"_blank" // <- This is what makes it open in a new window.
);
}).appendTo(bottomBarMobile);
$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
const shareData = {
title: document.title,
text: document.title,
url: document.location.href,
}
if (navigator.canShare && navigator.canShare(shareData)) {
navigator.share(shareData)
.then(() => { 
gtag('event', 'shared_ok', {
'event_label': document.title,
'event_category': 'botton_tools',
'non_interaction': true
});
}).catch((error) => { 
gtag('event', 'shared_cancel', {
'event_label': document.title,
'event_category': 'botton_tools',
'non_interaction': true
});
});
} else {
gtag('event', 'shared_facebook_only_avaible', {
'event_label': document.title,
'event_category': 'botton_tools',
'non_interaction': true
});
window.open(
"https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
'_blank' // <- This is what makes it open in a new window.
);
// console.log(`Your system doesn't support sharing files.`);
}
}).appendTo(bottomBarMobile);
}
});</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/22f74b3a-df52-405d-972a-9b4b075304e6/22f74b3a-df52-405d-972a-9b4b075304e6.js",s.async=!0,n.document.body.appendChild(s)}</script><script type="text/javascript">
jQuery(function ($) {
const hasla = ["Wspieraj naszą pracę"];
var $fixedBottom = $("<div>").hide().css({position:"fixed",width:"100vw",height:"60px",bottom:0,left:0, background:"#000",zIndex:99999}).appendTo("body");
var $divWrapperPG = $("<div>").css({backgroundColor:"#232323",zIndex:1}).prependTo($fixedBottom);
var $max1310 = $("<div>").css({maxWidth:"95%",height:"60px",marginLeft:"auto",marginRight:"auto",display:"flex"}).appendTo($divWrapperPG);
var $naglowek = $("<h1>").text(hasla[0]).css({color:"#fff",lineHeight:"60px", textTransform:"uppercase"});
var $left80procent = $("<div>").css({width:"33%"}).append($naglowek).appendTo($max1310);
var $buttonCss = {fontFamily: "Open Sans", fontSize: "18px", fontWeight: "300", lineHeight: "1em", background: "rgb(254,124,94)", background: "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)", color: "#fff", padding: "0.5em", textTransform: "uppercase", marginRight:0, marginLeft:"auto", display:"inline-block", width: "220px", marginBottom:"20px", textAlign:"center", borderRadius:"3px",marginTop:"12px",marginRight:"12px"};
$buttonCss.background = "#000000";
// var $logoBlik = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/blik_logo.svg");
// let $blikButtonCss = $buttonCss;
// $blikButtonCss.
let $imageBlik = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/blik_logo.svg");
let $buttonBlik = $("<a>").attr("href","#").css($buttonCss).append($imageBlik).click(function(e) {
e.preventDefault();
// $("footer",entry.parent()).show();
// entry.attr("paywall",null).css({height:"",maxHeight:"",oveflow:""});
// overlay.remove();
gtag('event', 'blik', {
'event_label': document.title,
'event_category': 'footer_wspieraj',
'value': clicksek,
'non_interaction': true
});
window.open("https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:footer)&channel=73","_blank");
});
$buttonCss.background = "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)";
let $buttonPrzelew = $("<a>").attr("href","#").css($buttonCss).text("Przelew online").click(function(e) {
e.preventDefault();
// $("footer",entry.parent()).show();
// entry.attr("paywall",false).css({height:"",maxHeight:"",oveflow:""});
gtag('event', 'dotpay', {
'event_label': document.title,
'event_category': 'footer_wspieraj',
'value': clicksek,
'non_interaction': true
});
// overlay.remove();
window.open("https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:footer)","_blank");
});
$buttonCss.background = "rgb(255, 196, 57)";
let $imagePayPal = $("<img>").css({maxHeight:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/paypal_logo.svg");
let $buttonPayPal = $("<a>").attr("href","#").css($buttonCss).append($imagePayPal).click(function(e) {
e.preventDefault();
// $("footer",entry.parent()).show();
gtag('event', 'paypal', {
'event_label': document.title,
'event_category': 'footer_wspieraj',
'value': clicksek,
'non_interaction': true
});
// entry.removeAttr("paywall").css({height:"",maxHeight:"",oveflow:""});
// overlay.remove();
window.open("https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=JZ2K4A6YUBC28","_blank");
});
// var $buttonYT = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($logoBlik).click(function (e) {
//     e.preventDefault();
//     window.open("https://www.youtube.com/user/KresyTV/?sub_confirmation=1","_blank");
// });
// $buttonCss.background = "#00aeef";
// var $imageTwitter = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/twitter_logo.svg");
// var $buttonTwitter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imageTwitter).click(function (e) {
//     e.preventDefault();
//     window.open("https://twitter.com/KRESYPL","_blank");
// });
// $buttonCss.background = "transparent";
// $buttonCss.border = "1px solid #fff";
// var $buttonNewsletter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").text("Newsletter").click(function (e) {
//     e.preventDefault();
//     window.open("https://kresy.pl/newsletter/","_blank");
// });
var $right20procent = $("<div>").css({width:"67%",paddingLeft:"10px",paddingRight:"10px",textAlign:"right"})
.append($buttonBlik)
.append($buttonPrzelew)
.append($buttonPayPal).appendTo($max1310);
var showHidePG = function() {
if ($(window).width() > 1182) {
$fixedBottom.show();
$("body").css({ paddingBottom:"60px" });
} else {
$fixedBottom.hide();
$("body").css({ paddingBottom:"0px" });
}
}
showHidePG();
$(window).resize(function () {
showHidePG();
});
});
</script>
<script type="text/javascript">
jQuery(document).scroll(function(e) { 
if (Math.ceil(jQuery(document).scrollTop()+jQuery(window).innerHeight())+10 >= Math.ceil(jQuery(document).innerHeight())) {
document.location.href="/";
} 
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
<script type='text/javascript'>
var articleLeftFixedFnction_timeout;
jQuery(document).ready(function($) {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
});
}, 300);
});
var articleLeftFixedFnction = function (el) {
el.css({opacity:1});
var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
var posBottom = posTop+el.height();
var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
if (scrollTop > maxPosTop) {
if (maxPosTop < posTop) {
scrollTop = posTop;
} else {
scrollTop = maxPosTop;
}
}
if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
el.parent().height(el.height()+posTop-el.parent().position().top);
el.parent().addClass("disable-articleLeftFixed-scroll");
}
} else {
scrollTop = posTop;
}
el.animate({opacity:1,top:scrollTop},150);
// el.css({opacity:1,top:scrollTop});
}
jQuery(window).scroll(function() {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
// console.log(posTop, scrollTop);
});
},300);
});
</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>	<script type='text/javascript'>
var articleLeftFixedFnction_timeout;
jQuery(document).ready(function($) {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
});
}, 300);
});
var articleLeftFixedFnction = function (el) {
el.css({opacity:1});
var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
var posBottom = posTop+el.height();
var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
if (scrollTop > maxPosTop) {
if (maxPosTop < posTop) {
scrollTop = posTop;
} else {
scrollTop = maxPosTop;
}
}
if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
el.parent().height(el.height()+posTop-el.parent().position().top);
el.parent().addClass("disable-articleLeftFixed-scroll");
}
} else {
scrollTop = posTop;
}
el.animate({opacity:1,top:scrollTop},150);
// el.css({opacity:1,top:scrollTop});
}
jQuery(window).scroll(function() {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
// console.log(posTop, scrollTop);
});
},300);
});
</script>
<script type='text/javascript'>
var setBeautyComments = function (el) {
// console.log('a',el);
jQuery(".comment-form-comment").each(function () {
var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
var width_submit = jQuery("p.form-submit",jQuery(this)).width();
// console.log(jQuery(this).width(),width_avatar, width_submit);
jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
});
addAuthorInContent(el);
return false;
}
var addAuthorInContent = function (el) {
if (typeof el != 'undefined') {
var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
if (jQuery("#comment").val().length == 0) {
jQuery("#comment").val(replyTo+" ");
}
}
return false;
}
jQuery(function($) {
jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
});
jQuery(window).resize(function () {
setBeautyComments();
});
</script><!-- <link rel='stylesheet' id='layerslider-popup-css'  href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=1633982447' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/6n0iwqbr/6m1jj.css" media="all"/>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510' id='microblog-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2c3b3e0a18","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=1633982458' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1637148570' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/kresy.pl\/wydarzenia\/pijani-ukraincy-na-polskich-drogach-nowe-zatrzymania\/","stats_nonce":"58233eafb8","share_counts":"7f01de8376","follow_counts":"b184d1ec9f","total_counts":"87ecc2e748","media_single":"d73ab1f806","media_total":"26bc7c4467","generate_all_window_nonce":"a14fbc3b96","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/monarch/js/custom.js?ver=1637148570' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430' id='wooshop-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1637237189' id='uniset-common-scripts-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1621584796' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/monarch/core/admin/js/common.js?ver=1637148570' id='et-core-common-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=1618493604' id='wp-embed-js'></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.9","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1633982447' id='layerslider-utils-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1633982447' id='layerslider-js'></script>
<script type='text/javascript' id='layerslider-js-after'>
jQuery(function() { _initLayerSlider( '#layerslider_60_14eghna0w9zyi', {createdWith: '6.11.2', sliderVersion: '6.11.8', type: 'popup', touchNav: false, playByScroll: true, shuffleSlideshow: true, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnLeave: true, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1633982447' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=1633982447' id='layerslider-popup-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js?ver=1617968567' id='avia-footer-scripts-js'></script>
<script>
if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-15290908-1');
</script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a>
<div id="fb-root"></div>
<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b786bd3f95259f2',m:'j3NiZQ5NnKr0OVVposoe0bOKNrjQoJIYY.hmbH7uPfo-1638488646-0-AR5yLcCl33USNYL1A24z8yHliqDvjwxqZ7/tsCfOPKS3xw4z6h1U/PRX66eKxzBffyu/hUlWDiDarDkzWb5eD7rIJ3wl5bsAu5JzohCWcaeuHSSYPUTQ0HhBg27YGNL7BYTCmIB4sLhtoTLWLiiUhlnpy45YeKwybGdezVLesCSl+k6cLF6yuZ8SPXa2PaxhDb65sUZ9revnlbHJLDFi6uw=',s:[0x88d1c2971b,0x34764cee77],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b786bd3f95259f2","token":"c16976aef8a94e1cae18b83e09b9a1a2","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5823769569397 seconds, on 02-12-21 23:48:16 -->