<!DOCTYPE html>
<html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_778404 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />
<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- Scripts/CSS and wp_head hook -->
<script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><script>var et_site_url='https://kresy.pl';var et_post_id='778404';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v17.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji &raquo; Kresy</title>
<meta name="description" content="Młodzież Wszechpolska zaprasza na konferencję „Dziś i jutro polskiego obozu narodowego”, która odbędzie się w Warszawie 4 grudnia 2021. Wydarzenie także okazją do zastanowienia się nad miejscem nacjonalizmu we współczesnej rzeczywistości i możliwościach twórczego rozwoju tradycji intelektualnych pozostawionych w spadku przez poprzednie pokolenia narodowców." />
<link rel="canonical" href="https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji &raquo; Kresy" />
<meta property="og:description" content="Młodzież Wszechpolska zaprasza na konferencję „Dziś i jutro polskiego obozu narodowego”, która odbędzie się w Warszawie 4 grudnia 2021. Wydarzenie także okazją do zastanowienia się nad miejscem nacjonalizmu we współczesnej rzeczywistości i możliwościach twórczego rozwoju tradycji intelektualnych pozostawionych w spadku przez poprzednie pokolenia narodowców." />
<meta property="og:url" content="https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/" />
<meta property="og:site_name" content="Kresy" />
<meta property="article:publisher" content="https://facebook.com/KresyPL/" />
<meta property="article:published_time" content="2021-11-28T17:43:52+00:00" />
<meta property="article:modified_time" content="2021-11-28T17:50:19+00:00" />
<meta property="og:image" content="https://kresy.pl/wp-content/uploads/2021/11/N.Wojcik042-728x485.jpg" />
<meta property="og:image:width" content="728" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@kresypl" />
<meta name="twitter:site" content="@kresypl" />
<meta name="twitter:label1" content="Napisane przez" />
<meta name="twitter:data1" content="Adam Szabelak" />
<meta name="twitter:label2" content="Szacowany czas czytania" />
<meta name="twitter:data2" content="2 minuty" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy &raquo; „Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji Kanał z komentarzami" href="https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/feed/" />
<meta property="fb:admins" content="1313922530" /><meta property="og:title" content="„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2021/11/N.Wojcik042-scaled.jpg"/>
<!-- google webfont font replacement -->
<script type='text/javascript'>
if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
(function() {
var f = document.createElement('link');
f.type 	= 'text/css';
f.rel 	= 'stylesheet';
f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
f.id 	= 'avia-google-webfont';
document.getElementsByTagName('head')[0].appendChild(f);
})();
}
</script>
<!-- <link rel='stylesheet' id='avia-grid-css'  href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-base-css'  href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-layout-css'  href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-blog-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-postslider-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-button-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-catalogue-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-comments-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-contact-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-countdown-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-gallery-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-maps-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-gridrow-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-heading-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-rotator-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-hr-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-icon-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-iconbox-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-iconlist-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-image-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-hotspot-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-magazine-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-masonry-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-siteloader-css'  href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-menu-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-modfule-notification-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-numbers-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-portfolio-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-promobox-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-feature-image-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-social-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-tabsection-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-table-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-tabs-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-team-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-testimonials-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-timeline-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-toggles-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-module-video-css'  href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='layerslider-css'  href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1633982447' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/l1ds3v35/fbbw.css" media="all"/>
<style id="ls-google-fonts-css" media="all">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</style>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1627233677' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/70boh58s/6m1jj.css" media="all"/>
<link rel='stylesheet' id='w3dev-alertify-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1638121827' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css'  href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1638121827' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='avia-bbpress-css'  href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-css'  href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1633982435' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1633982435' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='microblog-css'  href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpt-twitter-feed-css'  href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1627233494' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1633982458' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=1633982458' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=1633982458' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='et_monarch-css-css'  href='https://kresy.pl/wp-content/plugins/monarch/css/style.css?ver=1637148572' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/desv8fb5/fbbw.css" media="all"/>
<style id="et-gf-open-sans-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  src: url(/fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
</style>
<!-- <link rel='stylesheet' id='uniset-custom-css-css'  href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/mlv4tj1v/6m1jj.css" media="all"/>
<!-- <link rel='stylesheet' id='Font Awesome-css'  href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/brm2yv9/6m1jj.css" media="1"/>
<!-- <link rel='stylesheet' id='avia-scs-css'  href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/7logt1jx/6m1jj.css" media="all"/>
<!-- <link rel='stylesheet' id='avia-popup-css-css'  href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='avia-lightbox-css'  href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' /> -->
<!-- <link rel='stylesheet' id='avia-widget-css-css'  href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/2ond7h1v/fbbw.css" media="screen"/>
<!-- <link rel='stylesheet' id='avia-dynamic-css'  href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1617968563' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-custom-css'  href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='avia-style-css'  href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1637236016' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/1dzj87kx/fbbw.css" media="all"/>
<script src='//kresy.pl/wp-content/cache/wpfc-minified/ffb92wv4/fbba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.min.js?ver=1627233675' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1621584796' id='jquery-migrate-js'></script> -->
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1638121827' id='w3dev-alertify-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src='//kresy.pl/wp-content/cache/wpfc-minified/8bdai78k/fbba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1633982435' id='cookie-law-info-js'></script> -->
<!-- <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1633982458' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1633982458' id='ppress-select2-js'></script> -->
<link rel="https://api.w.org/" href="https://kresy.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kresy.pl/wp-json/wp/v2/posts/778404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://kresy.pl/?p=778404' />
<link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
</style><link rel="preload" href="https://kresy.pl/wp-content/plugins/monarch/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous">
<script type='text/javascript'>var adblockDisabled=false;</script><script type="text/javascript">
var unisetIsMobile = {
Android: function() {
return navigator.userAgent.match(/Android/i);
},
BlackBerry: function() {
return navigator.userAgent.match(/BlackBerry/i);
},
iOS: function() {
return navigator.userAgent.match(/iPhone|iPad|iPod/i);
},
Opera: function() {
return navigator.userAgent.match(/Opera Mini/i);
},
Windows: function() {
return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
},
any: function() {
return (unisetIsMobile.Android() || unisetIsMobile.BlackBerry() || unisetIsMobile.iOS() || unisetIsMobile.Opera() || unisetIsMobile.Windows());
}
};
</script><!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><script type="text/javascript" async=true>
(function() {
var host = window.location.hostname;
var element = document.createElement('script');
var firstScript = document.getElementsByTagName('script')[0];
var url = 'https://quantcast.mgr.consensu.org'
.concat('/choice/', 'gTTKmuwPTuX5B', '/', host, '/choice.js')
var uspTries = 0;
var uspTriesLimit = 3;
element.async = true;
element.type = 'text/javascript';
element.src = url;
firstScript.parentNode.insertBefore(element, firstScript);
function makeStub() {
var TCF_LOCATOR_NAME = '__tcfapiLocator';
var queue = [];
var win = window;
var cmpFrame;
function addFrame() {
var doc = win.document;
var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
if (!otherCMP) {
if (doc.body) {
var iframe = doc.createElement('iframe');
iframe.style.cssText = 'display:none';
iframe.name = TCF_LOCATOR_NAME;
doc.body.appendChild(iframe);
} else {
setTimeout(addFrame, 5);
}
}
return !otherCMP;
}
function tcfAPIHandler() {
var gdprApplies;
var args = arguments;
if (!args.length) {
return queue;
} else if (args[0] === 'setGdprApplies') {
if (
args.length > 3 &&
args[2] === 2 &&
typeof args[3] === 'boolean'
) {
gdprApplies = args[3];
if (typeof args[2] === 'function') {
args[2]('set', true);
}
}
} else if (args[0] === 'ping') {
var retr = {
gdprApplies: gdprApplies,
cmpLoaded: false,
cmpStatus: 'stub'
};
if (typeof args[2] === 'function') {
args[2](retr);
}
} else {
queue.push(args);
}
}
function postMessageEventHandler(event) {
var msgIsString = typeof event.data === 'string';
var json = {};
try {
if (msgIsString) {
json = JSON.parse(event.data);
} else {
json = event.data;
}
} catch (ignore) {}
var payload = json.__tcfapiCall;
if (payload) {
window.__tcfapi(
payload.command,
payload.version,
function(retValue, success) {
var returnMsg = {
__tcfapiReturn: {
returnValue: retValue,
success: success,
callId: payload.callId
}
};
if (msgIsString) {
returnMsg = JSON.stringify(returnMsg);
}
if (event && event.source && event.source.postMessage) {
event.source.postMessage(returnMsg, '*');
}
},
payload.parameter
);
}
}
while (win) {
try {
if (win.frames[TCF_LOCATOR_NAME]) {
cmpFrame = win;
break;
}
} catch (ignore) {}
if (win === window.top) {
break;
}
win = win.parent;
}
if (!cmpFrame) {
addFrame();
win.__tcfapi = tcfAPIHandler;
win.addEventListener('message', postMessageEventHandler, false);
}
};
makeStub();
var uspStubFunction = function() {
var arg = arguments;
if (typeof window.__uspapi !== uspStubFunction) {
setTimeout(function() {
if (typeof window.__uspapi !== 'undefined') {
window.__uspapi.apply(window.__uspapi, arg);
}
}, 500);
}
};
var checkIfUspIsReady = function() {
uspTries++;
if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
console.warn('USP is not accessible');
} else {
clearInterval(uspInterval);
}
};
if (typeof window.__uspapi === 'undefined') {
window.__uspapi = uspStubFunction;
var uspInterval = setInterval(checkIfUspIsReady, 6000);
}
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type='text/javascript'>/*!
* JavaScript Cookie v2.1.4
* https://github.com/js-cookie/js-cookie
*
* Copyright 2006, 2015 Klaus Hartl & Fagner Brack
* Released under the MIT license
*/
;(function (factory) {
var registeredInModuleLoader = false;
if (typeof define === 'function' && define.amd) {
define(factory);
registeredInModuleLoader = true;
}
if (typeof exports === 'object') {
module.exports = factory();
registeredInModuleLoader = true;
}
if (!registeredInModuleLoader) {
var OldCookies = window.Cookies;
var api = window.Cookies = factory();
api.noConflict = function () {
window.Cookies = OldCookies;
return api;
};
}
}(function () {
function extend () {
var i = 0;
var result = {};
for (; i < arguments.length; i++) {
var attributes = arguments[ i ];
for (var key in attributes) {
result[key] = attributes[key];
}
}
return result;
}
function init (converter) {
function api (key, value, attributes) {
var result;
if (typeof document === 'undefined') {
return;
}
// Write
if (arguments.length > 1) {
attributes = extend({
path: '/'
}, api.defaults, attributes);
if (typeof attributes.expires === 'number') {
var expires = new Date();
expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
attributes.expires = expires;
}
// We're using "expires" because "max-age" is not supported by IE
attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';
try {
result = JSON.stringify(value);
if (/^[\{\[]/.test(result)) {
value = result;
}
} catch (e) {}
if (!converter.write) {
value = encodeURIComponent(String(value))
.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
} else {
value = converter.write(value, key);
}
key = encodeURIComponent(String(key));
key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
key = key.replace(/[\(\)]/g, escape);
var stringifiedAttributes = '';
for (var attributeName in attributes) {
if (!attributes[attributeName]) {
continue;
}
stringifiedAttributes += '; ' + attributeName;
if (attributes[attributeName] === true) {
continue;
}
stringifiedAttributes += '=' + attributes[attributeName];
}
return (document.cookie = key + '=' + value + stringifiedAttributes);
}
// Read
if (!key) {
result = {};
}
// To prevent the for loop in the first place assign an empty array
// in case there are no cookies at all. Also prevents odd result when
// calling "get()"
var cookies = document.cookie ? document.cookie.split('; ') : [];
var rdecode = /(%[0-9A-Z]{2})+/g;
var i = 0;
for (; i < cookies.length; i++) {
var parts = cookies[i].split('=');
var cookie = parts.slice(1).join('=');
if (cookie.charAt(0) === '"') {
cookie = cookie.slice(1, -1);
}
try {
var name = parts[0].replace(rdecode, decodeURIComponent);
cookie = converter.read ?
converter.read(cookie, name) : converter(cookie, name) ||
cookie.replace(rdecode, decodeURIComponent);
if (this.json) {
try {
cookie = JSON.parse(cookie);
} catch (e) {}
}
if (key === name) {
result = cookie;
break;
}
if (!key) {
result[name] = cookie;
}
} catch (e) {}
}
return result;
}
api.set = api;
api.get = function (key) {
return api.call(api, key);
};
api.getJSON = function () {
return api.apply({
json: true
}, [].slice.call(arguments));
};
api.defaults = {};
api.remove = function (key, attributes) {
api(key, '', extend(attributes, {
expires: -1
}));
};
api.withConverter = init;
return api;
}
return init(function () {});
}));
</script><script src='//kresy.pl/wp-content/cache/wpfc-minified/eh957efr/fbba.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script> --><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" />
<link rel="pingback" href="https://kresy.pl/xmlrpc.php" />
<style type='text/css' media='screen'>
#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
.html_top_nav_header .av-logo-container{ height:62px;  }
.html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; } 
</style>
<!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon">
<script type="text/javascript">
var cli_flush_cache = true;
</script>
<!-- To speed up the rendering and to display the site as fast as possible to the user we include some styles and scripts for above the fold content inline -->
<style type="text/css" media="screen">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</style><script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" />
<style type="text/css" id="wp-custom-css">
#scroll-top-link {display: none; }
.ads-h350 {
display:block;
height:350px;
overflow:hidden;
}		</style>
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }
</style>
<!--
Debugging Info for Theme support: 
Theme: Enfold
Version: 4.4
Installed: uniset
AviaFramework Version: 4.7
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0
- - - - - - - - - - -
ChildTheme: UniSet
ChildTheme Version: 1.0
ChildTheme Installed: uniset
ML:256-PU:37-PLA:33
WP:5.8.2
Compress: CSS:disabled - JS:all theme files
Updates: enabled
PLAu:32
-->
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body id="top" class="post-template-default single single-post postid-778404 single-format-standard  rtl_columns stretched open_sans no_sidebar_border et_monarch" itemscope="itemscope" itemtype="https://schema.org/WebPage" >
<div id='wrap_all'>
<header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >
<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" 	aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a>		<div  id='header_main' class='container_wrap container_wrap_logo'>
<div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<ul class="sub-menu">
<li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/europa-srodkowa/czechy-maja-nowego-premiera/' title='Czechy mają nowego premiera'>Czechy mają nowego premiera</a>
<a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/szef-nato-obawia-sie-wtargniecia-rosji-na-ukraine/' title='Szef NATO obawia się wtargnięcia Rosji na Ukrainę'>Szef NATO obawia się wtargnięcia Rosji na Ukrainę</a>
<a href='https://kresy.pl/wydarzenia/rondo-praw-kobiet-zamiast-ronda-dmowskiego-warszawscy-radni-poparli-petycje/' title='„Rondo Praw Kobiet” zamiast ronda Dmowskiego? Warszawscy radni poparli petycję'>„Rondo Praw Kobiet” zamiast ronda Dmowskiego? Warszawscy radni poparli petycję</a>
<a href='https://kresy.pl/wydarzenia/polityka/37-km-ogrodzenia-z-drutu-kolczastego-na-granicy-lotwy-z-bialorusia/' title='37 km ogrodzenia z drutu kolczastego na granicy Łotwy z Białorusią'>37 km ogrodzenia z drutu kolczastego na granicy Łotwy z Białorusią</a>
<a href='https://kresy.pl/wydarzenia/amerykanski-strateg-usa-nie-uratuja-polski-przed-rosyjska-inwazja/' title='Amerykański strateg: USA nie uratują Polski przed rosyjską inwazją'>Amerykański strateg: USA nie uratują Polski przed rosyjską inwazją</a>
<a href='https://kresy.pl/wydarzenia/ke-polski-rzad-nie-wnioskowal-o-zerowa-stawke-vat-na-zywnosc/' title='KE: polski rząd nie wnioskował o zerową stawkę VAT na żywność'>KE: polski rząd nie wnioskował o zerową stawkę VAT na żywność</a>
<a href='https://kresy.pl/wydarzenia/szczatki-maurycego-mochnackiego-sprowadzone-do-polski/' title='Szczątki Maurycego Mochnackiego sprowadzone do Polski'>Szczątki Maurycego Mochnackiego sprowadzone do Polski</a>
<a href='https://kresy.pl/wydarzenia/ujawniony-mail-od-premiera-jest-prawdziwy-sasin-o-aferze-mailowej/' title='Ujawniony mail od premiera jest prawdziwy &#8211; Sasin o aferze mailowej'>Ujawniony mail od premiera jest prawdziwy &#8211; Sasin o aferze mailowej</a></span></li>
<li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/ukraina-jeszcze-nigdy-nie-byla-tak-bogata-choc-nadal-jest-biedna/' title='Ukraina jeszcze nigdy nie była tak bogata, choć nadal jest biedna'>Ukraina jeszcze nigdy nie była tak bogata, choć nadal jest biedna</a>
<a href='https://kresy.pl/wydarzenia/portugalia-25-mln-euro-kary-za-zmowe-cenowa-m-in-jeronimo-martins-i-auchan/' title='Portugalia: 25 mln euro kary za zmowę cenową m.in. Jeronimo Martins i Auchan'>Portugalia: 25 mln euro kary za zmowę cenową m.in. Jeronimo Martins i Auchan</a>
<a href='https://kresy.pl/wydarzenia/ke-polski-rzad-nie-wnioskowal-o-zerowa-stawke-vat-na-zywnosc/' title='KE: polski rząd nie wnioskował o zerową stawkę VAT na żywność'>KE: polski rząd nie wnioskował o zerową stawkę VAT na żywność</a>
<a href='https://kresy.pl/wydarzenia/rosnie-liczba-ukraincow-ubezpieczonych-w-zus/' title='Rośnie liczba Ukraińców ubezpieczonych w ZUS'>Rośnie liczba Ukraińców ubezpieczonych w ZUS</a>
<a href='https://kresy.pl/wydarzenia/swiat-kresowy-przeglad-tygodnia-52/' title='Świat (Kresowy Przegląd Tygodnia #52)'>Świat (Kresowy Przegląd Tygodnia #52)</a>
<a href='https://kresy.pl/wydarzenia/polska-kresowy-przeglad-tygodnia-52/' title='Polska (Kresowy Przegląd Tygodnia #52)'>Polska (Kresowy Przegląd Tygodnia #52)</a>
<a href='https://kresy.pl/wydarzenia/mateusz-morawiecki-dla-niemieckich-mediow-polska-nadal-domaga-sie-od-niemiec-reparacji-wojennych/' title='Mateusz Morawiecki dla niemieckich mediów: Polska nadal domaga się od Niemiec reparacji wojennych'>Mateusz Morawiecki dla niemieckich mediów: Polska nadal domaga się od Niemiec reparacji wojennych</a>
<a href='https://kresy.pl/wydarzenia/wysokie-ceny-miesa-drobiowego-sieci-handlowe-zarabiaja-producenci-traca/' title='Wysokie ceny mięsa drobiowego &#8211; sieci handlowe zarabiają, producenci tracą'>Wysokie ceny mięsa drobiowego &#8211; sieci handlowe zarabiają, producenci tracą</a></span></li>
<li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/ukrainiec-ukradl-papierosy-o-lacznej-wartosci-8-tys-zlotych-towar-wynosil-pod-ubraniem/' title='Ukrainiec ukradł papierosy o łącznej wartości 8 tys. złotych. Towar wynosił pod ubraniem'>Ukrainiec ukradł papierosy o łącznej wartości 8 tys. złotych. Towar wynosił pod ubraniem</a>
<a href='https://kresy.pl/wydarzenia/rosja-nie-przestraszy-sie-zdolnosci-nato-na-ukrainie/' title='Rosja nie przestraszy się zdolności NATO na Ukrainie'>Rosja nie przestraszy się zdolności NATO na Ukrainie</a>
<a href='https://kresy.pl/wydarzenia/oszustwa-paliwowe-na-kwote-109-mln-zl-akty-oskarzenia-przeciw-dwom-osobom/' title='Oszustwa paliwowe na kwotę 109 mln zł. Akty oskarżenia przeciw dwóm osobom'>Oszustwa paliwowe na kwotę 109 mln zł. Akty oskarżenia przeciw dwóm osobom</a>
<a href='https://kresy.pl/wydarzenia/litwa-zaniepokojona-integracja-wojskowa-bialorusi-i-rosji/' title='Litwa zaniepokojona integracją wojskową Białorusi i Rosji'>Litwa zaniepokojona integracją wojskową Białorusi i Rosji</a>
<a href='https://kresy.pl/wydarzenia/duze-grupy-nielegalnych-imigrantow-usilowaly-forsowac-granice/' title='Duże grupy nielegalnych imigrantów usiłowały forsować granicę'>Duże grupy nielegalnych imigrantów usiłowały forsować granicę</a>
<a href='https://kresy.pl/wydarzenia/slowackie-wojsko-w-polsce-artylerzysci-zatrzymali-sie-na-cwiczenia-w-orzyszu-video-foto/' title='Słowackie wojsko w Polsce. Artylerzyści zatrzymali się na ćwiczenia w Orzyszu [+VIDEO/+FOTO]'>Słowackie wojsko w Polsce. Artylerzyści zatrzymali się na ćwiczenia w Orzyszu [+VIDEO/+FOTO]</a>
<a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/gen-skrzypczak-powiedzial-kiedy-rosja-zaatakuje-ukraine/' title='Gen. Skrzypczak powiedział kiedy Rosja zaatakuje Ukrainę'>Gen. Skrzypczak powiedział kiedy Rosja zaatakuje Ukrainę</a>
<a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/szef-nato-obawia-sie-wtargniecia-rosji-na-ukraine/' title='Szef NATO obawia się wtargnięcia Rosji na Ukrainę'>Szef NATO obawia się wtargnięcia Rosji na Ukrainę</a></span></li>
<li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/' title='„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji'>„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji</a>
<a href='https://kresy.pl/wydarzenia/spolka-powiazana-z-sorosem-nowym-inwestorem-rzeczpospolitej/' title='Spółka powiązana z Sorosem nowym inwestorem „Rzeczpospolitej”'>Spółka powiązana z Sorosem nowym inwestorem „Rzeczpospolitej”</a>
<a href='https://kresy.pl/wydarzenia/rondo-praw-kobiet-zamiast-ronda-dmowskiego-warszawscy-radni-poparli-petycje/' title='„Rondo Praw Kobiet” zamiast ronda Dmowskiego? Warszawscy radni poparli petycję'>„Rondo Praw Kobiet” zamiast ronda Dmowskiego? Warszawscy radni poparli petycję</a>
<a href='https://kresy.pl/wydarzenia/wlochy-wprowadzaja-super-green-pass-nowy-rodzaj-paszportu-sanitarnego/' title='Włochy wprowadzają „Super Green Pass”, nowy rodzaj „paszportu sanitarnego”'>Włochy wprowadzają „Super Green Pass”, nowy rodzaj „paszportu sanitarnego”</a>
<a href='https://kresy.pl/wydarzenia/wydatki-na-ochrone-zdrowia-w-stosunku-do-pkb-w-polsce-zmalaly-w-ub-r-byly-najnizsze-w-ue/' title='Eurostat: wydatki na ochronę zdrowia w stosunku do PKB w Polsce zmalały. MZ: to nieprawda'>Eurostat: wydatki na ochronę zdrowia w stosunku do PKB w Polsce zmalały. MZ: to nieprawda</a>
<a href='https://kresy.pl/wydarzenia/the-telegraph-katedra-notre-dame-moze-zmienic-sie-po-odbudowie-w-politycznie-poprawny-disneyland/' title='The Telegraph: Katedra Notre Dame może zmienić się po odbudowie w &#8222;politycznie poprawny Disneyland&#8221;'>The Telegraph: Katedra Notre Dame może zmienić się po odbudowie w &#8222;politycznie poprawny Disneyland&#8221;</a>
<a href='https://kresy.pl/wydarzenia/rosyjskie-wladze-walcza-z-osobami-ktore-celowo-rozpowszechniaja-falszywe-informacje-o-niebezpieczenstwach-szczepien/' title='Rosyjskie władze walczą z osobami, które &#8222;celowo rozpowszechniają fałszywe informacje o niebezpieczeństwach szczepień”'>Rosyjskie władze walczą z osobami, które &#8222;celowo rozpowszechniają fałszywe informacje o niebezpieczeństwach szczepień”</a>
<a href='https://kresy.pl/wydarzenia/dwoch-gruzinow-okradlo-ukrainca-metoda-na-kolec/' title='Dwóch Gruzinów okradło Ukraińca metodą &#8222;na kolec&#8221;'>Dwóch Gruzinów okradło Ukraińca metodą &#8222;na kolec&#8221;</a></span></li>
<li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/skandal-na-ukrainie-samorzad-protestuje-przeciw-propagowaniu-lgbt/' title='Skandal na Ukrainie &#8211; samorząd protestuje przeciw propagowaniu LGBT'>Skandal na Ukrainie &#8211; samorząd protestuje przeciw propagowaniu LGBT</a>
<a href='https://kresy.pl/wydarzenia/polska/tvp-zauwazyla-zakrycie-lwow-na-cmentarzu-orlat-przez-ukraincow/' title='TVP zauważyła zakrycie lwów na Cmentarzu Orląt przez Ukraińców'>TVP zauważyła zakrycie lwów na Cmentarzu Orląt przez Ukraińców</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-kijowie-zaprezentowano-wystawe-o-niemcach-na-wolyniu/' title='W Kijowie zaprezentowano wystawę o Niemcach na Wołyniu'>W Kijowie zaprezentowano wystawę o Niemcach na Wołyniu</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/facebook-zablokowal-nagranie-piesni-ojciec-nasz-bandera/' title='Facebook zablokował nagranie pieśni &#8222;Ojciec nasz Bandera&#8221;'>Facebook zablokował nagranie pieśni &#8222;Ojciec nasz Bandera&#8221;</a>
<a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/sad-w-amsterdamie-ukraina-ma-odzyskac-krymskie-zloto-zelenski-teraz-zloto-pozniej-caly-krym/' title='Sąd w Amsterdamie: Ukraina ma odzyskać krymskie złoto. Zełenski: teraz złoto, później cały Krym'>Sąd w Amsterdamie: Ukraina ma odzyskać krymskie złoto. Zełenski: teraz złoto, później cały Krym</a>
<a href='https://kresy.pl/wydarzenia/ogolnopolska-konferencja-naukowa-pt-w-przededniu-100-lecia-mlodziezy-wszechpolskiej-video-foto/' title='Ogólnopolska Konferencja Naukowa pt. &#8222;W przededniu 100-lecia Młodzieży Wszechpolskiej&#8221; [+VIDEO/+FOTO]'>Ogólnopolska Konferencja Naukowa pt. &#8222;W przededniu 100-lecia Młodzieży Wszechpolskiej&#8221; [+VIDEO/+FOTO]</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/slynny-ukrainski-chor-wykonal-ojciec-nasz-bandera-video/' title='Słynny ukraiński chór wykonał &#8222;Ojciec nasz Bandera&#8221; [+VIDEO]'>Słynny ukraiński chór wykonał &#8222;Ojciec nasz Bandera&#8221; [+VIDEO]</a>
<a href='https://kresy.pl/wydarzenia/macron-francja-zwroci-dziela-sztuki-zrabowane-w-beninie/' title='Macron: Francja zwróci dzieła sztuki zrabowane w Beninie'>Macron: Francja zwróci dzieła sztuki zrabowane w Beninie</a></span></li>
<li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/w-teczowym-nabozenstwie-ekumenicznym-wzial-udzial-rektor-seminarium-w-lodzi/' title='W Tęczowym Nabożeństwie Ekumenicznym wziął udział rektor seminarium w Łodzi. Komunii udzielano w&#8230; jednorazowych kieliszkach'>W Tęczowym Nabożeństwie Ekumenicznym wziął udział rektor seminarium w Łodzi. Komunii udzielano w&#8230; jednorazowych kieliszkach</a>
<a href='https://kresy.pl/wydarzenia/ks-jan-macha-nowym-blogoslawionym/' title='Ks. Jan Macha nowym błogosławionym'>Ks. Jan Macha nowym błogosławionym</a>
<a href='https://kresy.pl/wydarzenia/napad-na-plebanie-pobito-ksiedza/' title='Napad na plebanię, pobito księdza'>Napad na plebanię, pobito księdza</a>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/skandal-na-ukrainie-samorzad-protestuje-przeciw-propagowaniu-lgbt/' title='Skandal na Ukrainie &#8211; samorząd protestuje przeciw propagowaniu LGBT'>Skandal na Ukrainie &#8211; samorząd protestuje przeciw propagowaniu LGBT</a>
<a href='https://kresy.pl/wydarzenia/dobrze-mu-tak-w-sejmie-o-zabojstwie-zakonnika/' title='„Dobrze mu tak!” &#8211; w Sejmie o zabójstwie zakonnika'>„Dobrze mu tak!” &#8211; w Sejmie o zabójstwie zakonnika</a>
<a href='https://kresy.pl/wydarzenia/bialoruscy-biskupi-apeluja-o-zorganizowanie-pomocy-dla-migrantow/' title='Białoruscy biskupi apelują o zorganizowanie pomocy dla migrantów'>Białoruscy biskupi apelują o zorganizowanie pomocy dla migrantów</a>
<a href='https://kresy.pl/wydarzenia/odwrocony-krzyz-zamalowane-oczy-sw-jana-pawla-ii-zbezczeszczono-pomnik-papieza-w-lwowku-slaskim/' title='Odwrócony krzyż, zamalowane oczy św. Jana Pawła II. Zbezczeszczono pomnik papieża w Lwówku Śląskim'>Odwrócony krzyż, zamalowane oczy św. Jana Pawła II. Zbezczeszczono pomnik papieża w Lwówku Śląskim</a>
<a href='https://kresy.pl/wydarzenia/biden-papiez-powiedzial-ze-jestem-dobrym-katolikiem-i-powinienem-nadal-przyjmowac-komunie-sw/' title='Biden: papież powiedział, że jestem dobrym katolikiem i powinienem nadal przyjmować Komunię św.'>Biden: papież powiedział, że jestem dobrym katolikiem i powinienem nadal przyjmować Komunię św.</a></span></li>
</ul>
<span class='posty'></span></li>
<li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<ul class="sub-menu">
<li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/tykajaca-bomba-masowej-imigracji-z-ukrainy/' title='Tykająca bomba masowej imigracji z Ukrainy'>Tykająca bomba masowej imigracji z Ukrainy</a>
<a href='https://kresy.pl/publicystyka/kryzys-graniczny-obnazyl-nasza-miedzynarodowa-pozycje-i-mozliwosci/' title='Kryzys graniczny obnażył naszą międzynarodową pozycję i możliwości'>Kryzys graniczny obnażył naszą międzynarodową pozycję i możliwości</a>
<a href='https://kresy.pl/publicystyka/opinie/dewesternizacja-zamiast-dekonstrukcji/' title='Dewesternizacja zamiast dekonstrukcji'>Dewesternizacja zamiast dekonstrukcji</a>
<a href='https://kresy.pl/publicystyka/afganska-mogila-amerykanskiej-hegemonii/' title='Afgańska mogiła amerykańskiej hegemonii'>Afgańska mogiła amerykańskiej hegemonii</a>
<a href='https://kresy.pl/publicystyka/stanowisko-ruchu-narodowego-w-sprawie-tekstu-o-konfederacji/' title='Stanowisko Ruchu Narodowego w sprawie tekstu o Konfederacji'>Stanowisko Ruchu Narodowego w sprawie tekstu o Konfederacji</a>
<a href='https://kresy.pl/publicystyka/giedroyciowcy-i-lukaszenkofile-do-rezerwatu/' title='Giedroyciowcy i łukaszenkofile – do rezerwatu'>Giedroyciowcy i łukaszenkofile – do rezerwatu</a>
<a href='https://kresy.pl/publicystyka/rosyjski-kompleks-polakow/' title='Rosyjski kompleks Polaków'>Rosyjski kompleks Polaków</a>
<a href='https://kresy.pl/publicystyka/polska-na-cenzurowanym-w-waszyngtonie/' title='Polska na cenzurowanym w Waszyngtonie'>Polska na cenzurowanym w Waszyngtonie</a></span></li>
<li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/japonia-coraz-bardziej-skreca-w-prawo/' title='Japonia coraz bardziej skręca w prawo'>Japonia coraz bardziej skręca w prawo</a>
<a href='https://kresy.pl/publicystyka/wirginia-negatywnie-zweryfikowala-polityke-demokratow/' title='Wirginia negatywnie zweryfikowała politykę Demokratów'>Wirginia negatywnie zweryfikowała politykę Demokratów</a>
<a href='https://kresy.pl/publicystyka/bruksela-stala-sie-laboratorium-islamizmu/' title='Bruksela stała się laboratorium islamizmu'>Bruksela stała się laboratorium islamizmu</a>
<a href='https://kresy.pl/publicystyka/oswiata-i-tozsamosc-polakow-bukowiny-raport-koncowy/' title='Oświata i tożsamość Polaków Bukowiny – raport końcowy'>Oświata i tożsamość Polaków Bukowiny – raport końcowy</a>
<a href='https://kresy.pl/publicystyka/grantojedy-kilka-slow-o-upadku-polskich-mediow-na-wschodzie/' title='Grantojedy. Kilka słów o upadku polskich mediów na Wschodzie'>Grantojedy. Kilka słów o upadku polskich mediów na Wschodzie</a>
<a href='https://kresy.pl/publicystyka/stalingraz-komunisci-przejmuja-drugie-najwieksze-miasto-austrii/' title='StalinGraz &#8211; komuniści przejmują drugie największe miasto Austrii'>StalinGraz &#8211; komuniści przejmują drugie największe miasto Austrii</a>
<a href='https://kresy.pl/publicystyka/niemcami-bedzie-rzadzic-umiarkowany-lewicowiec/' title='Niemcami będzie rządzić umiarkowany lewicowiec'>Niemcami będzie rządzić umiarkowany lewicowiec</a>
<a href='https://kresy.pl/publicystyka/bruksela-w-celach-ideologicznych-niszczy-motoryzacje/' title='Bruksela w celach ideologicznych niszczy motoryzację'>Bruksela w celach ideologicznych niszczy motoryzację</a></span></li>
<li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/smierc-banderowcom-wywiad-z-autorem-ksiazki-markiem-koprowskim/' title='Śmierć Banderowcom &#8211; wywiad z autorem książki, Markiem Koprowskim'>Śmierć Banderowcom &#8211; wywiad z autorem książki, Markiem Koprowskim</a>
<a href='https://kresy.pl/publicystyka/polski-posel-w-rumunii-mamy-jeden-wspolny-interes-utrzymanie-tozsamosci/' title='Polski poseł w Rumunii: Mamy jeden wspólny interes – utrzymanie tożsamości'>Polski poseł w Rumunii: Mamy jeden wspólny interes – utrzymanie tożsamości</a>
<a href='https://kresy.pl/publicystyka/wywiady/podrecznikow-jest-coraz-mniej/' title='Podręczników jest coraz mniej'>Podręczników jest coraz mniej</a>
<a href='https://kresy.pl/publicystyka/janina-bivol-do-zwiazku-polakow-w-rumunii-nalezy-wiekszosc-polakow/' title='Janina Bivol: do Związku Polaków w Rumunii należy większość Polaków'>Janina Bivol: do Związku Polaków w Rumunii należy większość Polaków</a>
<a href='https://kresy.pl/publicystyka/gradecka-kogo-reprezentuje-gowin-i-jego-partia-polakow-czy-zagraniczne-sieci-handlowe/' title='Gradecka: Kogo reprezentuje Gowin i jego partia: Polaków czy zagraniczne sieci handlowe?'>Gradecka: Kogo reprezentuje Gowin i jego partia: Polaków czy zagraniczne sieci handlowe?</a>
<a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-prawdopodobnie-strona-ukrainska-nie-chciala-dopuscic-do-ekshumacji-na-gorze-monastyrz/' title='Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz'>Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz</a>
<a href='https://kresy.pl/publicystyka/wywiady/celtyckie-kresy/' title='Celtyckie Kresy'>Celtyckie Kresy</a>
<a href='https://kresy.pl/publicystyka/polski-dzialacz-z-bialorusi-polacy-nie-moga-byc-obojetni-wobec-zaistnialej-sytuacji-nasz-wywiad/' title='Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]'>Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]</a></span></li>
<li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/litewskie-wladze-samorzadowe-blokuja-przyjecie-przedszkolakow-do-polskiej-szkoly/' title='Litewskie władze samorządowe blokują przyjęcie przedszkolaków do polskiej szkoły'>Litewskie władze samorządowe blokują przyjęcie przedszkolaków do polskiej szkoły</a>
<a href='https://kresy.pl/publicystyka/mlodziez-odkrywala-korzenie-kultury-tanca-video-foto/' title='Młodzież odkrywała korzenie kultury tańca [+VIDEO/+FOTO]'>Młodzież odkrywała korzenie kultury tańca [+VIDEO/+FOTO]</a>
<a href='https://kresy.pl/publicystyka/miedzy-polityka-a-plaza-wymiana-mlodziezy-w-bulgarii-foto/' title='Między polityką a plażą &#8211; wymiana młodzieży w Bułgarii [+FOTO]'>Między polityką a plażą &#8211; wymiana młodzieży w Bułgarii [+FOTO]</a>
<a href='https://kresy.pl/publicystyka/polityczne-gry-mlodziezy-w-bulgarii-foto/' title='Polityczne gry młodzieży w Bułgarii [+FOTO]'>Polityczne gry młodzieży w Bułgarii [+FOTO]</a>
<a href='https://kresy.pl/publicystyka/w-starym-dzikowie-o-rzezi-wolynskiej/' title='W Starym Dzikowie o „Rzezi wołyńskiej”'>W Starym Dzikowie o „Rzezi wołyńskiej”</a>
<a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a>
<a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a>
<a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a></span></li>
<li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a>
<a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a>
<a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a>
<a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a>
<a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a>
<a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a>
<a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a>
<a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li>
<li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/omowienia/lemkowie-losy-zaginionego-narodu/' title='Łemkowie. Losy zaginionego narodu'>Łemkowie. Losy zaginionego narodu</a>
<a href='https://kresy.pl/publicystyka/rzeznicy-z-oun-upa-bandera-szeptycki-i-ludobojstwo-polakow/' title='Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków'>Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków</a>
<a href='https://kresy.pl/publicystyka/omowienia/przyszlosc-nalezy-do-azji/' title='Przyszłość należy do Azji'>Przyszłość należy do Azji</a>
<a href='https://kresy.pl/publicystyka/narodziny-ukrainskiego-nacjonalizmu-bandera-szeptycki-oun/' title='Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.'>Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.</a>
<a href='https://kresy.pl/publicystyka/liverpool-1947-ostatni-pogrom-w-europie/' title='Liverpool 1947 – ostatni pogrom w Europie'>Liverpool 1947 – ostatni pogrom w Europie</a>
<a href='https://kresy.pl/publicystyka/jak-polacy-uratowali-chorwacka-turystyke/' title='Jak Polacy uratowali chorwacką turystykę'>Jak Polacy uratowali chorwacką turystykę</a>
<a href='https://kresy.pl/publicystyka/lwow-karta-z-dziejow-polski/' title='Lwów – Karta z dziejów Polski'>Lwów – Karta z dziejów Polski</a>
<a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a></span></li>
<li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a>
<a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a>
<a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a>
<a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a>
<a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a>
<a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a>
<a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a>
<a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li>
</ul>
<span class='posty'></span></li>
<li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>
<ul class="sub-menu">
<li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/profesor-bogdan-musial-celem-zsrr-od-samego-poczatku-bylo-zniszczenie-w-ich-oczach-burzuazyjnej-i-nacjonalistycznej-polski/' title='Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski'>Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski</a>
<a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a>
<a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a>
<a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a>
<a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a>
<a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a>
<a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a>
<a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a></span></li>
<li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a>
<a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a>
<a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a>
<a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a>
<a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a>
<a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a>
<a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a>
<a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li>
<li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a>
<a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a>
<a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a>
<a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a>
<a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a>
<a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a>
<a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a>
<a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li>
<li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a>
<a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a>
<a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a>
<a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a>
<a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a>
<a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a>
<a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a>
<a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li>
<li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a>
<a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a>
<a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a>
<a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a>
<a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li>
<li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a>
<a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a>
<a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a>
<a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a>
<a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li>
<li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a>
<a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a>
<a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a>
<a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li>
<li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a>
<a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li>
<li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a>
<a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a>
<a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a>
<a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a>
<a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a>
<a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a>
<a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a>
<a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li>
</ul>
<span class='posty'></span></li>
<li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href="#">
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class="av-hamburger-box">
<span class="av-hamburger-inner"></span>
<strong>Menu</strong>
</span>
</span>
</a>
</li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;'/></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-login'>
<a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-twitter'>
<a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-facebook'>
<a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li></ul></nav></nav><div class='random-article'>
<a href='javascript:void(null);' class='randomLink'></a>
</div></div> </div>  </div> 		<div class='header_bg'></div>
<!-- end header -->
</header>
<div id='main' class='all_colors' data-scroll-offset='62'>
<div class='container_wrap container_wrap_first main_color sidebar_right'>
<div class='widgetBeforeContent'></div>			<div class='container template-blog template-single-blog '>
<main class='content units av-content-small alpha '  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >
<article class='post-entry art-big post-entry-type-standard post-entry-778404 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-778404 post type-post status-publish format-standard has-post-thumbnail hentry category-polska-regiony category-spoleczenstwo category-wydarzenia tag-konferencja tag-mlodziez-wszechpolska tag-nacjonalizm'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
console.log('Ad:41',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=147");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,64);
} finally {
console.log('AdLoaded',66);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a8b51eac&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=147&amp;cb=&amp;n=a8b51eac&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:359',unisetIsMobile.any());
try {
if (unisetIsMobile.any() !== null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=156");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,383);
} finally {
console.log('AdLoaded',385);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a344f7ef&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=156&amp;cb=&amp;n=a344f7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2021/11/N.Wojcik042-728x485.jpg" title="„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2021/11/N.Wojcik042-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/N.Wojcik042-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2021/11/N.Wojcik042-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Młodzież Wszechpolska / fot. Nicole Wójcik</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/' rel='bookmark' title='Odnośnik bezpośredni: „Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji'>„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji			<span class='post-format-icon minor-meta'></span>	</a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated' >28 listopada 2021</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/#respond" class="comments-link" >0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/" rel="tag">Polska</a>, <a href="https://kresy.pl/archiwum/wydarzenia/spoleczenstwo/" rel="tag">społeczeństwo</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/adam-szabelak/" title="Wpisy od Adam Szabelak" rel="author">Adam Szabelak</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text">			<div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div>
<script>      
(function(window, document, undefined) {
var script_tag = document.createElement('script');
script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
container.removeAttribute('data-id');
container.parentNode.insertBefore(script_tag, container);
})(window, document);
</script>
</div>
</div></div><div class="entry-content entry-content-1" id="article_content"  itemprop="text" ><p class="western"><span style="color: #050505;">Młodzież Wszechpolska zaprasza na konferencję </span><span style="color: #050505;"> „Dziś i jutro polskiego obozu narodowego”, która odbędzie się w Warszawie 4 grudnia 2021. Wydarzenie będzie okazją do zastanowienia się nad miejscem nacjonalizmu we współczesnej rzeczywistości i możliwościach twórczego rozwoju tradycji intelektualnych pozostawionych w spadku przez poprzednie pokolenia narodowców. </span></p>
<p class="western"><span style="color: #050505;">„Podczas trzech dyskusji panelowych z udziałem liderów społecznych i politycznych oraz zaproszonych ekspertów będziemy chcieli zastanowić się nad obecnym stanem środowiska narodowego w Polsce” &#8211; zapowiadają organizatorzy. „Chcemy podjąć poważną, głęboką, szczerą i otwartą dyskusję o kluczowych problemach i wyzwaniach stojących przed ideą narodową w Polsce. Zastanowimy się też nad sytuacją państwa narodowego jako takiego w zglobalizowanym i targanym licznymi kryzysami współczesnym świecie” &#8211; dodają wszechpolacy.</span></p>
<!-- Begin Mailchimp Signup Form -->
<p><div id="mc_embed_signup" style="text-align:center; padding:1vw; padding-top: 0vw; margin-top:0em;">
<form action="https://kresy.us10.list-manage.com/subscribe/post?u=d8da05168e3bf75c1d5c3402a&amp;id=6fc37a86bc" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
<h3>Kresowy Przegląd Tygodnia</h3>
<div class="mc-field-group" style="display:block; float:left; width:50%; paddin:2vw; text-align:center;">
<input type="text" value="" name="FNAME" class="" id="mce-FNAME" placeholder="Twoje imię"  style="width:90%;" />
</div>
<div class="mc-field-group" style="display:block; float:left; width:50%; paddin:2vw; text-align:center;">
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Twój E-mail" style="width:90%;" />
</div>
<div id="mergeRow-gdpr" class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group">
<div class="content__gdpr" style="font-size:0.7em; line-height:1.1em;">
<div>Zgoda RODO: Wyrażam zgodę na wykorzystywanie przez FUNDACJA KOMPANIA KRESOWA, ul. Gen. Władysława Sikorskiego 166 / 0.03, 18-400 Łomża  moich danych osobowych przesłanych w niniejszym formularzu w celu otrzymywania informacji drogą elektroniczną.</div>
<fieldset class="mc_fieldset gdprRequired mc-field-group" name="interestgroup_field" style="margin-bottom:0;">
<label class="checkbox subfield" for="gdpr_56733"><input type="checkbox" id="gdpr_56733" name="gdpr[56733]" value="Y" class="av-checkbox" checked="checked"><span>Kanał kontaktu: Adres e-mail</span> </label>
</fieldset>
<div>Możesz zrezygnować z subskrypcji w dowolnym momencie, klikając link w stopce naszych e-maili.</div>
</div>
</div>
<div id="mce-responses" class="clear foot">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_d8da05168e3bf75c1d5c3402a_6fc37a86bc" tabindex="-1" value=""></div>
<div style="text-align:center; padding-top:3px;"><input type="submit" value="Zapisz mnie!" name="subscribe" id="mc-embedded-subscribe" class="button" style="display:inline!important; font-family: Open Sans;font-size: 14px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff;padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 220px; margin-bottom:20px; text-align:center; border-radius:10px;"></div>
<div class="optionalParent">
<div class="clear foot" style="text-align:center!important">
<div class="brandingLogo"><a href="http://eepurl.com/hOmYHn" title="Mailchimp - email marketing made easy and fun"><img src="https://eep.io/mc-cdn-images/template_images/branding_logo_text_dark_dtp.svg"></div></p>
</div>
</div>
</div>
</form>
</div>
</p>
<!--End mc_embed_signup--><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="7665032481"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p class="western"><span style="color: #050505;">Trzonem konferencji będą panele dyskusyjne trwające po półtora godziny. W czasie pierwszego z nich prof. Adam Wielomski, wiceprezes Młodzieży Wszechpolskiej Marcin Kowalski i były redaktor naczelny Polityki Narodowej Konrad Bonisławski będą dyskutować o miejscu wspólnoty narodowej i nacjonalizmu w zglobalizowanym świecie. </span></p>
<p class="western"><span style="color: #050505;">Podczas drugiej debaty prezes Młodzieży Wszechpolskiej Ziemowit Przebitkowski, prezes Ruchu Narodowego Robert Winnicki oraz redaktor naczelny Nowego Ładu będą rozmawiać o obecnym stanie środowiska narodowego w Polsce i perspektywom jego rozwoju,</span></p>
<p class="western"><span style="color: #050505;">Trzeci panel poświęcony będzie tożsamościom narodowym w XXI wieku oraz wyzwaniom i perspektywom rozwoju państwa narodowego. Udział w nim wezmą wiceprezes Ruchu Narodowego Krzysztof Bosak, redaktor portalu Kresy.pl Karol Kaźmierczak oraz członek Zarządu Głównego Młodzieży Wszechpolskiej Mateusz Lewicki.</span></p>
<div class="kresy_donate" style="border-top: 1px solid #e1e1e1; border-bottom: 1px solid #e1e1e1; padding-top: 1.5em; padding-bottom: 0; margin-bottom: 1em; margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><div><div class='auto-amounts'><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=50' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>50 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=100' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>100 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=200' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>200 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=500' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>500 zł</a></div><script type='text/javascript'>
const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
jQuery(function ($) {
$('.dp24_button').click(function (e) {
e.preventDefault();
var kwota = $('.dp24_input',$(this).parent()).val();
if (!kwota) {
$('.dp24_input',$(this).parent()).focus();
return false;
}
var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
});
})
</script><div class='own-amount' style='padding-top:20px;'><input type='text' placeholder='Inna kwota' value='' class='dp24_input' style='
font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;'/><a href='javascript:void(null);' class='dp24_button' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>Przekaż darowiznę</a><div style='clear:both;'></div></div></div></div>
<p class="western"><span style="color: #050505;">Wydarzenie rozpocznie się o godzinie 10:00, na Placu Grzybowskim 3/5. Pierwsza z zaplanowanych dyskusji potrwa od 10:15 do 11:45. Pomiędzy kolejnymi debatami uczestnicy będą mogli skorzystać z piętnastominutowych przerw. 20 minut po 15 organizatorzy zaplanowali podsumowanie i zakończenie wydarzenia.</span></p>
<p><strong>CZYTAJ TAKŻE: <a href="https://kresy.pl/wydarzenia/ogolnopolska-konferencja-naukowa-pt-w-przededniu-100-lecia-mlodziezy-wszechpolskiej-video-foto/" target="_blank" rel="noopener">Ogólnopolska konferencja naukowa &#8222;W przededniu 100-lecia Młodzieży Wszechpolskiej&#8221; [+WIDEO/+FOTO]</a></strong></p>
<p class="western"><strong>Kresy.pl</strong></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
<div class="et_social_networks et_social_autowidth et_social_slide et_social_rounded et_social_top et_social_no_animation et_social_withcounts et_social_withnetworknames et_social_outer_dark">
<ul class="et_social_icons_container"><li class="et_social_facebook">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji%2F&#038;t=%E2%80%9EDzi%C5%9B%20i%20jutro%20polskiego%20obozu%20narodowego%E2%80%9D.%20M%C5%82odzie%C5%BC%20Wszechpolska%20zaprasza%20na%20konferencj%C4%99%20z%20okazji%20100-lecia%20organizacji" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="facebook" data-post_id="778404" data-social_type="share" data-location="inline" data-min_count="5">
<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_twitter">
<a href="https://twitter.com/share?text=%E2%80%9EDzi%C5%9B%20i%20jutro%20polskiego%20obozu%20narodowego%E2%80%9D.%20M%C5%82odzie%C5%BC%20Wszechpolska%20zaprasza%20na%20konferencj%C4%99%20z%20okazji%20100-lecia%20organizacji&#038;url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji%2F&#038;via=KresyPL" class="et_social_share et_social_display_count" rel="nofollow" data-social_name="twitter" data-post_id="778404" data-social_type="share" data-location="inline" data-min_count="5">
<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
</a>
</li><li class="et_social_all_button">
<a href="#" rel="nofollow" data-location="inline" data-page_id="778404" data-permalink="https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/" data-title="„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji" class="et_social_open_all">
<i class="et_social_icon et_social_icon_all_button"></i>
<span class="et_social_overlay"></span>
</a>
</li></ul>
</div>
</div><div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'>
<a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="2829992211"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-18" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex">
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
* a generated random number (or timestamp).
*
* The backup image section of this tag has been generated for use on a
* non-SSL page. If this tag is to be placed on an SSL page, change the
*   'http://adserver.kresy.pl/www/delivery/...'
* to
*   'https://adserver.kresy.pl/www/delivery/...'
*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=144");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div>
<style type="text/css">
.ads-flex {
max-width:100%;
}
.ads-flex img {
max-width:100%;
}
</style></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id131] SA_160x600_Float */
/*    OA_show(131); */
</script>
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:138',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=151");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,162);
} finally {
console.log('AdLoaded',164);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a4dfcc22&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=151&amp;cb=&amp;n=a4dfcc22&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/konferencja/" rel="tag">konferencja</a>, <a href="https://kresy.pl/tag/mlodziez-wszechpolska/" rel="tag">Młodzież Wszechpolska</a>, <a href="https://kresy.pl/tag/nacjonalizm/" rel="tag">nacjonalizm</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/&amp;t=%E2%80%9EDzi%C5%9B%20i%20jutro%20polskiego%20obozu%20narodowego%E2%80%9D.%20M%C5%82odzie%C5%BC%20Wszechpolska%20zaprasza%20na%20konferencj%C4%99%20z%20okazji%20100-lecia%20organizacji" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=%E2%80%9EDzi%C5%9B%20i%20jutro%20polskiego%20obozu%20narodowego%E2%80%9D.%20M%C5%82odzie%C5%BC%20Wszechpolska%20zaprasza%20na%20konferencj%C4%99%20z%20okazji%20100-lecia%20organizacji&url=https://kresy.pl/?p=778404' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji%2F&amp;description=%E2%80%9EDzi%C5%9B%20i%20jutro%20polskiego%20obozu%20narodowego%E2%80%9D.%20M%C5%82odzie%C5%BC%20Wszechpolska%20zaprasza%20na%20konferencj%C4%99%20z%20okazji%20100-lecia%20organizacji&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2021%2F11%2FN.Wojcik042-705x470.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=%E2%80%9EDzi%C5%9B%20i%20jutro%20polskiego%20obozu%20narodowego%E2%80%9D.%20M%C5%82odzie%C5%BC%20Wszechpolska%20zaprasza%20na%20konferencj%C4%99%20z%20okazji%20100-lecia%20organizacji&amp;url=https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji%2F&amp;name=%E2%80%9EDzi%C5%9B%20i%20jutro%20polskiego%20obozu%20narodowego%E2%80%9D.%20M%C5%82odzie%C5%BC%20Wszechpolska%20zaprasza%20na%20konferencj%C4%99%20z%20okazji%20100-lecia%20organizacji&amp;description=M%C5%82odzie%C5%BC%20Wszechpolska%20zaprasza%20na%20konferencj%C4%99%20%E2%80%9EDzi%C5%9B%20i%20jutro%20polskiego%20obozu%20narodowego%E2%80%9D%2C%20kt%C3%B3ra%20odb%C4%99dzie%20si%C4%99%20w%20Warszawie%204%20grudnia%202021.%20Wydarzenie%20b%C4%99dzie%20okazj%C4%85%20do%20zastanowienia%20si%C4%99%20nad%20miejscem%20nacjonalizmu%20we%20wsp%C3%B3%C5%82czesnej%20rzeczywisto%C5%9Bci%20i%20mo%C5%BCliwo%C5%9Bciach%20tw%C3%B3rczego%20rozwoju%20tradycji%20intelektualnych%20pozostawionych%20w%20spadku%20przez%20poprzednie%20pokolenia%20narodowc%C3%B3w.%20%E2%80%9EPodczas%20trzech%20dyskusji%20panelowych%20z%20udzia%C5%82em%20lider%C3%B3w%20spo%C5%82ecznych%20i%20politycznych%20oraz%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/&amp;title=%E2%80%9EDzi%C5%9B%20i%20jutro%20polskiego%20obozu%20narodowego%E2%80%9D.%20M%C5%82odzie%C5%BC%20Wszechpolska%20zaprasza%20na%20konferencj%C4%99%20z%20okazji%20100-lecia%20organizacji" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a href="/cdn-cgi/l/email-protection#caf5b9bfa8a0afa9bef7ef8ff8eff2faeff38f8eb0a3ef89ffeff388eff8faa3eff8faa0bfbeb8a5eff8fabaa5a6b9a1a3afada5eff8faa5a8a5b0bfeff8faa4abb8a5aea5bdafada5ef8ff8eff2faeff38ee4eff8fa87ef89ffeff2f8a5aeb0a3afef89ffef8889eff8fa9db9b0afa9a2baa5a6b9a1abeff8fab0abbab8abb9b0abeff8faa4abeff8faa1a5a4acafb8afa4a9a0ef89feeff3f3eff8fab0eff8faa5a1abb0a0a3eff8fafbfafae7a6afa9a3abeff8faa5b8adaba4a3b0aba9a0a3ecaba7baf1a8a5aeb3f7a2bebebab9f0e5e5a1b8afb9b3e4baa6e5bdb3aeabb8b0afa4a3abe5aeb0a3b9e7a3e7a0bfbeb8a5e7baa5a6b9a1a3afada5e7a5a8a5b0bfe7a4abb8a5aea5bdafada5e7a7a6a5aeb0a3afb0e7bdb9b0afa9a2baa5a6b9a1abe7b0abbab8abb9b0abe7a4abe7a1a5a4acafb8afa4a9a0afe7b0e7a5a1abb0a0a3e7b9afbea4b3a9a2e7bfb8a5aeb0a3a4e7a5b8adaba4a3b0aba9a0a3e5" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
<span itemprop='url' >https://kresy.pl/wp-content/uploads/2021/11/N.Wojcik042-scaled.jpg</span>
<span itemprop='height' >1707</span>
<span itemprop='width' >2560</span>
</span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
<span itemprop='name'>Adam Szabelak</span>
<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span>
</span>
</span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Adam Szabelak</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2021-11-28T18:43:52+01:00" >2021-11-28 18:43:52</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2021-11-28 18:50:19</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji</span></span></span></article><div class='single-big'></div><div class ='related_posts clearfix av-related-style-tooltip'><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/ulicami-stolicy-idzie-marsz-powstania-warszawskiego-video/' class='relThumWrap noLightbox' title='Ulicami stolicy idzie Marsz Powstania Warszawskiego [+VIDEO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Ulicami stolicy idzie Marsz Powstania Warszawskiego [+VIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/08/Marsz-Powstania-Warszawskiego-źr.-Twitter-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Marsz Powstania Warszawskiego, źr. Twitter" srcset="https://kresy.pl/wp-content/uploads/2020/08/Marsz-Powstania-Warszawskiego-źr.-Twitter-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/08/Marsz-Powstania-Warszawskiego-źr.-Twitter-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/08/Marsz-Powstania-Warszawskiego-źr.-Twitter-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/08/Marsz-Powstania-Warszawskiego-źr.-Twitter-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/08/Marsz-Powstania-Warszawskiego-źr.-Twitter-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Ulicami stolicy idzie Marsz Powstania Warszawskiego [+VIDEO]</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/polska-regiony/w-przemyslu-przejdzie-marsz-pamieci-ofiar-rzezi-wolynskiej/' class='relThumWrap noLightbox' title='W Przemyślu przejdzie Marsz Pamięci Ofiar Rzezi Wołyńskiej'>
<span class='related_image_wrap' data-avia-related-tooltip="W Przemyślu przejdzie Marsz Pamięci Ofiar Rzezi Wołyńskiej"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/07/psl3-1-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Marsz Pamięci Ofiar Rzezi Wołyńskiej, mw.org.pl" srcset="https://kresy.pl/wp-content/uploads/2018/07/psl3-1-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/07/psl3-1-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/07/psl3-1-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/07/psl3-1-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/07/psl3-1-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/07/psl3-1-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>W Przemyślu przejdzie Marsz Pamięci Ofiar Rzezi Wołyńskiej</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/mlodziez-wszechpolska-odpowiada-na-profanacje-w-kosciolach-powstala-samoobrona-wiernych/' class='relThumWrap noLightbox' title='Młodzież Wszechpolska odpowiada na profanacje w kościołach. Powstała &quot;Samoobrona Wiernych&quot;'>
<span class='related_image_wrap' data-avia-related-tooltip="Młodzież Wszechpolska odpowiada na profanacje w kościołach. Powstała &quot;Samoobrona Wiernych&quot;"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/02/Da1WTi7X4AAIbNO-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="źr. twitter" srcset="https://kresy.pl/wp-content/uploads/2020/02/Da1WTi7X4AAIbNO-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/02/Da1WTi7X4AAIbNO-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/02/Da1WTi7X4AAIbNO-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/02/Da1WTi7X4AAIbNO-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/02/Da1WTi7X4AAIbNO-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/02/Da1WTi7X4AAIbNO-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Młodzież Wszechpolska odpowiada na profanacje w kościołach. Powstała "Samoobrona Wiernych"</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/mlodziez-wszechpolska-pokazala-jak-wygladalo-wyzwolenie-poznania-przez-armie-czerwona-wideo/' class='relThumWrap noLightbox' title='Młodzież Wszechpolska pokazała jak wyglądało &quot;wyzwolenie&quot; Poznania przez Armię Czerwoną [+WIDEO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Młodzież Wszechpolska pokazała jak wyglądało &quot;wyzwolenie&quot; Poznania przez Armię Czerwoną [+WIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/02/87416947_644875362930646_1806417962857398272_n-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Inscenizacja &#8222;wyzwolenia&#8221; Poznania przez Armię Czerwoną" srcset="https://kresy.pl/wp-content/uploads/2020/02/87416947_644875362930646_1806417962857398272_n-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/02/87416947_644875362930646_1806417962857398272_n-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/02/87416947_644875362930646_1806417962857398272_n-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/02/87416947_644875362930646_1806417962857398272_n-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/02/87416947_644875362930646_1806417962857398272_n-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/02/87416947_644875362930646_1806417962857398272_n-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Młodzież Wszechpolska pokazała jak wyglądało "wyzwolenie" Poznania przez Armię Czerwoną [+WIDEO]</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/prezydent-gdanska-skazany-za-ponizenie-dzialacza-mlodziezy-wszechpolskiej/' class='relThumWrap noLightbox' title='Prezydent Gdańska skazany za poniżenie działacza Młodzieży Wszechpolskiej'>
<span class='related_image_wrap' data-avia-related-tooltip="Prezydent Gdańska skazany za poniżenie działacza Młodzieży Wszechpolskiej"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/07/pawel-adamowicz-fot-facebook-com-mlodziez-wszechpolska-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Paweł Adamowicz. Fot. facebook.com, Młodzież Wszechpolska" srcset="https://kresy.pl/wp-content/uploads/2018/07/pawel-adamowicz-fot-facebook-com-mlodziez-wszechpolska-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/07/pawel-adamowicz-fot-facebook-com-mlodziez-wszechpolska-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/07/pawel-adamowicz-fot-facebook-com-mlodziez-wszechpolska-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/07/pawel-adamowicz-fot-facebook-com-mlodziez-wszechpolska-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/07/pawel-adamowicz-fot-facebook-com-mlodziez-wszechpolska-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/07/pawel-adamowicz-fot-facebook-com-mlodziez-wszechpolska-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Prezydent Gdańska skazany za poniżenie działacza Młodzieży Wszechpolskiej</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/publicystyka/dlaczego-konfederacja-milczy-o-masowej-imigracji-do-polski/' class='relThumWrap noLightbox' title='Dlaczego Konfederacja milczy o masowej imigracji do Polski?'>
<span class='related_image_wrap' data-avia-related-tooltip="Dlaczego Konfederacja milczy o masowej imigracji do Polski?"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2019/12/zory-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Fot. MOK Żory (screan)" srcset="https://kresy.pl/wp-content/uploads/2019/12/zory-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2019/12/zory-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2019/12/zory-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2019/12/zory-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2019/12/zory-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2019/12/zory-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Dlaczego Konfederacja milczy o masowej imigracji do Polski?</strong>	</a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/polityka/prezydent-gdanska-organizuje-manifestacje-przeciw-narodowcom/' class='relThumWrap noLightbox' title='Prezydent Gdańska organizuje manifestację przeciw narodowcom'>
<span class='related_image_wrap' data-avia-related-tooltip="Prezydent Gdańska organizuje manifestację przeciw narodowcom"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/08/pawel_adamowicz_2016-180x180.jpg" class="attachment-square size-square wp-post-image" alt="Prezydent Gdańska, Paweł Adamowicz" loading="lazy" title="Prezydent Gdańska, Paweł Adamowicz, foto: wikimedia.org" srcset="https://kresy.pl/wp-content/uploads/2017/08/pawel_adamowicz_2016-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/08/pawel_adamowicz_2016-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/08/pawel_adamowicz_2016-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/08/pawel_adamowicz_2016-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/08/pawel_adamowicz_2016-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/08/pawel_adamowicz_2016-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Prezydent Gdańska organizuje manifestację przeciw narodowcom</strong>	</a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/publicysta-rzeczpospolitej-bedziemy-dobrych-relacji-usa-jesli-bedziemy-otwarta-wojne-izraelem/' class='relThumWrap noLightbox' title='Publicysta &quot;Rzeczpospolitej&quot;: Nie będziemy mieli dobrych relacji z USA, jeśli będziemy mieli otwartą wojnę z Izraelem'>
<span class='related_image_wrap' data-avia-related-tooltip="Publicysta &quot;Rzeczpospolitej&quot;: Nie będziemy mieli dobrych relacji z USA, jeśli będziemy mieli otwartą wojnę z Izraelem"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/01/maxresdefault-11-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="źr. YouTube" srcset="https://kresy.pl/wp-content/uploads/2018/01/maxresdefault-11-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/01/maxresdefault-11-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/01/maxresdefault-11-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/01/maxresdefault-11-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/01/maxresdefault-11-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/01/maxresdefault-11-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" />	<span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span>	</span><strong class='av-related-title'>Publicysta "Rzeczpospolitej": Nie będziemy mieli dobrych relacji z USA, jeśli będziemy mieli otwartą wojnę z Izraelem</strong>	</a></div></div></div><div id='widget-after-share'><div id="custom_html-24" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228"
crossorigin="anonymous"></script>
<!-- Reklama pod artykułem 2021 - pw -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="8241003160"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
<div class='comment-entry post-entry'>
<div class='comment_meta_container'>
<div class='side-container-comment'>
<div class='side-container-comment-inner'>
<span class='comment-count'>0</span>
<span class='comment-text'>odpowiedzi</span>
<span class='center-border center-border-left'></span>
<span class='center-border center-border-right'></span>
</div>
</div>
</div>
<div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br/>Nie krępuj się!</span>	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fdzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji%2F">zalogować</a>, aby móc dodać komentarz.</p>	</div><!-- #respond -->
</div>
</div>
<!--end content-->
</main>
<aside class='sidebar sidebar_right  alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;">
<div style="text-align:center">
<h2 style="height:30px">Wspieraj Kresy regularnie</h2>
<div><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64">
<input type="hidden" name="on0" value=""><select name="os0" style="width:100%">
<option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option>
<option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option>
<option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option>
<option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option>
</select></div>
<div>
<input type="hidden" name="currency_code" value="PLN">
<input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie">
<img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1">
</div>
</div>
</form>
<a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:ws300x250)' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener">Wspieram jednorozowo</a>
<a href='https://kompaniahandlowa.pl/' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: transparent; border:1px solid #000; color: #000; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:20px; text-align:center; border-radius:3px; margin-top:0px' rel="noopener">Kup koszulkę</a>
</div>
<br>
<div id="webpushr-subscription-button" data-button-text="Subskrybuj powiadomienia" data-subscriber-count-text="użytkowników już subskrybuje"></div>
<br></div><span class="seperator extralight-border"></span></section><section id="custom_html-23" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:183',unisetIsMobile.any());
try {
if (unisetIsMobile.any() === null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=148");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,207);
} finally {
console.log('AdLoaded',209);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a19af6ed&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=148&amp;cb=&amp;n=a19af6ed&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
<!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<script type='text/javascript'>
console.log('Ad:227',unisetIsMobile.any());
try {
if (unisetIsMobile.any() !== null) {
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'https://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=153");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
}
} catch (exception) {
console.error('exception',exception,251);
} finally {
console.log('AdLoaded',253);
}
</script><noscript><a href='https://adserver.kresy.pl/www/delivery/ck.php?n=a39d5064&amp;cb=' target='_blank' rel="noopener"><img src='https://adserver.kresy.pl/www/delivery/avw.php?zoneid=153&amp;cb=&amp;n=a39d5064&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript>
</div><span class="seperator extralight-border"></span></section><section id="custom_html-25" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
*
* Revive Adserver Javascript Tag
* - Generated with Revive Adserver v4.0.1
*
*/-->
<!--/*  * Replace all instances of INSERT_RANDOM_NUMBER_HERE with
* a generated random number (or timestamp).
*
* The backup image section of this tag has been generated for use on a
* non-SSL page. If this tag is to be placed on an SSL page, change the
*   'http://adserver.kresy.pl/www/delivery/...'
* to
*   'https://adserver.kresy.pl/www/delivery/...'
*
* This noscript section of this tag only shows image banners. There
* is no width or height in these banners, so if you want these tags to
* allocate space for the ad before it shows, you will need to add this
* information to the <img> tag.
*
* If you do not want to deal with the intricities of the noscript
* section, delete the tag (from <noscript>... to </noscript>). On
* average, the noscript tag is called from less than 1% of internet
* users.
*/-->
<script type='text/javascript'><!--//<![CDATA[
document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=145");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
document.write ("&amp;ct0=" + escape(document.MAX_ct0));
}
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a500fe26&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=145&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a500fe26&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-11" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><br>
<script type="text/javascript">
/* [id39] SA_PRAWA_01_300x250 - poz. Wektory */
OA_show(39);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-8" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id121] SA_PRAWA_03_300x250 */
OA_show(121);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-9" class="widget_text widget-even widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
OA_show(127);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-12" class="widget_text widget-odd widget-7 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
/* [id127] SA_PRAWA_04_300x250 - poz. PGDPolska */
OA_show(39);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-even widget-8 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
OA_show(143);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-odd widget-9 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-even widget-last widget-10 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-8524944207935228"
data-ad-slot="4592102587"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><span class="seperator extralight-border"></span></section></div></aside>
</div><!--end container-->
</div><!-- close default .container_wrap element -->
		<style type='text/css'>
@media (min-width: 768px) {
.onlyMobileOnly {
display:none!important;
}
}
</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/mateusz-morawiecki-spotkal-sie-z-angela-merkel-i-olafem-scholzem-video/'><img width="1920" height="1280" src="https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452.jpg 1920w, https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/e98fca53-fcaf-4344-be01-327316fae452-600x400.jpg 600w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/mateusz-morawiecki-spotkal-sie-z-angela-merkel-i-olafem-scholzem-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Mateusz Morawiecki spotkał się z Angelą Merkel i Olafem Scholzem [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/izraelskie-media-polska-po-cichu-poparla-definicje-antysemityzmu-ihra/'><img width="1024" height="683" src="https://kresy.pl/wp-content/uploads/2019/05/jarmułka.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/05/jarmułka.jpg 1024w, https://kresy.pl/wp-content/uploads/2019/05/jarmułka-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2019/05/jarmułka-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2019/05/jarmułka-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2019/05/jarmułka-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2019/05/jarmułka-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2019/05/jarmułka-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/izraelskie-media-polska-po-cichu-poparla-definicje-antysemityzmu-ihra/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Izraelskie media: Polska po cichu poparła definicję antysemityzmu IHRA</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rondo-praw-kobiet-zamiast-ronda-dmowskiego-warszawscy-radni-poparli-petycje/'><img width="1200" height="772" src="https://kresy.pl/wp-content/uploads/2020/11/źr.-Twitter-4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/11/źr.-Twitter-4.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/11/źr.-Twitter-4-300x193.jpg 300w, https://kresy.pl/wp-content/uploads/2020/11/źr.-Twitter-4-728x468.jpg 728w, https://kresy.pl/wp-content/uploads/2020/11/źr.-Twitter-4-768x494.jpg 768w, https://kresy.pl/wp-content/uploads/2020/11/źr.-Twitter-4-705x454.jpg 705w, https://kresy.pl/wp-content/uploads/2020/11/źr.-Twitter-4-450x290.jpg 450w, https://kresy.pl/wp-content/uploads/2020/11/źr.-Twitter-4-610x392.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rondo-praw-kobiet-zamiast-ronda-dmowskiego-warszawscy-radni-poparli-petycje/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>„Rondo Praw Kobiet” zamiast ronda Dmowskiego? Warszawscy radni poparli petycję</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/szef-nato-obawia-sie-wtargniecia-rosji-na-ukraine/'><img width="1024" height="680" src="https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="rakiet nato" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e..jpg 1024w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-300x199.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-768x510.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-728x483.jpg 728w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-705x468.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-450x299.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/7d3a8780bd8c032b1d7aa2b9919b358e.-610x405.jpg 610w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/szef-nato-obawia-sie-wtargniecia-rosji-na-ukraine/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Szef NATO obawia się wtargnięcia Rosji na Ukrainę</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/litwa/litwa-rozwaza-postawienie-lukaszenki-przed-miedzynarodowym-trybunalem/'><img width="1131" height="641" src="https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_.jpg 1131w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-300x170.jpg 300w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-728x413.jpg 728w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-768x435.jpg 768w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-705x400.jpg 705w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-450x255.jpg 450w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2020/08/Aleksander-Łukaszenka.-Fot.-ria.ru_-610x346.jpg 610w" sizes="(max-width: 1131px) 100vw, 1131px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/litwa/litwa-rozwaza-postawienie-lukaszenki-przed-miedzynarodowym-trybunalem/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Litwa rozważa postawienie Łukaszenki przed międzynarodowym trybunałem</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/chiny-wspolczynnik-dzietnosci-spadl-do-13-to-najgorszy-wynik-od-dekad/'><img width="1600" height="1200" src="https://kresy.pl/wp-content/uploads/2021/11/Hutchens-baby.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Hutchens-baby.jpg 1600w, https://kresy.pl/wp-content/uploads/2021/11/Hutchens-baby-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Hutchens-baby-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Hutchens-baby-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Hutchens-baby-1536x1152.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/11/Hutchens-baby-1500x1125.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/11/Hutchens-baby-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Hutchens-baby-450x338.jpg 450w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/chiny-wspolczynnik-dzietnosci-spadl-do-13-to-najgorszy-wynik-od-dekad/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Chiny: współczynnik dzietności spadł do 1,3. To najgorszy wynik od dekad</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/200-migrantow-ponownie-probowalo-sforsowac-granice-atak-obserwowali-bialorusini/'><img width="1600" height="1066" src="https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON.png 1600w, https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON-300x200.png 300w, https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON-728x485.png 728w, https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON-768x512.png 768w, https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON-1536x1023.png 1536w, https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON-1500x999.png 1500w, https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON-705x470.png 705w, https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON-450x300.png 450w, https://kresy.pl/wp-content/uploads/2021/11/Bialoruscy-funkcjoanriusze-zr.-MON-600x400.png 600w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/200-migrantow-ponownie-probowalo-sforsowac-granice-atak-obserwowali-bialorusini/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>200 migrantów ponownie próbowało sforsować granicę. Atak obserwowali Białorusini</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/oszustwa-paliwowe-na-kwote-109-mln-zl-akty-oskarzenia-przeciw-dwom-osobom/'><img width="1047" height="600" src="https://kresy.pl/wp-content/uploads/2021/11/Zdjecie-ilustracyjne-zr.-Iurii-Photogenica.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Zdjecie-ilustracyjne-zr.-Iurii-Photogenica.jpg 1047w, https://kresy.pl/wp-content/uploads/2021/11/Zdjecie-ilustracyjne-zr.-Iurii-Photogenica-300x172.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Zdjecie-ilustracyjne-zr.-Iurii-Photogenica-728x417.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Zdjecie-ilustracyjne-zr.-Iurii-Photogenica-768x440.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Zdjecie-ilustracyjne-zr.-Iurii-Photogenica-705x404.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Zdjecie-ilustracyjne-zr.-Iurii-Photogenica-450x258.jpg 450w" sizes="(max-width: 1047px) 100vw, 1047px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/oszustwa-paliwowe-na-kwote-109-mln-zl-akty-oskarzenia-przeciw-dwom-osobom/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Oszustwa paliwowe na kwotę 109 mln zł. Akty oskarżenia przeciw dwóm osobom</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/policja-zatrzymala-trzech-przemytnikow-imigrantow-wszyscy-sa-obywatelami-ukrainy/'><img width="1000" height="600" src="https://kresy.pl/wp-content/uploads/2021/10/zr.-policja-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/10/zr.-policja-3.jpg 1000w, https://kresy.pl/wp-content/uploads/2021/10/zr.-policja-3-300x180.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/zr.-policja-3-728x437.jpg 728w, https://kresy.pl/wp-content/uploads/2021/10/zr.-policja-3-768x461.jpg 768w, https://kresy.pl/wp-content/uploads/2021/10/zr.-policja-3-705x423.jpg 705w, https://kresy.pl/wp-content/uploads/2021/10/zr.-policja-3-450x270.jpg 450w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/policja-zatrzymala-trzech-przemytnikow-imigrantow-wszyscy-sa-obywatelami-ukrainy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Policja zatrzymała trzech przemytników imigrantów, wszyscy są obywatelami Ukrainy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/lukaszenko-zapowiada-ze-imigranci-beda-chcieli-przedostac-sie-do-ue-przez-ukraine/'><img width="1200" height="675" src="https://kresy.pl/wp-content/uploads/2021/03/Łukaszenko.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/03/Łukaszenko.png 1200w, https://kresy.pl/wp-content/uploads/2021/03/Łukaszenko-300x169.png 300w, https://kresy.pl/wp-content/uploads/2021/03/Łukaszenko-728x410.png 728w, https://kresy.pl/wp-content/uploads/2021/03/Łukaszenko-768x432.png 768w, https://kresy.pl/wp-content/uploads/2021/03/Łukaszenko-705x397.png 705w, https://kresy.pl/wp-content/uploads/2021/03/Łukaszenko-450x253.png 450w, https://kresy.pl/wp-content/uploads/2021/03/Łukaszenko-610x343.png 610w, https://kresy.pl/wp-content/uploads/2021/03/Łukaszenko-302x170.png 302w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/lukaszenko-zapowiada-ze-imigranci-beda-chcieli-przedostac-sie-do-ue-przez-ukraine/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Łukaszenko zapowiada, że imigranci będą chcieli przedostać się do UE przez Ukrainę</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/lukaszenko-w-osrodku-dla-migrantow-wzywa-polakow-zeby-przepuscili-ich-do-niemiec/'><img width="973" height="601" src="https://kresy.pl/wp-content/uploads/2021/11/A.-Lukaszenko-w-osrodku-dla-migrantow-w-Bruzgach.-Fot.-Belta.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/A.-Lukaszenko-w-osrodku-dla-migrantow-w-Bruzgach.-Fot.-Belta.jpg 973w, https://kresy.pl/wp-content/uploads/2021/11/A.-Lukaszenko-w-osrodku-dla-migrantow-w-Bruzgach.-Fot.-Belta-300x185.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/A.-Lukaszenko-w-osrodku-dla-migrantow-w-Bruzgach.-Fot.-Belta-728x450.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/A.-Lukaszenko-w-osrodku-dla-migrantow-w-Bruzgach.-Fot.-Belta-768x474.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/A.-Lukaszenko-w-osrodku-dla-migrantow-w-Bruzgach.-Fot.-Belta-705x435.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/A.-Lukaszenko-w-osrodku-dla-migrantow-w-Bruzgach.-Fot.-Belta-450x278.jpg 450w" sizes="(max-width: 973px) 100vw, 973px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/lukaszenko-w-osrodku-dla-migrantow-wzywa-polakow-zeby-przepuscili-ich-do-niemiec/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Łukaszenko w ośrodku dla migrantów. Wzywa Polaków, żeby przepuścili ich do Niemiec</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/swiat-kresowy-przeglad-tygodnia-52/'><img width="1280" height="853" src="https://kresy.pl/wp-content/uploads/2021/11/Rosyjscy-zolnierze-zr.-Wikipedia-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Rosyjscy-zolnierze-zr.-Wikipedia-1.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/11/Rosyjscy-zolnierze-zr.-Wikipedia-1-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Rosyjscy-zolnierze-zr.-Wikipedia-1-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Rosyjscy-zolnierze-zr.-Wikipedia-1-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Rosyjscy-zolnierze-zr.-Wikipedia-1-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Rosyjscy-zolnierze-zr.-Wikipedia-1-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Rosyjscy-zolnierze-zr.-Wikipedia-1-600x400.jpg 600w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/swiat-kresowy-przeglad-tygodnia-52/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Świat (Kresowy Przegląd Tygodnia #52)</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/zelenski-wykrylismy-spisek-majacy-obalic-rzad/'><img width="1280" height="720" src="https://kresy.pl/wp-content/uploads/2020/03/zelenski-nie-mozemy-dluzej-czeka.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/03/zelenski-nie-mozemy-dluzej-czeka.jpg 1280w, https://kresy.pl/wp-content/uploads/2020/03/zelenski-nie-mozemy-dluzej-czeka-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/03/zelenski-nie-mozemy-dluzej-czeka-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/03/zelenski-nie-mozemy-dluzej-czeka-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/03/zelenski-nie-mozemy-dluzej-czeka-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/03/zelenski-nie-mozemy-dluzej-czeka-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/zelenski-nie-mozemy-dluzej-czeka-302x170.jpg 302w, https://kresy.pl/wp-content/uploads/2020/03/zelenski-nie-mozemy-dluzej-czeka-610x343.jpg 610w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/zelenski-wykrylismy-spisek-majacy-obalic-rzad/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zełenski: Wykryliśmy spisek mający obalić rząd</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ke-polski-rzad-nie-wnioskowal-o-zerowa-stawke-vat-na-zywnosc/'><img width="1600" height="900" src="https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter.jpg 1600w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-1536x864.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-302x170.jpg 302w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ke-polski-rzad-nie-wnioskowal-o-zerowa-stawke-vat-na-zywnosc/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>KE: polski rząd nie wnioskował o zerową stawkę VAT na żywność</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/kryzys-migracyjny-kresowy-przeglad-tygodnia-52/'><img width="1024" height="768" src="https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter.jpg 1024w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Granica-polsko-bialoruska-kryzys-migracyjny.-Fot.-SG-Twitter-450x338.jpg 450w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/kryzys-migracyjny-kresowy-przeglad-tygodnia-52/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kryzys migracyjny (Kresowy Przegląd Tygodnia #52)</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ujawniony-mail-od-premiera-jest-prawdziwy-sasin-o-aferze-mailowej/'><img width="1200" height="780" src="https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-300x195.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-728x473.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-768x499.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-705x458.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-450x293.jpg 450w, https://kresy.pl/wp-content/uploads/2021/04/Marek-Sasin-źr.-MAP-610x397.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ujawniony-mail-od-premiera-jest-prawdziwy-sasin-o-aferze-mailowej/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ujawniony mail od premiera jest prawdziwy &#8211; Sasin o aferze mailowej</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukraincy-rosjanin-i-tadzyk-zatrzymani-za-przemyt-imigrantow/'><img width="1360" height="960" src="https://kresy.pl/wp-content/uploads/2021/11/FFQvfFUX0AYjwGr.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/FFQvfFUX0AYjwGr.jpg 1360w, https://kresy.pl/wp-content/uploads/2021/11/FFQvfFUX0AYjwGr-300x212.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/FFQvfFUX0AYjwGr-728x514.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/FFQvfFUX0AYjwGr-768x542.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/FFQvfFUX0AYjwGr-260x185.jpg 260w, https://kresy.pl/wp-content/uploads/2021/11/FFQvfFUX0AYjwGr-705x498.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/FFQvfFUX0AYjwGr-450x318.jpg 450w" sizes="(max-width: 1360px) 100vw, 1360px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukraincy-rosjanin-i-tadzyk-zatrzymani-za-przemyt-imigrantow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukraińcy, Rosjanin i Tadżyk zatrzymani za przemyt imigrantów</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska-kresowy-przeglad-tygodnia-52/'><img width="1600" height="900" src="https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter.jpg 1600w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-1536x864.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-1500x844.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Premier-Morawiecki-prezentuje-tarcze-antyinflacyjna.-Fot.-KPRM-Twitter-302x170.jpg 302w" sizes="(max-width: 1600px) 100vw, 1600px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polska-kresowy-przeglad-tygodnia-52/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Polska (Kresowy Przegląd Tygodnia #52)</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/litwa/zwiekszona-liczba-migrantow-zawroconych-z-granicy-litwy/'><img width="1560" height="1040" src="https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene.jpg 1560w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/07/Litewscy-zolnierze-pomagaja-patrolowac-granice-z-Bialorusia.-Fot.-Twitter-@kariuomene-600x400-1.jpg 600w" sizes="(max-width: 1560px) 100vw, 1560px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/litwa/zwiekszona-liczba-migrantow-zawroconych-z-granicy-litwy/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zwiększona liczba migrantów zawróconych z granicy Litwy</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukrainiec-usilowal-przewiezc-przez-granice-prawie-7-tys-nielegalnych-papierosow/'><img width="1000" height="666" src="https://kresy.pl/wp-content/uploads/2021/11/zr.-KAS.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/zr.-KAS.jpg 1000w, https://kresy.pl/wp-content/uploads/2021/11/zr.-KAS-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/zr.-KAS-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/zr.-KAS-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/zr.-KAS-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/zr.-KAS-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/zr.-KAS-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukrainiec-usilowal-przewiezc-przez-granice-prawie-7-tys-nielegalnych-papierosow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukrainiec usiłował przewieźć przez granicę prawie 7 tys. nielegalnych papierosów</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polityka/37-km-ogrodzenia-z-drutu-kolczastego-na-granicy-lotwy-z-bialorusia/'><img width="1194" height="796" src="https://kresy.pl/wp-content/uploads/2021/11/Ogrodzenie-na-granicy-lotewsko-bialoruskiej.-Fot.-rus.lsm_.lv_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/Ogrodzenie-na-granicy-lotewsko-bialoruskiej.-Fot.-rus.lsm_.lv_.jpg 1194w, https://kresy.pl/wp-content/uploads/2021/11/Ogrodzenie-na-granicy-lotewsko-bialoruskiej.-Fot.-rus.lsm_.lv_-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/Ogrodzenie-na-granicy-lotewsko-bialoruskiej.-Fot.-rus.lsm_.lv_-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/Ogrodzenie-na-granicy-lotewsko-bialoruskiej.-Fot.-rus.lsm_.lv_-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/Ogrodzenie-na-granicy-lotewsko-bialoruskiej.-Fot.-rus.lsm_.lv_-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/Ogrodzenie-na-granicy-lotewsko-bialoruskiej.-Fot.-rus.lsm_.lv_-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/Ogrodzenie-na-granicy-lotewsko-bialoruskiej.-Fot.-rus.lsm_.lv_-600x400-1.jpg 600w" sizes="(max-width: 1194px) 100vw, 1194px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polityka/37-km-ogrodzenia-z-drutu-kolczastego-na-granicy-lotwy-z-bialorusia/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>37 km ogrodzenia z drutu kolczastego na granicy Łotwy z Białorusią</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/gen-skrzypczak-powiedzial-kiedy-rosja-zaatakuje-ukraine/'><img width="1433" height="761" src="https://kresy.pl/wp-content/uploads/2017/02/1d6bc3277cd9bd5051871e2b24167b90..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/1d6bc3277cd9bd5051871e2b24167b90..jpg 1433w, https://kresy.pl/wp-content/uploads/2017/02/1d6bc3277cd9bd5051871e2b24167b90.-300x159.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/1d6bc3277cd9bd5051871e2b24167b90.-768x408.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/1d6bc3277cd9bd5051871e2b24167b90.-728x387.jpg 728w, https://kresy.pl/wp-content/uploads/2017/02/1d6bc3277cd9bd5051871e2b24167b90.-705x374.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/1d6bc3277cd9bd5051871e2b24167b90.-450x239.jpg 450w" sizes="(max-width: 1433px) 100vw, 1433px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/gen-skrzypczak-powiedzial-kiedy-rosja-zaatakuje-ukraine/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Gen. Skrzypczak powiedział kiedy Rosja zaatakuje Ukrainę</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukrainiec-podejrzany-o-pobicie-ze-skutkiem-smiertelnym-probowal-uciec-z-polski/'><img width="1000" height="563" src="https://kresy.pl/wp-content/uploads/2021/11/178-216583.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/11/178-216583.jpg 1000w, https://kresy.pl/wp-content/uploads/2021/11/178-216583-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/11/178-216583-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/11/178-216583-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/11/178-216583-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/11/178-216583-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/11/178-216583-302x170.jpg 302w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukrainiec-podejrzany-o-pobicie-ze-skutkiem-smiertelnym-probowal-uciec-z-polski/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukrainiec podejrzany o pobicie ze skutkiem śmiertelnym próbował uciec z Polski</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/portugalia-25-mln-euro-kary-za-zmowe-cenowa-m-in-jeronimo-martins-i-auchan/'><img width="1200" height="900" src="https://kresy.pl/wp-content/uploads/2021/08/Auchan-Bialystok-zr.-WIkimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/08/Auchan-Bialystok-zr.-WIkimedia.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/08/Auchan-Bialystok-zr.-WIkimedia-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2021/08/Auchan-Bialystok-zr.-WIkimedia-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2021/08/Auchan-Bialystok-zr.-WIkimedia-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2021/08/Auchan-Bialystok-zr.-WIkimedia-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2021/08/Auchan-Bialystok-zr.-WIkimedia-450x338.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/portugalia-25-mln-euro-kary-za-zmowe-cenowa-m-in-jeronimo-martins-i-auchan/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Portugalia: 25 mln euro kary za zmowę cenową m.in. Jeronimo Martins i Auchan</a><h2></div></div></div><div class='loadMoreBeforeFooter'></div>				<div class='container_wrap footer_color' id='footer'>
<div class='container'>
<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a>
<ul class="sub-menu">
<li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li>
<li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li>
<li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li>
<li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li>
<li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li>
<li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
<li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li>
<li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li>
<li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li>
<li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li>
<li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li>
<li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li>
<li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a>
<ul class="sub-menu">
<li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li>
<li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li>
<li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li>
<li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li>
<li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li>
<li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li>
<li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li>
<li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li>
<li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a>
<ul class="sub-menu">
<li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li>
<li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li>
<li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li>
<li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li>
<li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li>
<li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li>
<li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li>
<li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li>
<li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li>
<li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li>
<li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li>
<li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li>
<li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li>
<li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li>
<li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li>
<li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li>
<li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li>
<li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a>
<ul class="sub-menu">
<li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li>
<li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li>
<li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li>
<li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li>
<li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li>
<li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li>
<li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li>
<li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
var googletag = window.googletag || {};
googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
domain: 'kresy.pl'
};
(function (y, i, e, l, d, b, I, R, D) {
d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
if (!d.ybck) {
l.cmd.push(function () {l.pubads().disableInitialLoad();});
b = i.createElement('script'); b.async = true;
b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
I = i.getElementsByTagName('script')[0];
(I.parentNode || i.head).insertBefore(b, I);
} else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
})('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-26" class="widget_text widget-odd widget-last widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div>
<script>
function googleTranslateElementInit() {
new google.translate.TranslateElement(
{pageLanguage: 'pl'},
'google_translate_element'
);
}
</script>
<script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</div><span class="seperator extralight-border"></span></section></div>
</div>
<!-- ####### END FOOTER CONTAINER ####### -->
</div>
<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
<div class='container'>
<div class='socket-widgets'>
<div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text">			<div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg'  class='footer-logo'/></div>
</div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text">			<div class="textwidget"></div>
</div>							
</p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a>
<ul class="sub-menu">
<li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li>
<li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li>
<li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li>
<li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li>
<li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li>
</ul>
</li>
</ul></div></div></p></div>                        	
</div>
<div class='copyright'>&copy; Kresy.pl 2008-2017  | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div>
</div>
<!-- ####### END SOCKET CONTAINER ####### -->
</footer>
<!-- end main -->
</div>
<a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/ukrainiec-ukradl-papierosy-o-lacznej-wartosci-8-tys-zlotych-towar-wynosil-pod-ubraniem/' >    <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span>    <span class='entry-info-wrap'>        <span class='entry-info'>            <span class='entry-title'>Ukrainiec ukradł papierosy o łącznej wartości 8 tys. złotych....</span>            <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2021/04/Kajdanki-źr.-Pixabay-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span>        </span>    </span></a><!-- end wrap_all --></div>
<div class="ls-popup"><div id="layerslider_60_p6mxfuhhb64w" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:500000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:rgb(237, 235, 231);width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="transitionout:false;static:forever;"></div><div style="top:185px;left:50%;background-size:inherit;background-position:inherit;font-size:24px;width:90%;height:25px;line-height:26px;" class="ls-l"><div class="auto-amounts"><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=50" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">50 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=100" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">100 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=200" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">200 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=500" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">500 z&#322;</a></div><script type="text/javascript">
const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
jQuery(function ($) {
$('.dp24_button').click(function (e) {
e.preventDefault();
var kwota = $('.dp24_input',$(this).parent()).val();
if (!kwota) {
$('.dp24_input',$(this).parent()).focus();
return false;
}
var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
});
})
</script><div class="own-amount" style="padding-top:20px;"><input type="text" placeholder="Inna kwota" value="" class="dp24_input" style="
font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;"><a href="javascript:void(null);" class="dp24_button" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">Przeka&#380; darowizn&#281;</a><div style="clear:both;"></div></div></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;color:#333;" class="ls-l">Cenisz nasz&#261; prac&#281;?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;color:#333;" class="ls-l">Doce&#324; j&#261;</p></div></div></div><!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href="https://kresy.pl/polityka-prywatnosci/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore"  aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span> 						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.								</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>						</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.								</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="et_social_pin_images_outer">
<div class="et_social_pinterest_window">
<div class="et_social_modal_header"><h3>Pin It on Pinterest</h3><span class="et_social_close"></span></div>
<div class="et_social_pin_images" data-permalink="https://kresy.pl/wydarzenia/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji/" data-title="„Dziś i jutro polskiego obozu narodowego”. Młodzież Wszechpolska zaprasza na konferencję z okazji 100-lecia organizacji" data-post_id="778404"></div>
</div>
</div><script type='text/javascript'>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</script>
<script type='text/javascript'><!--// <![CDATA[
/* [id124] PageLevelAds-1 */
OA_show(124);
// ]]> --></script><script type="text/javascript">
jQuery(function ($) {
$(".random-article>a").click(function (e) {
e.preventDefault();
var urls = [];
$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
// console.log(urls);
var randLink = urls[Math.floor(Math.random()*urls.length)];
console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
console.log("Znalazłem artykuł:", randLink);
if (randLink == undefined) {
document.location.href="/";
return false;
} else {
document.location.href=randLink;
}
// return randLink;
});
});
</script>
<script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
if ($(window).width() <= 768) {
bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
// document.location.href = "/newsletter/";
window.open(
"https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
'_blank' // <- This is what makes it open in a new window.
);
}).appendTo(bottomBarMobile);
$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
// $("<a href='https://kompaniahandlowa.pl/'>"	)
// document.location.href = ;
window.open(
"https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
"_blank" // <- This is what makes it open in a new window.
);
}).appendTo(bottomBarMobile);
$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
const shareData = {
title: document.title,
text: document.title,
url: document.location.href,
}
if (navigator.canShare && navigator.canShare(shareData)) {
navigator.share(shareData)
.then(() => { 
gtag('event', 'shared_ok', {
'event_label': document.title,
'event_category': 'botton_tools',
'non_interaction': true
});
}).catch((error) => { 
gtag('event', 'shared_cancel', {
'event_label': document.title,
'event_category': 'botton_tools',
'non_interaction': true
});
});
} else {
gtag('event', 'shared_facebook_only_avaible', {
'event_label': document.title,
'event_category': 'botton_tools',
'non_interaction': true
});
window.open(
"https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
'_blank' // <- This is what makes it open in a new window.
);
// console.log(`Your system doesn't support sharing files.`);
}
}).appendTo(bottomBarMobile);
}
});</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/22f74b3a-df52-405d-972a-9b4b075304e6/22f74b3a-df52-405d-972a-9b4b075304e6.js",s.async=!0,n.document.body.appendChild(s)}</script><script type="text/javascript">
jQuery(function ($) {
const hasla = ["Wspieraj naszą pracę"];
var $fixedBottom = $("<div>").hide().css({position:"fixed",width:"100vw",height:"60px",bottom:0,left:0, background:"#000",zIndex:99999}).appendTo("body");
var $divWrapperPG = $("<div>").css({backgroundColor:"#232323",zIndex:1}).prependTo($fixedBottom);
var $max1310 = $("<div>").css({maxWidth:"95%",height:"60px",marginLeft:"auto",marginRight:"auto",display:"flex"}).appendTo($divWrapperPG);
var $naglowek = $("<h1>").text(hasla[0]).css({color:"#fff",lineHeight:"60px", textTransform:"uppercase"});
var $left80procent = $("<div>").css({width:"33%"}).append($naglowek).appendTo($max1310);
var $buttonCss = {fontFamily: "Open Sans", fontSize: "18px", fontWeight: "300", lineHeight: "1em", background: "rgb(254,124,94)", background: "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)", color: "#fff", padding: "0.5em", textTransform: "uppercase", marginRight:0, marginLeft:"auto", display:"inline-block", width: "220px", marginBottom:"20px", textAlign:"center", borderRadius:"3px",marginTop:"12px",marginRight:"12px"};
$buttonCss.background = "#000000";
// var $logoBlik = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/blik_logo.svg");
// let $blikButtonCss = $buttonCss;
// $blikButtonCss.
let $imageBlik = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/blik_logo.svg");
let $buttonBlik = $("<a>").attr("href","#").css($buttonCss).append($imageBlik).click(function(e) {
e.preventDefault();
// $("footer",entry.parent()).show();
// entry.attr("paywall",null).css({height:"",maxHeight:"",oveflow:""});
// overlay.remove();
gtag('event', 'blik', {
'event_label': document.title,
'event_category': 'footer_wspieraj',
'value': clicksek,
'non_interaction': true
});
window.open("https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:footer)&channel=73","_blank");
});
$buttonCss.background = "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)";
let $buttonPrzelew = $("<a>").attr("href","#").css($buttonCss).text("Przelew online").click(function(e) {
e.preventDefault();
// $("footer",entry.parent()).show();
// entry.attr("paywall",false).css({height:"",maxHeight:"",oveflow:""});
gtag('event', 'dotpay', {
'event_label': document.title,
'event_category': 'footer_wspieraj',
'value': clicksek,
'non_interaction': true
});
// overlay.remove();
window.open("https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:footer)","_blank");
});
$buttonCss.background = "rgb(255, 196, 57)";
let $imagePayPal = $("<img>").css({maxHeight:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/paypal_logo.svg");
let $buttonPayPal = $("<a>").attr("href","#").css($buttonCss).append($imagePayPal).click(function(e) {
e.preventDefault();
// $("footer",entry.parent()).show();
gtag('event', 'paypal', {
'event_label': document.title,
'event_category': 'footer_wspieraj',
'value': clicksek,
'non_interaction': true
});
// entry.removeAttr("paywall").css({height:"",maxHeight:"",oveflow:""});
// overlay.remove();
window.open("https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=JZ2K4A6YUBC28","_blank");
});
// var $buttonYT = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($logoBlik).click(function (e) {
//     e.preventDefault();
//     window.open("https://www.youtube.com/user/KresyTV/?sub_confirmation=1","_blank");
// });
// $buttonCss.background = "#00aeef";
// var $imageTwitter = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/twitter_logo.svg");
// var $buttonTwitter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imageTwitter).click(function (e) {
//     e.preventDefault();
//     window.open("https://twitter.com/KRESYPL","_blank");
// });
// $buttonCss.background = "transparent";
// $buttonCss.border = "1px solid #fff";
// var $buttonNewsletter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").text("Newsletter").click(function (e) {
//     e.preventDefault();
//     window.open("https://kresy.pl/newsletter/","_blank");
// });
var $right20procent = $("<div>").css({width:"67%",paddingLeft:"10px",paddingRight:"10px",textAlign:"right"})
.append($buttonBlik)
.append($buttonPrzelew)
.append($buttonPayPal).appendTo($max1310);
var showHidePG = function() {
if ($(window).width() > 1182) {
$fixedBottom.show();
$("body").css({ paddingBottom:"60px" });
} else {
$fixedBottom.hide();
$("body").css({ paddingBottom:"0px" });
}
}
showHidePG();
$(window).resize(function () {
showHidePG();
});
});
</script>
<script type="text/javascript">
jQuery(document).scroll(function(e) { 
if (Math.ceil(jQuery(document).scrollTop()+jQuery(window).innerHeight())+10 >= Math.ceil(jQuery(document).innerHeight())) {
document.location.href="/";
} 
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
<script type='text/javascript'>
var articleLeftFixedFnction_timeout;
jQuery(document).ready(function($) {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
});
}, 300);
});
var articleLeftFixedFnction = function (el) {
el.css({opacity:1});
var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
var posBottom = posTop+el.height();
var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
if (scrollTop > maxPosTop) {
if (maxPosTop < posTop) {
scrollTop = posTop;
} else {
scrollTop = maxPosTop;
}
}
if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
el.parent().height(el.height()+posTop-el.parent().position().top);
el.parent().addClass("disable-articleLeftFixed-scroll");
}
} else {
scrollTop = posTop;
}
el.animate({opacity:1,top:scrollTop},150);
// el.css({opacity:1,top:scrollTop});
}
jQuery(window).scroll(function() {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
// console.log(posTop, scrollTop);
});
},300);
});
</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>	<script type='text/javascript'>
var articleLeftFixedFnction_timeout;
jQuery(document).ready(function($) {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
});
}, 300);
});
var articleLeftFixedFnction = function (el) {
el.css({opacity:1});
var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
var posBottom = posTop+el.height();
var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
if (scrollTop > maxPosTop) {
if (maxPosTop < posTop) {
scrollTop = posTop;
} else {
scrollTop = maxPosTop;
}
}
if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
el.parent().height(el.height()+posTop-el.parent().position().top);
el.parent().addClass("disable-articleLeftFixed-scroll");
}
} else {
scrollTop = posTop;
}
el.animate({opacity:1,top:scrollTop},150);
// el.css({opacity:1,top:scrollTop});
}
jQuery(window).scroll(function() {
clearTimeout(articleLeftFixedFnction_timeout);
articleLeftFixedFnction_timeout = setTimeout(function () {
jQuery('.articleLeftFixed').each(function () {
articleLeftFixedFnction(jQuery(this));
// console.log(posTop, scrollTop);
});
},300);
});
</script>
<script type='text/javascript'>
var setBeautyComments = function (el) {
// console.log('a',el);
jQuery(".comment-form-comment").each(function () {
var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
var width_submit = jQuery("p.form-submit",jQuery(this)).width();
// console.log(jQuery(this).width(),width_avatar, width_submit);
jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
});
addAuthorInContent(el);
return false;
}
var addAuthorInContent = function (el) {
if (typeof el != 'undefined') {
var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
if (jQuery("#comment").val().length == 0) {
jQuery("#comment").val(replyTo+" ");
}
}
return false;
}
jQuery(function($) {
jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
});
jQuery(window).resize(function () {
setBeautyComments();
});
</script><!-- <link rel='stylesheet' id='layerslider-popup-css'  href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=1633982447' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//kresy.pl/wp-content/cache/wpfc-minified/6n0iwqbr/6m1jj.css" media="all"/>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510' id='microblog-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"af96291090","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=1633982458' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1637148570' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/kresy.pl\/wydarzenia\/dzis-i-jutro-polskiego-obozu-narodowego-mlodziez-wszechpolska-zaprasza-na-konferencje-z-okazji-setnych-urodzin-organizacji\/","stats_nonce":"e976fd4c95","share_counts":"1022bc7549","follow_counts":"29ebf5f39c","total_counts":"2dd485d27c","media_single":"7a13fd8dc3","media_total":"e0f2fee91e","generate_all_window_nonce":"0301589ff6","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/monarch/js/custom.js?ver=1637148570' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430' id='wooshop-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1637237189' id='uniset-common-scripts-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1621584796' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/monarch/core/admin/js/common.js?ver=1637148570' id='et-core-common-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=1618493604' id='wp-embed-js'></script>
<script type='text/javascript' id='layerslider-utils-js-extra'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.11.9","fixGSAP":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1633982447' id='layerslider-utils-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1633982447' id='layerslider-js'></script>
<script type='text/javascript' id='layerslider-js-after'>
jQuery(function() { _initLayerSlider( '#layerslider_60_p6mxfuhhb64w', {createdWith: '6.11.2', sliderVersion: '6.11.8', type: 'popup', touchNav: false, playByScroll: true, shuffleSlideshow: true, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnLeave: true, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1633982447' id='layerslider-transitions-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=1633982447' id='layerslider-popup-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js?ver=1617968567' id='avia-footer-scripts-js'></script>
<script>
if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }
</script><!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-15290908-1');
</script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a>
<div id="fb-root"></div>
<script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6b564b59c84856e0',m:'9l_vhZro.U8oVLv5p8nNwbqrByD6Pdsodmqib0RZ2Ww-1638130802-0-AfzBK6C2QjgfLCFUcUOjvcCk9SZaMnB0ppWyWWdbjt1Xq69BB7Jnarfc96S/R84S/OyUXrjCRdypgQp1Q2huuUiPsP1JsvsNLxkV4hsv+Nt8/WVpc0Wl5mKBGDSXHllx61idW2Jo2cuPs9awyIyoMOiiITwBgMh3Hs0EFaqOOFt0Ns/TS4L5AHwZc/ZALa/TlE80hkUbSZEXpvFs7k26x+0yoTLbKyIYKplBPjeXdPfFKboV+UlwO1isTfVDFTNdy7phUF4oBWvOD8pzQSqQdtKzUoYEBDMb4kCcyYS4Fu4y',s:[0x25081eed41,0xed0d3fe973],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v64f9daad31f64f81be21cbef6184a5e31634941392597" integrity="sha512-gV/bogrUTVP2N3IzTDKzgP0Js1gg4fbwtYB6ftgLbKQu/V8yH2+lrKCfKHelh4SO3DPzKj4/glTO+tNJGDnb0A==" data-cf-beacon='{"rayId":"6b564b59c84856e0","token":"c16976aef8a94e1cae18b83e09b9a1a2","version":"2021.11.0","si":100}' crossorigin="anonymous"></script>
</body>
</html><!-- WP Fastest Cache file was created in 2.7523720264435 seconds, on 28-11-21 19:50:29 -->