<!DOCTYPE html>
<html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_847659 av-no-preview html_text_menu_active ">
<head><script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><style>img.lazy{min-height:1px}</style><link rel="preload" href="https://kresy.pl/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js" as="script">
<meta charset="UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">


<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=CizSoufveSvyM8hZO_bwBA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MT7GKX');</script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Rosyjscy żołnierze przybyli na Białoruś [+FOTO] &raquo; Kresy - wiadomości, wydarzenia, aktualności, newsy</title>
<link rel="canonical" href="https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/" />
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rosyjscy żołnierze przybyli na Białoruś [+FOTO] &raquo; Kresy - wiadomości, wydarzenia, aktualności, newsy" />
<meta property="og:description" content="Ministerstwo obrony Białorusi poinformowało na Telegramie o przybyciu wojsk rosyjskich do kraju, na poligonie przywitano ich chlebem i solą. Jak poinformowało na Telegramie w niedzielę ministerstwo obrony Białorusi, do kraju przybyły rosyjskie wojska. Na poligonie przywitano ich chlebem i solą. &#8222;Rosyjscy żołnierze wchodzący w skład regionalnego zgrupowania wojsk przybywają do Republiki Białoruś&#8221; &#8211; czytamy w [&hellip;]" />
<meta property="og:url" content="https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/" />
<meta property="og:site_name" content="Kresy - wiadomości, wydarzenia, aktualności, newsy" />
<meta property="article:publisher" content="https://facebook.com/KresyPL/" />
<meta property="article:published_time" content="2022-10-23T12:42:04+00:00" />
<meta property="og:image" content="https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@kresypl" />
<meta name="twitter:site" content="@kresypl" />
<meta name="twitter:label1" content="Napisane przez" />
<meta name="twitter:data1" content="Paweł Król" />
<meta name="twitter:label2" content="Szacowany czas czytania" />
<meta name="twitter:data2" content="1 minuta" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy - wiadomości, wydarzenia, aktualności, newsy","description":"","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kresy.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#primaryimage","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410.jpg","width":1280,"height":720,"caption":"fot: ministerstwo obrony Białorusi"},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#webpage","url":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/","name":"Rosyjscy żołnierze przybyli na Białoruś [+FOTO] &raquo; Kresy - wiadomości, wydarzenia, aktualności, newsy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#primaryimage"},"datePublished":"2022-10-23T12:42:04+00:00","dateModified":"2022-10-23T12:42:04+00:00","breadcrumb":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/"]}]},{"@type":"BreadcrumbList","@id":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona główna","item":"https://kresy.pl/"},{"@type":"ListItem","position":2,"name":"Rosyjscy żołnierze przybyli na Białoruś [+FOTO]"}]},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/87aae90dcdb88f80b181cc1282471a92"},"headline":"Rosyjscy żołnierze przybyli na Białoruś [+FOTO]","datePublished":"2022-10-23T12:42:04+00:00","dateModified":"2022-10-23T12:42:04+00:00","mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#webpage"},"wordCount":271,"commentCount":0,"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#primaryimage"},"thumbnailUrl":"https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410.jpg","keywords":["białoruska armia","Ministerstwo Obrony Białorusi","rosyjska armia","wojna rosyjsko-ukraińska"],"articleSection":["bezpieczeństwo i obrona","Białoruś","Rosja","Ukraina","Wydarzenia"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#respond"]}]},{"@type":"Person","@id":"https://kresy.pl/#/schema/person/87aae90dcdb88f80b181cc1282471a92","name":"Paweł Król","image":{"@type":"ImageObject","@id":"https://kresy.pl/#personlogo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/avatars/avatar-75541-1581341452-120x120.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/avatars/avatar-75541-1581341452-120x120.jpg","caption":"Paweł Król"},"description":"Urodzony w 1996 roku, z wykształcenia historyk. Od 2012 roku zaangażowany w szeroką działalność społeczną. Pierwszy prezes Studenckiego Klubu Myśli Społeczno - Politycznej im. Zygmunta Balickiego.","url":"https://kresy.pl/author/pawelkrol/"}]}</script>

<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy &raquo; Rosyjscy żołnierze przybyli na Białoruś [+FOTO] Kanał z komentarzami" href="https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/feed/" />
<meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Rosyjscy żołnierze przybyli na Białoruś [+FOTO]" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410.jpg" />

<script type='text/javascript'>
			if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}
			</script>
<link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1650717457' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CPoppins%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CRoboto+Slab%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CVarela+Round%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7CMuli%3A100%2C100i%2C200%2C200i%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;ver=1666539872' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1657676016' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1666539872' type='text/css' media='all' />
<link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1666539872' type='text/css' media='all' />
<link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1647087853' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1647087853' type='text/css' media='all' />
<link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1643147831' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1649431517' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=1649431517' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=1649431517' type='text/css' media='all' />
<link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' />
<link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' />
<link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' />
<link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1643829480' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1644438995' type='text/css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.min.js?ver=1627233675' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1621584796' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1666539872' id='w3dev-alertify-js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1647087853' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1649431517' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1649431517' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://kresy.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kresy.pl/wp-json/wp/v2/posts/847659" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://kresy.pl/?p=847659' />
<link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-zolnierze-przybyli-na-bialorus-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-zolnierze-przybyli-na-bialorus-foto%2F&#038;format=xml" />
<script type='text/javascript'>var adblockDisabled=false;</script><script type='text/javascript'>
		jQuery(function($) {
			$('.licznik_dzienny-aspect-ratio').each(function() {
				const ratiosX = $(this);
				let resizeObserver = new ResizeObserver(() => { 
				    ratiosX.css('font-size', ratiosX.width()/30);
				    // $('.percentage',ratiosX).css('font-size',ratiosX.width()/60)
				    // console.log('xxxx',ratiosX);
				}); 
				resizeObserver.observe(ratiosX[0]);
			});	
		});
		function aktualizujDobowyLicznik (zebrano, dzienny_koszt, procent) {
			

			const pr = Math.round(parseFloat(procent));
			const dk = Math.round(parseFloat(dzienny_koszt));
			const z = Math.round(parseFloat(zebrano));
			jQuery('.licznik_baner').each(function () {
				const licznik = jQuery(this);
				
				const svgWynik = jQuery('svg.wynik',licznik);
				jQuery('.circle', svgWynik).attr('stroke-dasharray',pr+', 100');
				jQuery('text.percentage',svgWynik).text(pr+'%');
				const svgString = svgWynik.parent().html();
				svgWynik.parent().html(svgString);

				const zebranoEl = jQuery('.zebralismy', licznik)
				zebranoEl.text(z);

				const doZebraniaEl = jQuery('.do_zebrania', licznik)
				doZebraniaEl.text(dk); 

			})
			

		}

		jQuery(document).on('licznik_dobowy_aktualizuj', function (event, zebrano, dzienny_koszt, procent) {
			console.log('licznik_dobowy_aktualizuj',event,zebrano,dzienny_koszt, procent);
			aktualizujDobowyLicznik(zebrano, dzienny_koszt, procent);
		});
		



	</script><script type="text/javascript">
    var unisetIsMobile = {
        Android: function() {
            return navigator.userAgent.match(/Android/i);
        },
        BlackBerry: function() {
            return navigator.userAgent.match(/BlackBerry/i);
        },
        iOS: function() {
            return navigator.userAgent.match(/iPhone|iPad|iPod/i);
        },
        Opera: function() {
            return navigator.userAgent.match(/Opera Mini/i);
        },
        Windows: function() {
            return navigator.userAgent.match(/IEMobile/i) || navigator.userAgent.match(/WPDesktop/i);
        },
        any: function() {
            return (unisetIsMobile.Android() || unisetIsMobile.BlackBerry() || unisetIsMobile.iOS() || unisetIsMobile.Opera() || unisetIsMobile.Windows());
        }
    };
  </script><script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'gTTKmuwPTuX5B', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));
</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Kresy - wiadomości, wydarzenia, aktualności, newsy RSS2 Feed" href="https://kresy.pl/feed/" />
<link rel="pingback" href="https://kresy.pl/xmlrpc.php" />
<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; } 
</style>
<!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon">

<script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" />
<meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" />
<style type="text/css" id="wp-custom-css">
			#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}

.bg_red {
	background:rgb(235, 114, 87);
}

.min-width-990px {
	display: block;
}


.max-width-990px {
	display: none;
}

@media all and (min-width:990px) {
	.min-width-990px {
		display: block;
	}
}


@media all and (max-width:989px) {
	.max-width-990px {
		display: block;
	}
	.min-width-990px {
		display: none;
	}
}		</style>
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }
</style> <script type='text/javascript'>
		window.mobileCheck = function() {
		  let check = false;
		  (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
		  return check;
		};
		var usedAdzones = [];

		function kresy_adzone(desktop_zoneid=false, mobile_zoneid=false) {
			adZone = "";
			if (window.mobileCheck() && mobile_zoneid) {
				if (Array.isArray(mobile_zoneid)) {
					for (var i=0; i<mobile_zoneid; i++) {
						if (usedAdzones.indexOf(mobile_zoneid[i]) == -1) {
							adZone = mobile_zoneid[i];
							break;
						}
					}
				} else {
					adZone = mobile_zoneid;
				}
				usedAdzones.push(adZone);
				OA_show(adZone);
			}
			if (!window.mobileCheck() && desktop_zoneid) {
				if (Array.isArray(desktop_zoneid)) {
					for (var i=0; i<desktop_zoneid; i++) {
						if (usedAdzones.indexOf(desktop_zoneid[i]) == -1) {
							adZone = desktop_zoneid[i];
							break;
						}
					}
				} else {
					adZone = desktop_zoneid;
				}
				usedAdzones.push(adZone);
				OA_show(adZone);
			}
		}
	</script>

</head>
<body id="top" class="post-template-default single single-post postid-847659 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MT7GKX&gtm_auth=CizSoufveSvyM8hZO_bwBA&gtm_preview=env-2&gtm_cookies_win=x"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id='wrap_all'>
<header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a> <div id='header_main' class='container_wrap container_wrap_logo'>
<div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img class="lazy" height='100' width='300' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" data-src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy - wiadomości, wydarzenia, aktualności, newsy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li>
<li class="av-burger-menu-main menu-item-avia-special ">
<a href="#">
<span class="av-hamburger av-hamburger--spin av-js-hamburger">
<span class="av-hamburger-box">
<span class="av-hamburger-inner"></span>
<strong>Menu</strong>
</span>
</span>
</a>
</li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'>
<a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-login'>
<a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-zolnierze-przybyli-na-bialorus-foto%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-twitter'>
<a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li><li class='uniset-mm-icon uniset-mm-icon-facebook'>
<a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a>
</li></ul></nav></nav><div class='random-article'>
<a href='javascript:void(null);' class='randomLink'></a>
</div></div> </div> </div> <div class='header_bg'></div>

</header>
<div id='main' class='all_colors' data-scroll-offset='62'>
<div class='container_wrap container_wrap_first main_color sidebar_right'>
<div class='container template-blog template-single-blog '>
<main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog">
<article class='post-entry art-big post-entry-type-standard post-entry-847659 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-847659 post type-post status-publish format-standard has-post-thumbnail hentry category-bezpieczenstwo-i-obrona category-bialorus category-rosja category-ukraina category-wydarzenia tag-bialoruska-armia tag-ministerstwo-obrony-bialorusi tag-rosyjska-armia tag-wojna-rosyjsko-ukrainska' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-28" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
kresy_adzone('147', '155');
kresy_adzone(false, '156');
</script></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410-728x410.jpg" title="fot: ministerstwo obrony Białorusi"><img width="970" height="542" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20970%20542'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image lazy" alt="" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410-302x170.jpg 302w" data-sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>fot: ministerstwo obrony Białorusi</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/' rel='bookmark' title='Odnośnik bezpośredni: Rosyjscy żołnierze przybyli na Białoruś [+FOTO]'>Rosyjscy żołnierze przybyli na Białoruś [+FOTO] <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>23 października 2022</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/bezpieczenstwo-i-obrona/" rel="tag">bezpieczeństwo i obrona</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/" rel="tag">Białoruś</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/" rel="tag">Rosja</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/" rel="tag">Ukraina</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/pawelkrol/" title="Wpisy od Paweł Król" rel="author">Paweł Król</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'></div><div class="entry-content entry-content-1" id="article_content" itemprop="text"><p>Ministerstwo obrony Białorusi poinformowało na Telegramie o przybyciu wojsk rosyjskich do kraju, na poligonie przywitano ich chlebem i solą.<span id="more-847659"></span></p>
<p>Jak poinformowało na Telegramie w niedzielę ministerstwo obrony Białorusi, do kraju przybyły rosyjskie wojska. Na poligonie przywitano ich chlebem i solą.</p>
<p>&#8222;Rosyjscy żołnierze wchodzący w skład regionalnego zgrupowania wojsk przybywają do Republiki Białoruś&#8221; &#8211; czytamy w komunikacie.</p>
<p><script async src="https://telegram.org/js/telegram-widget.js?21" data-telegram-post="modmilby/19240" data-width="100%"></script></p>
<p><span style="color: #333333;"><span style="font-family: Georgia, serif;"><style type='text/css'>
		.wesprzyj-open-popup {
			cursor:pointer;
		}
		.polt-progress-bar {
			width:100%;
		}
		.polt-progress-bar .border {
			background:transparent;
			border-radius:20px; 
			border:1px solid #eb7257; 
			width:100%; 
			height:40px; 
			position:relative; 
			overflow:hidden;
		}

		.polt-progress-bar .border .progress {
			position:absolute;
			left:0;
			top:0;
			background:#eb7257;
			height:100%;
			transition: all 300ms ease-in-out;
		}

		.polt-progress-bar .border .label {
			position:absolute;
			font-family: bebas neue,open sans!important;
			left:50%; 
			top:50%; 
			transform: translate(-50%, -50%);
			color:#222;
			text-align:center;
			width:100%;
		}

		.polt-progress-bar .border .label .bigger {
			font-size:120%;
		}

		.licznik-wrap {
			display:flex;
			flex-wrap:wrap;
			gap: 2%;
			gap: 2% 2%; /* row-gap column gap */
			row-gap: 2%;
			padding-bottom:30px;
			padding-top:30px;
			margin-bottom:30px;
			margin-top:30px;

			border-top:1px solid #ddd;
			border-bottom:1px solid #ddd;
		}

		.licznik-wrap .licznik {
			width:100%;
			margin-bottom:10px;
		}

		.licznik-wrap .post-licznik {
				width:29%;
		}

		.licznik-wrap .nr-konta{
				width:69%;
				line-height:40px;
		}

		.licznik-wrap .post-licznik .podbij-btn {
			display:block;
			width:100%;
			background:#eb7257;
			height:40px;			
			line-height:40px;
			text-align:center;
			font-family: "Open Sans";
		    font-size: 18px;
		    font-weight: 300;
		    color:#fff;
		    border-radius:4px; 
		    padding-left:10px;
		    padding-right:10px;
		    text-transform:uppercase;
		}

		.licznik-wrap .licznik-pre {
			width:100%;
			margin-bottom:5px;
		}

		.licznik-wrap .licznik-pre h4{
			font-size:29px;
			text-align:center;
		}


		@media all and (max-width: 990px) {
			.polt-progress-bar {
				width:100%;
			}


			.licznik-wrap .licznik {
			width:100%;
		}
			

			.licznik-wrap .nr-konta{
				display:none;
			}
			.licznik-wrap .post-licznik {
				width:100%;
			}



			.licznik-wrap .post-licznik .podbij-btn {
				margin-top:10px;

			}


		}

	</style><div class='licznik-wrap wesprzyj-open-popup'>
<div class='licznik-pre'><h4>Miesięczny koszt funkcjonowania portalu Kresy.pl wynosi 22 tys. PLN. Do&nbsp;tej&nbsp;pory&nbsp;zebraliśmy:</h4></div>
<div class='licznik'><div class='polt-progress-bar'>
<div class='border'>
<div class='progress' style='width:21.81%;'></div>
<div class='label'><span class='bigger'>4798.62 PLN</span>&nbsp;&nbsp;&nbsp; (21.81%)</div>
</div>
</div></div>
<div class='nr-konta'>Nr konta: 60 1020 1097 0000 7302 0195 3702</div>
<div class='post-licznik'><a href='https://kresy.pl/przekaz-darowizne/' class='podbij-btn'>Wspieraj Kresy.pl</a></div>
</div><div class='ads' style='text-align:center'><script async id="AV629a06a6ef2a0428a47cb572" type="text/javascript" src="https://tg1.playstream.media/api/adserver/spt?AV_TAGID=629a06a6ef2a0428a47cb572&AV_PUBLISHERID=6295c94082e6b304b7231a65"></script></div></span></span></p>
<p><a href="https://kresy.pl/wydarzenia/rosjanie-przeniosa-na-bialorus-170-czolgow/?swcfpc=1">Przypomnijmy</a>, że w ramach rozmieszczenia regionalnej grupy wojsk na Białoruś przybywają rosyjskie czołgi, wozy opancerzone, artyleria i personel. Ogłosił to szef Departamentu Międzynarodowej Współpracy Wojskowej Ministerstwa Obrony Białorusi Walery Rewenko.</p>
<p>Poinformował, że z Federacji Rosyjskiej na Białoruś przybędzie około 9 tysięcy rosyjskich żołnierzy.</p>
<p>Ponadto wraz z personelem do kraju zostanie przeniesionych około 170 czołgów, do 200 bojowych wozów opancerzonych oraz około 100 dział i moździerzy o kalibrze powyżej 100 mm.</p>
<p>&#8222;Całkowita liczba przed przybyciem do Republiki Białorusi wyniesie do 9000 osób, około 170 czołgów, do 200 ACM i do 100 dział i moździerzy o kalibrze większym niż 100 mm&#8221; – napisał Rewenko na Twitterze.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="ru">Из брифинга с ВАтт.<br />
Общая численность к прибытию в РБ составит до 9000 л/с, около 170 танков, до 200 ББМ и до 100 орудий и миномётов калибром более 100 мм</p>
<p>— Валерий Ревенко (@Revenka_Valery) <a href="https://twitter.com/Revenka_Valery/status/1581971591931785216?ref_src=twsrc%5Etfw">October 17, 2022</a></p></blockquote>
<p></p>
<style>	
		.banner_oxford img {
			width:100%;
			height:auto;
		}

		@media all and (max-width: 989px) {
			.banner_oxford .hideOnMobile {
				display:none;
			}
		}

		@media all and (min-width: 990px) {
			.banner_oxford .hideOnDesktop {
				display:none;
			}
		}
		.banner_oxford
	</style>
<div class='banner_oxford'>
<div class='hideOnMobile'>
<a href='https://kresy.pl/przekaz-darowizne/'><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src='https://kresy.pl/wp-content/themes/uniset_v1/img/oxfordBanner.png' alt='Jesteśmy najbardziej rzetelnymi mediami w Polsce' /></a>
</div>
<div class='hideOnDesktop'>
<a href='https://kresy.pl/przekaz-darowizne/'><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src='https://kresy.pl/wp-content/themes/uniset_v1/img/oxfordBanner-mobile.png' alt='Jesteśmy najbardziej rzetelnymi mediami w Polsce' /></a>
</div><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/7a74fcce-32f2-41c3-8e7f-15c0b213f74a/7a74fcce-32f2-41c3-8e7f-15c0b213f74a.js",s.async=!0,n.document.body.appendChild(s)}</script>
</div>
<p>Agencja Interfax-Ukraina <a href="https://interfax.com.ua/news/general/865852.html">przypomina</a>, że 10 października Łukaszenko ogłosił, że uzgodnił z Putinem formowanie wspólnego zgrupowania wojsk, uzasadniając to „napięciami na zachodnich granicach kraju”. Resort obrony Białorusi poinformował w sobotę o <a href="https://kresy.pl/wydarzenia/pierwsi-rosyjscy-zolnierze-w-ramach-regionalnego-zgrupowania-przybyli-na-bialorus/">przybyciu do tego kraju eszelonów z rosyjskimi wojskami, które wchodzą w skład regionalnego zgrupowania wojsk</a>. Interfax-Ukraina pisała w niedzielę, że na Białoruś przybędzie około 9 tys. rosyjskich żołnierzy.</p>
<p>Kresy.pl</p>
<div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'>
<a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div></div></div><div id="custom_html-18" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget">
<script type='text/javascript'>
	kresy_adzone('152', '153');
</script>
</div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='disable-articleLeftFixed-scroll'>
<script type="text/javascript">
kresy_adzone('151');
</script>
</div></div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/bialoruska-armia/" rel="tag">białoruska armia</a>, <a href="https://kresy.pl/tag/ministerstwo-obrony-bialorusi/" rel="tag">Ministerstwo Obrony Białorusi</a>, <a href="https://kresy.pl/tag/rosyjska-armia/" rel="tag">rosyjska armia</a>, <a href="https://kresy.pl/tag/wojna-rosyjsko-ukrainska/" rel="tag">wojna rosyjsko-ukraińska</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/&amp;t=Rosyjscy%20%C5%BCo%C5%82nierze%20przybyli%20na%20Bia%C5%82oru%C5%9B%20%5B%2BFOTO%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Rosyjscy%20%C5%BCo%C5%82nierze%20przybyli%20na%20Bia%C5%82oru%C5%9B%20%5B%2BFOTO%5D&url=https://kresy.pl/?p=847659' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-zolnierze-przybyli-na-bialorus-foto%2F&amp;description=Rosyjscy%20%C5%BCo%C5%82nierze%20przybyli%20na%20Bia%C5%82oru%C5%9B%20%5B%2BFOTO%5D&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2022%2F10%2Ffot-2022-10-23T143622.410-705x397.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Rosyjscy%20%C5%BCo%C5%82nierze%20przybyli%20na%20Bia%C5%82oru%C5%9B%20%5B%2BFOTO%5D&amp;url=https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-zolnierze-przybyli-na-bialorus-foto%2F&amp;name=Rosyjscy%20%C5%BCo%C5%82nierze%20przybyli%20na%20Bia%C5%82oru%C5%9B%20%5B%2BFOTO%5D&amp;description=Ministerstwo%20obrony%20Bia%C5%82orusi%20poinformowa%C5%82o%20na%20Telegramie%20o%20przybyciu%20wojsk%20rosyjskich%20do%20kraju%2C%20na%20poligonie%20przywitano%20ich%20chlebem%20i%20sol%C4%85.%20Jak%20poinformowa%C5%82o%20na%20Telegramie%20w%20niedziel%C4%99%20ministerstwo%20obrony%20Bia%C5%82orusi%2C%20do%20kraju%20przyby%C5%82y%20rosyjskie%20wojska.%20Na%20poligonie%20przywitano%20ich%20chlebem%20i%20sol%C4%85.%20%E2%80%9ERosyjscy%20%C5%BCo%C5%82nierze%20wchodz%C4%85cy%20w%20sk%C5%82ad%20regionalnego%20zgrupowania%20wojsk%20przybywaj%C4%85%20do%20Republiki%20Bia%C5%82oru%C5%9B%E2%80%9D%20%E2%80%93%20czytamy%20w%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/&amp;title=Rosyjscy%20%C5%BCo%C5%82nierze%20przybyli%20na%20Bia%C5%82oru%C5%9B%20%5B%2BFOTO%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#3c034f495e56595f48016e534f45564f5f45190e0c197f09197e7f53197f0919040e5255594e4659190e0c4c4e46455e455055190e0c525d190e0c7e555d197f0919040e534e49197f0919057e190e0c19097e190e7e7a7368731909781a5d514c075e535845015448484c4f061313574e594f45124c50134b45585d4e465952555d134e534f45564f5f45114653505255594e4659114c4e46455e45505511525d115e555d50534e494f115a53485313" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
<span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-23T143622.410.jpg</span>
<span itemprop='height'>720</span>
<span itemprop='width'>1280</span>
</span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope">
<span itemprop='name'>Paweł Król</span>
<span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'>
<span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span>
</span>
</span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Paweł Król</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2022-10-23T14:42:04+02:00">2022-10-23 14:42:04</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2022-10-23 14:42:04</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Rosyjscy żołnierze przybyli na Białoruś [+FOTO]</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/wegry-i-austria-przeciwko-embargu-na-gaz-z-rosji-i-nielegalnej-imigracji/' class='relThumWrap noLightbox' title='Węgry i Austria przeciwko embargu na gaz z Rosji i nielegalnej imigracji'>
<span class='related_image_wrap' data-avia-related-tooltip="Węgry i Austria przeciwko embargu na gaz z Rosji i nielegalnej imigracji"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/07/Viktor-Orban-Karl-Nehammer.-Fot.-Twitter-Samuel-Winter-180x180.jpg" class="attachment-square size-square wp-post-image lazy" alt="" loading="lazy" title="Viktor Orban, Karl Nehammer. Fot. Twitter, Samuel Winter, kadrowane" data-srcset="https://kresy.pl/wp-content/uploads/2022/07/Viktor-Orban-Karl-Nehammer.-Fot.-Twitter-Samuel-Winter-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/07/Viktor-Orban-Karl-Nehammer.-Fot.-Twitter-Samuel-Winter-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/07/Viktor-Orban-Karl-Nehammer.-Fot.-Twitter-Samuel-Winter-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/07/Viktor-Orban-Karl-Nehammer.-Fot.-Twitter-Samuel-Winter-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/07/Viktor-Orban-Karl-Nehammer.-Fot.-Twitter-Samuel-Winter-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/07/Viktor-Orban-Karl-Nehammer.-Fot.-Twitter-Samuel-Winter-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Węgry i Austria przeciwko embargu na gaz z Rosji i nielegalnej imigracji</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/nie-zyje-polak-ktory-walczyl-na-ukrainie/' class='relThumWrap noLightbox' title='Nie żyje Polak, który walczył na Ukrainie'>
<span class='related_image_wrap' data-avia-related-tooltip="Nie żyje Polak, który walczył na Ukrainie"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/07/Tomasz-Walentek-zr.-Twitter-180x180.jpg" class="attachment-square size-square wp-post-image lazy" alt="" loading="lazy" title="Tomasz Walentek, źr. Twitter" data-srcset="https://kresy.pl/wp-content/uploads/2022/07/Tomasz-Walentek-zr.-Twitter-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/07/Tomasz-Walentek-zr.-Twitter-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/07/Tomasz-Walentek-zr.-Twitter-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/07/Tomasz-Walentek-zr.-Twitter-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/07/Tomasz-Walentek-zr.-Twitter-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/07/Tomasz-Walentek-zr.-Twitter-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Nie żyje Polak, który walczył na Ukrainie</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/pko-bp-pracuje-nad-mechanizmem-wymiany-hrywny-na-zlote/' class='relThumWrap noLightbox' title='PKO BP pracuje nad mechanizmem wymiany hrywny na złote'>
<span class='related_image_wrap' data-avia-related-tooltip="PKO BP pracuje nad mechanizmem wymiany hrywny na złote"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2018/01/1_hryvnia_2006_front-180x180.jpg" class="attachment-square size-square wp-post-image lazy" alt="hrywny" loading="lazy" title="Hrywna, foto: wikimedia.org" data-srcset="https://kresy.pl/wp-content/uploads/2018/01/1_hryvnia_2006_front-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/01/1_hryvnia_2006_front-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/01/1_hryvnia_2006_front-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/01/1_hryvnia_2006_front-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/01/1_hryvnia_2006_front-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/01/1_hryvnia_2006_front-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>PKO BP pracuje nad mechanizmem wymiany hrywny na złote</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/litwa-kupi-polska-amunicje-krazaca-warmate-aby-przekazac-ja-ukrainie/' class='relThumWrap noLightbox' title='Litwa kupi polską amunicję krążącą Warmate, aby przekazać ją Ukrainie'>
<span class='related_image_wrap' data-avia-related-tooltip="Litwa kupi polską amunicję krążącą Warmate, aby przekazać ją Ukrainie"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/06/Warmate-zr.-Twitter-VAR-180x180.jpg" class="attachment-square size-square wp-post-image lazy" alt="" loading="lazy" title="Warmate, źr. Twitter (VAR)" data-srcset="https://kresy.pl/wp-content/uploads/2022/06/Warmate-zr.-Twitter-VAR-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/06/Warmate-zr.-Twitter-VAR-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/06/Warmate-zr.-Twitter-VAR-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/06/Warmate-zr.-Twitter-VAR-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/06/Warmate-zr.-Twitter-VAR-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/06/Warmate-zr.-Twitter-VAR-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Litwa kupi polską amunicję krążącą Warmate, aby przekazać ją Ukrainie</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/ukraincy-w-popasnie-mieli-zlikwidowac-oddzial-najemnikow-z-libii/' class='relThumWrap noLightbox' title='Ukraińcy w Popasnej mieli zlikwidować oddział najemników z Libii'>
<span class='related_image_wrap' data-avia-related-tooltip="Ukraińcy w Popasnej mieli zlikwidować oddział najemników z Libii"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/04/FQh2DyCXsAEpW6A-180x180.jpg" class="attachment-square size-square wp-post-image lazy" alt="" loading="lazy" title="płonący blok w mieście Popasna" data-srcset="https://kresy.pl/wp-content/uploads/2022/04/FQh2DyCXsAEpW6A-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/04/FQh2DyCXsAEpW6A-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/04/FQh2DyCXsAEpW6A-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/04/FQh2DyCXsAEpW6A-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/04/FQh2DyCXsAEpW6A-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/04/FQh2DyCXsAEpW6A-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Ukraińcy w Popasnej mieli zlikwidować oddział najemników z Libii</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/szijjarto-wegry-nie-dostarczaja-broni-na-ukraine-aby-nie-narazac-mniejszosci-wegierskiej-video/' class='relThumWrap noLightbox' title='Szijjártó: Węgry nie dostarczają broni na Ukrainę, aby nie narażać mniejszości węgierskiej [+VIDEO]'>
<span class='related_image_wrap' data-avia-related-tooltip="Szijjártó: Węgry nie dostarczają broni na Ukrainę, aby nie narażać mniejszości węgierskiej [+VIDEO]"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2020/12/Peter-Szijjarto.-Fot.-Mátyás-Borsos-MSZ-Węgier-180x180.jpg" class="attachment-square size-square wp-post-image lazy" alt="" loading="lazy" title="Peter Szijjarto. Fot. Mátyás Borsos, MSZ Węgier" data-srcset="https://kresy.pl/wp-content/uploads/2020/12/Peter-Szijjarto.-Fot.-Mátyás-Borsos-MSZ-Węgier-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/12/Peter-Szijjarto.-Fot.-Mátyás-Borsos-MSZ-Węgier-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/12/Peter-Szijjarto.-Fot.-Mátyás-Borsos-MSZ-Węgier-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/12/Peter-Szijjarto.-Fot.-Mátyás-Borsos-MSZ-Węgier-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/12/Peter-Szijjarto.-Fot.-Mátyás-Borsos-MSZ-Węgier-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/12/Peter-Szijjarto.-Fot.-Mátyás-Borsos-MSZ-Węgier-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Szijjártó: Węgry nie dostarczają broni na Ukrainę, aby nie narażać mniejszości węgierskiej [+VIDEO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/grupa-anonymus-wlamala-sie-na-strone-ministerstwa-obrony-rosji-duzy-wyciek-danych/' class='relThumWrap noLightbox' title='Grupa Anonymus włamała się na stronę ministerstwa obrony Rosji. Duży wyciek danych'>
<span class='related_image_wrap' data-avia-related-tooltip="Grupa Anonymus włamała się na stronę ministerstwa obrony Rosji. Duży wyciek danych"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2020/02/Hacker.-Fot.-wikimedia-180x180.jpg" class="attachment-square size-square wp-post-image lazy" alt="" loading="lazy" title="Zdj. ilutsr. Fot. wikimedia" data-srcset="https://kresy.pl/wp-content/uploads/2020/02/Hacker.-Fot.-wikimedia-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/02/Hacker.-Fot.-wikimedia-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/02/Hacker.-Fot.-wikimedia-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/02/Hacker.-Fot.-wikimedia-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/02/Hacker.-Fot.-wikimedia-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/02/Hacker.-Fot.-wikimedia-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Grupa Anonymus włamała się na stronę ministerstwa obrony Rosji. Duży wyciek danych</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'>
<a href='https://kresy.pl/wydarzenia/regiony/ukraina/ukraincy-sztab-generalny-o-nowych-rosyjskich-jednostkach-na-bialorusi/' class='relThumWrap noLightbox' title='Ukraiński Sztab Generalny o nowych rosyjskich jednostkach na Białorusi'>
<span class='related_image_wrap' data-avia-related-tooltip="Ukraiński Sztab Generalny o nowych rosyjskich jednostkach na Białorusi"><img width="180" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20180%20180'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/02/Zolnierze-rosyjskich-sil-specjalnych-zr.-wikimedia-180x180.jpg" class="attachment-square size-square wp-post-image lazy" alt="" loading="lazy" title="Żołnierze rosyjskich sił specjalnych, źr. wikimedia" data-srcset="https://kresy.pl/wp-content/uploads/2022/02/Zolnierze-rosyjskich-sil-specjalnych-zr.-wikimedia-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/02/Zolnierze-rosyjskich-sil-specjalnych-zr.-wikimedia-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/02/Zolnierze-rosyjskich-sil-specjalnych-zr.-wikimedia-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/02/Zolnierze-rosyjskich-sil-specjalnych-zr.-wikimedia-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/02/Zolnierze-rosyjskich-sil-specjalnych-zr.-wikimedia-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/02/Zolnierze-rosyjskich-sil-specjalnych-zr.-wikimedia-300x300.jpg 300w" data-sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Ukraiński Sztab Generalny o nowych rosyjskich jednostkach na Białorusi</strong> </a></div></div></div><div id='widget-after-share'><div id="custom_html-31" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<script type='text/javascript'>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</script>
<style>
    	.twoCellInRow {
    		display:flex;
    		flex-wrap: wrap;
    	}
    	.twoCellInRow .twoCellInRowCell {
    		width:50%;
    		background-color:#fff;
    		padding-bottom:40px;
    	}

    	.twoCellInRow .cta {
    		width:100%;
    		background:#fff;
    		text-align:center;
    	}

    	.twoCellInRow .cta .podbij-btn {
    		display: block;
    		margin-left:auto;
    		margin-right:auto;
    		margin-bottom:20px;
			width: 100%;
			max-width:300px;
			background: #eb7257;
			height: 40px;
			line-height: 40px;
			text-align: center;
			font-family: 'Open Sans';
			font-size: 18px;
			font-weight: 300;
			color: #fff;
			border-radius: 4px;
			padding-left: 10px;
			padding-right: 10px;
			text-transform: uppercase;
    	}

    	@media all and (max-width:990px) {
    		.twoCellInRow { display:block; }
    		.twoCellInRow .twoCellInRowCell {
    			width:100%;
    		}
    	}
    </style>
<div class='twoCellInRow'>
<div class='twoCellInRowCell' id='chart_div1_80644'></div>
<div class='twoCellInRowCell' id='chart_div2_80644'></div>
<div class='cta'>
<a href='https://kresy.pl/przekaz-darowizne/?swcfpc=1' class='podbij-btn'>Wspieraj Kresy.pl</a>
</div>
</div>
</div></div></div>
<div class='comment-entry post-entry'>
<div class='comment_meta_container'>
<div class='side-container-comment'>
<div class='side-container-comment-inner'>
<span class='comment-count'>0</span>
<span class='comment-text'>odpowiedzi</span>
<span class='center-border center-border-left'></span>
<span class='center-border center-border-right'></span>
</div>
</div>
</div>
<div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/rosyjscy-zolnierze-przybyli-na-bialorus-foto/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Frosyjscy-zolnierze-przybyli-na-bialorus-foto%2F">zalogować</a>, aby móc dodać komentarz.</p> </div>
</div>
</div>
<div></div>

</main>
<aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;">
<div style="text-align:center">
<h2 style="height:30px">Wspieraj Kresy regularnie</h2>
<div><input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64">
<input type="hidden" name="on0" value=""><select name="os0" style="width:100%">
<option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option>
<option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option>
<option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option>
<option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option>
</select></div>
<div>
<input type="hidden" name="currency_code" value="PLN">
<input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie">
<img class="lazy" alt="" border="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1">
</div>
</div>
</form>
<a href='https://www.paypal.com/donate/?cmd=_s-xclick&hosted_button_id=JZ2K4A6YUBC28' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener">Wspieram jednorozowo</a>
</div></div><span class="seperator extralight-border"></span></section><section id="custom_html-32" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id='a204795c' name='a204795c' src="https://adserver.kresy.pl/www/delivery/afr.php?refresh=10&amp;zoneid=162&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE" frameborder='0' scrolling='no' width='300' height='300'><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a30cd6a4&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=162&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a30cd6a4&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>
</div><span class="seperator extralight-border"></span></section><section id="custom_html-23" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><iframe id='a8298594' name='a8298594' src="https://adserver.kresy.pl/www/delivery/afr.php?zoneid=160&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;ct0=INSERT_ENCODED_CLICKURL_HERE" frameborder='0' scrolling='no' width='300' height='380'><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acbd606f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=160&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acbd606f&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></iframe>
</div><span class="seperator extralight-border"></span></section><section id="custom_html-29" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
	kresy_adzone("148");
</script></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-5 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
		kresy_adzone("143");
</script>
</div><span class="seperator extralight-border"></span></section><section id="custom_html-30" class="widget_text widget-even widget-last widget-6 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
		kresy_adzone('149');
</script></div><span class="seperator extralight-border"></span></section></div></aside>
</div>
</div>
<style type='text/css'>
		@media (min-width: 768px) {
			.onlyMobileOnly {
				display:none!important;
			}

			.onlyMobileOnly .ads {
				text-align:center;
				margin-bottom:15px;
			}

		}
		</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ustawa-w-sprawie-maksymalnych-cen-pradu-przyjeta-przez-sejm/'><img width="2560" height="1787" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201787'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-scaled.jpg 2560w, https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-300x209.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-728x508.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-768x536.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-1536x1072.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-2048x1430.jpg 2048w, https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-1500x1047.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-705x492.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Licznik-pradu-zdj.-ilustr.-Fot.-wikimedia-kadrowane-450x314.jpg 450w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ustawa-w-sprawie-maksymalnych-cen-pradu-przyjeta-przez-sejm/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ustawa w sprawie maksymalnych cen prądu przyjęta przez Sejm</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/politico-rzad-wegier-popiera-czlonkostwo-szwecji-i-finlandii-w-nato-przedlozyl-odpowiednie-dokumenty/'><img width="1920" height="1280" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201920%201280'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2018/11/hungarian-flag-2414351_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2018/11/hungarian-flag-2414351_1920.jpg 1920w, https://kresy.pl/wp-content/uploads/2018/11/hungarian-flag-2414351_1920-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2018/11/hungarian-flag-2414351_1920-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2018/11/hungarian-flag-2414351_1920-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2018/11/hungarian-flag-2414351_1920-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2018/11/hungarian-flag-2414351_1920-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2018/11/hungarian-flag-2414351_1920-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2018/11/hungarian-flag-2414351_1920-600x400.jpg 600w" data-sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/politico-rzad-wegier-popiera-czlonkostwo-szwecji-i-finlandii-w-nato-przedlozyl-odpowiednie-dokumenty/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Politico: Rząd Węgier popiera członkostwo Szwecji i Finlandii w NATO, przedłożył odpowiednie dokumenty</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/koreanskie-wyrzutnie-k239-chunmoo-dla-wojska-polskiego-w-przyszlym-roku-mon-ujawnia-gdzie-trafia/'><img width="1200" height="923" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20923'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-300x231.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-728x560.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-768x591.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-705x542.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-450x346.jpg 450w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/koreanskie-wyrzutnie-k239-chunmoo-dla-wojska-polskiego-w-przyszlym-roku-mon-ujawnia-gdzie-trafia/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Koreańskie wyrzutnie K239 Chunmoo dla Wojska Polskiego w przyszłym roku. MON ujawnia, gdzie trafią</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/niemcy-nie-chca-maksymalnej-ceny-gazu-w-ue/'><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/06/Olaf-Scholz-zr.-Flickr.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/06/Olaf-Scholz-zr.-Flickr.jpg 1024w, https://kresy.pl/wp-content/uploads/2022/06/Olaf-Scholz-zr.-Flickr-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/06/Olaf-Scholz-zr.-Flickr-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2022/06/Olaf-Scholz-zr.-Flickr-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2022/06/Olaf-Scholz-zr.-Flickr-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2022/06/Olaf-Scholz-zr.-Flickr-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/06/Olaf-Scholz-zr.-Flickr-600x400.jpg 600w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/niemcy-nie-chca-maksymalnej-ceny-gazu-w-ue/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Niemcy nie chcą maksymalnej ceny gazu w UE</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/faz-w-nocie-do-niemiec-nie-ma-mowy-ani-o-reparacjach-ani-o-kwotach-jakich-domaga-sie-polska/'><img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Zbigniew-Rau-zr.-MSZ.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Zbigniew-Rau-zr.-MSZ.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/10/Zbigniew-Rau-zr.-MSZ-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Zbigniew-Rau-zr.-MSZ-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Zbigniew-Rau-zr.-MSZ-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Zbigniew-Rau-zr.-MSZ-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Zbigniew-Rau-zr.-MSZ-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/10/Zbigniew-Rau-zr.-MSZ-600x400.jpg 600w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/faz-w-nocie-do-niemiec-nie-ma-mowy-ani-o-reparacjach-ani-o-kwotach-jakich-domaga-sie-polska/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>FAZ: w nocie do Niemiec nie ma mowy ani o reparacjach, ani o kwotach, jakich domaga się Polska</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/rzecznik-ukrainskich-sil-powietrznych-chwali-niemiecka-wyrzutnie/'><img width="1650" height="1100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201650%201100'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia.jpg 1650w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-600x400.jpg 600w" data-sizes="(max-width: 1650px) 100vw, 1650px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/rzecznik-ukrainskich-sil-powietrznych-chwali-niemiecka-wyrzutnie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rzecznik ukraińskich sił powietrznych chwali niemiecką wyrzutnię</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/zelenski-rosjanie-zaminowali-kachowska-elektrownie-wodna-na-dnieprze/'><img width="2560" height="1920" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%202560%201920'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-scaled.jpg 2560w, https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-1536x1152.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-2048x1536.jpg 2048w, https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-1500x1125.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Zapora-Kachowskiej-Elektrowni-Wodnej-na-Dnieprze.-Fot.-wikimedia-450x338.jpg 450w" data-sizes="(max-width: 2560px) 100vw, 2560px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/zelenski-rosjanie-zaminowali-kachowska-elektrownie-wodna-na-dnieprze/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zełenski: Rosjanie zaminowali Kachowską Elektrownię Wodną na Dnieprze</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/zestrzelenie-rosyjskiego-su-25-nagranie-z-wnetrza-samolotu-video/'><img width="1200" height="658" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20658'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/zr.-YouTube-screen.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/zr.-YouTube-screen.png 1200w, https://kresy.pl/wp-content/uploads/2022/10/zr.-YouTube-screen-300x165.png 300w, https://kresy.pl/wp-content/uploads/2022/10/zr.-YouTube-screen-728x399.png 728w, https://kresy.pl/wp-content/uploads/2022/10/zr.-YouTube-screen-768x421.png 768w, https://kresy.pl/wp-content/uploads/2022/10/zr.-YouTube-screen-705x387.png 705w, https://kresy.pl/wp-content/uploads/2022/10/zr.-YouTube-screen-450x247.png 450w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/zestrzelenie-rosyjskiego-su-25-nagranie-z-wnetrza-samolotu-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Zestrzelenie rosyjskiego Su-25. Nagranie z wnętrza samolotu [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bialy-dom-rosja-moze-gromadzic-wojska-na-bialorusi-aby-odciagnac-sily-zbrojne-ukrainy-od-poludnia-lub-donbasu/'><img width="1280" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-5.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-5.jpg 1280w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-5-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-5-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-5-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-5-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-5-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2021/12/Rozowa-i-Fioletowa-Sportowa-Gradient-Fitness-YouTube-Miniatura-5-302x170.jpg 302w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bialy-dom-rosja-moze-gromadzic-wojska-na-bialorusi-aby-odciagnac-sily-zbrojne-ukrainy-od-poludnia-lub-donbasu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Biały Dom: Rosja może gromadzić wojska na Białorusi, aby odciągnąć siły zbrojne Ukrainy od południa lub Donbasu</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rzad-pracuje-nad-zamrozeniem-cen-gazu/'><img width="1024" height="768" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20768'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/04/light-warm-ring-cooking-kitchen-flame-768492-pxhere.com_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/04/light-warm-ring-cooking-kitchen-flame-768492-pxhere.com_.jpg 1024w, https://kresy.pl/wp-content/uploads/2022/04/light-warm-ring-cooking-kitchen-flame-768492-pxhere.com_-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2022/04/light-warm-ring-cooking-kitchen-flame-768492-pxhere.com_-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2022/04/light-warm-ring-cooking-kitchen-flame-768492-pxhere.com_-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2022/04/light-warm-ring-cooking-kitchen-flame-768492-pxhere.com_-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2022/04/light-warm-ring-cooking-kitchen-flame-768492-pxhere.com_-450x338.jpg 450w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rzad-pracuje-nad-zamrozeniem-cen-gazu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rząd pracuje nad zamrożeniem cen gazu</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/wegry-nie-beda-objete-limitami-cen-gazu/'><img width="1000" height="667" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20667'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2021/10/Viktor-Orban-zr.-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2021/10/Viktor-Orban-zr.-Twitter.jpg 1000w, https://kresy.pl/wp-content/uploads/2021/10/Viktor-Orban-zr.-Twitter-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/10/Viktor-Orban-zr.-Twitter-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2021/10/Viktor-Orban-zr.-Twitter-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/10/Viktor-Orban-zr.-Twitter-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/10/Viktor-Orban-zr.-Twitter-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/10/Viktor-Orban-zr.-Twitter-600x400.jpg 600w" data-sizes="(max-width: 1000px) 100vw, 1000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/wegry-nie-beda-objete-limitami-cen-gazu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Węgry nie będą objęte limitami cen gazu</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/co-sie-stalo-z-polskim-weglem-wieksze-wydobycie-jest-mozliwe-ale-nie-jest-realizowane/'><img width="978" height="651" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20978%20651'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2017/04/wegiel-rostopka-ru.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2017/04/wegiel-rostopka-ru.jpg 978w, https://kresy.pl/wp-content/uploads/2017/04/wegiel-rostopka-ru-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/04/wegiel-rostopka-ru-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2017/04/wegiel-rostopka-ru-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2017/04/wegiel-rostopka-ru-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2017/04/wegiel-rostopka-ru-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2017/04/wegiel-rostopka-ru-610x406.jpg 610w, https://kresy.pl/wp-content/uploads/2017/04/wegiel-rostopka-ru-600x400.jpg 600w" data-sizes="(max-width: 978px) 100vw, 978px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/co-sie-stalo-z-polskim-weglem-wieksze-wydobycie-jest-mozliwe-ale-nie-jest-realizowane/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Co się stało z polskim węglem? &#8222;Większe wydobycie jest możliwe, ale nie jest realizowane&#8221;</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/pozar-fabryki-w-obwodzie-bielgorodzkim-w-rosji-gubernator-to-efekt-ukrainskiego-ostrzalu-video/'><img width="980" height="761" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20980%20761'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Pozar-fabryki-w-obwodzie-bielgorodzkim.-Fot.-Telegram-W.-Gladkow.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Pozar-fabryki-w-obwodzie-bielgorodzkim.-Fot.-Telegram-W.-Gladkow.jpg 980w, https://kresy.pl/wp-content/uploads/2022/10/Pozar-fabryki-w-obwodzie-bielgorodzkim.-Fot.-Telegram-W.-Gladkow-300x233.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Pozar-fabryki-w-obwodzie-bielgorodzkim.-Fot.-Telegram-W.-Gladkow-728x565.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Pozar-fabryki-w-obwodzie-bielgorodzkim.-Fot.-Telegram-W.-Gladkow-768x596.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Pozar-fabryki-w-obwodzie-bielgorodzkim.-Fot.-Telegram-W.-Gladkow-705x547.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Pozar-fabryki-w-obwodzie-bielgorodzkim.-Fot.-Telegram-W.-Gladkow-450x349.jpg 450w" data-sizes="(max-width: 980px) 100vw, 980px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/pozar-fabryki-w-obwodzie-bielgorodzkim-w-rosji-gubernator-to-efekt-ukrainskiego-ostrzalu-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Pożar fabryki w obwodzie biełgorodzkim w Rosji. Gubernator: to efekt ukraińskiego ostrzału [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bojowe-bezzalogowce-themis-na-litwie/'><img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-302x170.jpg 302w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bojowe-bezzalogowce-themis-na-litwie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Bojowe bezzałogowce THeMIS na Litwie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/ukrainiec-i-rosjanin-zatrzymani-za-przemyt-imigrantow/'><img width="1200" height="794" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20794'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Fe8nhm_XwAAhexK.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Fe8nhm_XwAAhexK.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/10/Fe8nhm_XwAAhexK-300x199.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Fe8nhm_XwAAhexK-728x482.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Fe8nhm_XwAAhexK-768x508.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Fe8nhm_XwAAhexK-705x466.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Fe8nhm_XwAAhexK-450x298.jpg 450w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/ukrainiec-i-rosjanin-zatrzymani-za-przemyt-imigrantow/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Ukrainiec i Rosjanin zatrzymani za przemyt imigrantów</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/antifiarz-zabil-13-latke-ze-szczegolnym-okrucienstwem-policja-motywem-zbrodni-sa-poglady/'><img width="1200" height="800" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20800'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Zatrzymanie-zr.-policja.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Zatrzymanie-zr.-policja.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/10/Zatrzymanie-zr.-policja-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Zatrzymanie-zr.-policja-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Zatrzymanie-zr.-policja-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Zatrzymanie-zr.-policja-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Zatrzymanie-zr.-policja-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/10/Zatrzymanie-zr.-policja-600x400.jpg 600w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/antifiarz-zabil-13-latke-ze-szczegolnym-okrucienstwem-policja-motywem-zbrodni-sa-poglady/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Antifiarz zabił 13-latkę ze szczególnym okrucieństwem. Policja: &#8222;Motywem zbrodni są poglądy&#8221;</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/meloni-premierem-salvini-wicepremierem-nowy-rzad-wloch-video/'><img width="1200" height="799" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20799'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Nowy-rzad-Wloch-zr.-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Nowy-rzad-Wloch-zr.-Twitter.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/10/Nowy-rzad-Wloch-zr.-Twitter-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Nowy-rzad-Wloch-zr.-Twitter-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Nowy-rzad-Wloch-zr.-Twitter-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Nowy-rzad-Wloch-zr.-Twitter-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Nowy-rzad-Wloch-zr.-Twitter-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/10/Nowy-rzad-Wloch-zr.-Twitter-600x400.jpg 600w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/meloni-premierem-salvini-wicepremierem-nowy-rzad-wloch-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Meloni premierem, Salvini wicepremierem. Nowy rząd Włoch [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/rosyjski-mysliwiec-otworzyl-ogien-w-poblizu-brytyjskiego-samolotu/'><img width="4175" height="2795" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%204175%202795'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2017/02/f401ae85931a761dd80a56d08f701db3..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2017/02/f401ae85931a761dd80a56d08f701db3..jpg 4175w, https://kresy.pl/wp-content/uploads/2017/02/f401ae85931a761dd80a56d08f701db3.-300x201.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/f401ae85931a761dd80a56d08f701db3.-768x514.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/f401ae85931a761dd80a56d08f701db3.-1030x690.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/f401ae85931a761dd80a56d08f701db3.-1500x1004.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/02/f401ae85931a761dd80a56d08f701db3.-705x472.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/f401ae85931a761dd80a56d08f701db3.-450x301.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/f401ae85931a761dd80a56d08f701db3.-610x408.jpg 610w" data-sizes="(max-width: 4175px) 100vw, 4175px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/rosyjski-mysliwiec-otworzyl-ogien-w-poblizu-brytyjskiego-samolotu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rosyjski myśliwiec otworzył ogień w pobliżu brytyjskiego samolotu</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/handelsblatt-niemcy-ogranicza-wydatki-na-zbrojenie-mozliwe-zmniejszenie-zakupu-f-35/'><img width="1200" height="755" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20755'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/07/F-35-Lightning-II-zr.-Flickr.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/07/F-35-Lightning-II-zr.-Flickr.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/07/F-35-Lightning-II-zr.-Flickr-300x189.jpg 300w, https://kresy.pl/wp-content/uploads/2022/07/F-35-Lightning-II-zr.-Flickr-728x458.jpg 728w, https://kresy.pl/wp-content/uploads/2022/07/F-35-Lightning-II-zr.-Flickr-768x483.jpg 768w, https://kresy.pl/wp-content/uploads/2022/07/F-35-Lightning-II-zr.-Flickr-705x444.jpg 705w, https://kresy.pl/wp-content/uploads/2022/07/F-35-Lightning-II-zr.-Flickr-450x283.jpg 450w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/handelsblatt-niemcy-ogranicza-wydatki-na-zbrojenie-mozliwe-zmniejszenie-zakupu-f-35/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Handelsblatt: Niemcy ograniczą wydatki na zbrojenie, możliwe zmniejszenie zakupu F-35</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/niepokojace-zdarzenia-w-szwecji-dzialalnosc-obcego-wywiadu/'><img width="1200" height="799" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20799'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Zdjecie-ilustracyjne.-Dron-szpiegujacy-zr.-flickr.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Zdjecie-ilustracyjne.-Dron-szpiegujacy-zr.-flickr.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/10/Zdjecie-ilustracyjne.-Dron-szpiegujacy-zr.-flickr-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Zdjecie-ilustracyjne.-Dron-szpiegujacy-zr.-flickr-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Zdjecie-ilustracyjne.-Dron-szpiegujacy-zr.-flickr-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Zdjecie-ilustracyjne.-Dron-szpiegujacy-zr.-flickr-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Zdjecie-ilustracyjne.-Dron-szpiegujacy-zr.-flickr-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/10/Zdjecie-ilustracyjne.-Dron-szpiegujacy-zr.-flickr-600x400.jpg 600w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/niepokojace-zdarzenia-w-szwecji-dzialalnosc-obcego-wywiadu/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Niepokojące zdarzenia w Szwecji. Działalność obcego wywiadu?</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/proaborcyjne-aktywistki-chwala-sie-zabiciem-dziecka-w-9-miesiacu-zycia-plodowego/'><img width="1964" height="1459" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201964%201459'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2017/06/baby-in-a-womb.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2017/06/baby-in-a-womb.jpg 1964w, https://kresy.pl/wp-content/uploads/2017/06/baby-in-a-womb-300x223.jpg 300w, https://kresy.pl/wp-content/uploads/2017/06/baby-in-a-womb-768x571.jpg 768w, https://kresy.pl/wp-content/uploads/2017/06/baby-in-a-womb-728x541.jpg 728w, https://kresy.pl/wp-content/uploads/2017/06/baby-in-a-womb-1500x1114.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/06/baby-in-a-womb-705x524.jpg 705w, https://kresy.pl/wp-content/uploads/2017/06/baby-in-a-womb-450x334.jpg 450w" data-sizes="(max-width: 1964px) 100vw, 1964px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/proaborcyjne-aktywistki-chwala-sie-zabiciem-dziecka-w-9-miesiacu-zycia-plodowego/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Proaborcyjne aktywistki chwalą się zabiciem dziecka w 9. miesiącu życia płodowego</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/doroczne-spotkanie-wladz-niemiec-i-francji-odwolane-rozpada-sie-motor-napedowy-ue/'><img width="1998" height="1381" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201998%201381'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Olaf-Scholz-i-Emmanuel-Macron.-Fot.-Twitter-@Bundeskanzler.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Olaf-Scholz-i-Emmanuel-Macron.-Fot.-Twitter-@Bundeskanzler.jpg 1998w, https://kresy.pl/wp-content/uploads/2022/10/Olaf-Scholz-i-Emmanuel-Macron.-Fot.-Twitter-@Bundeskanzler-300x207.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Olaf-Scholz-i-Emmanuel-Macron.-Fot.-Twitter-@Bundeskanzler-728x503.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Olaf-Scholz-i-Emmanuel-Macron.-Fot.-Twitter-@Bundeskanzler-768x531.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Olaf-Scholz-i-Emmanuel-Macron.-Fot.-Twitter-@Bundeskanzler-1536x1062.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/10/Olaf-Scholz-i-Emmanuel-Macron.-Fot.-Twitter-@Bundeskanzler-1500x1037.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/10/Olaf-Scholz-i-Emmanuel-Macron.-Fot.-Twitter-@Bundeskanzler-705x487.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Olaf-Scholz-i-Emmanuel-Macron.-Fot.-Twitter-@Bundeskanzler-450x311.jpg 450w" data-sizes="(max-width: 1998px) 100vw, 1998px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/doroczne-spotkanie-wladz-niemiec-i-francji-odwolane-rozpada-sie-motor-napedowy-ue/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Doroczne spotkanie władz Niemiec i Francji odwołane. „Rozpada się motor napędowy UE”</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bloomberg-polski-rzad-przestal-walczyc-z-inflacja/'><img width="1024" height="683" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20683'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/08/Mateusz-Morawiecki.-Fot.-KPRM-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/08/Mateusz-Morawiecki.-Fot.-KPRM-Twitter.jpg 1024w, https://kresy.pl/wp-content/uploads/2022/08/Mateusz-Morawiecki.-Fot.-KPRM-Twitter-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2022/08/Mateusz-Morawiecki.-Fot.-KPRM-Twitter-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2022/08/Mateusz-Morawiecki.-Fot.-KPRM-Twitter-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2022/08/Mateusz-Morawiecki.-Fot.-KPRM-Twitter-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2022/08/Mateusz-Morawiecki.-Fot.-KPRM-Twitter-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2022/08/Mateusz-Morawiecki.-Fot.-KPRM-Twitter-600x400.jpg 600w" data-sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/bloomberg-polski-rzad-przestal-walczyc-z-inflacja/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Bloomberg: Polski rząd przestał walczyć z inflacją</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/se-miliardy-zlotych-wyparowaly-z-emerytur-polakow-aktywa-ofe-mniejsze-o-55-mld-zl/'><img width="1083" height="610" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201083%20610'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti.jpg 1083w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-768x433.jpg 768w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-302x170.jpg 302w" data-sizes="(max-width: 1083px) 100vw, 1083px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/se-miliardy-zlotych-wyparowaly-z-emerytur-polakow-aktywa-ofe-mniejsze-o-55-mld-zl/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>SE: Miliardy złotych wyparowały z emerytur Polaków. Aktywa OFE mniejsze o 55 mld zł</a><h2></div></div></div><div class='container_wrap main_color desktopOnly' style='border-top:0; border-bottom:0; padding-bottom:35px;'><style type='text/css'>
			
			@media (max-width: 768px) {
				.desktopOnly {
					display:none!important;
				}
			}

			.art_read_more_row {
				// margin-top:-30px;

			}

			.art_read_more_row .ads {
				text-align:center;
				margin-bottom:35px;
			}
			.art_read_more_row .container_wrap {
				width:1305px;
				max-width:1305px;
				margin-left:auto;
				margin-right:auto;
			}

			.art_read_more_row .container_wrap .container_wrap_row {
				display:flex;
			}

			.art_col_l {
				width:970px;
			}
			.art_col_r {
				margin-left:30px;
				width:300px;
				text-align:center;
			}


			.art_read_more_row .container_wrap .ads {
				width:100%;
			}

			.title h2 a {
				display: inline-block;
				position: relative;
				padding-top: 15px;
				padding-right: 15px;
				padding-bottom: 0;
				max-width: 85%;
				left: 0;
				top: -50px;
				margin-bottom: -50px;
				background: #edebe7;
				z-index: 30;
				line-height: 72px;			
				font-size: 72px;
				line-height: 72px;
				font-weight: 100;
				text-transform: uppercase;
			}
			.blured_read_more {
				position:relative;
				left:0;
				top:0;
				height:200px;
				overflow:hidden;
			}

			.article___more .first p {
				font-family: Georgia, sans-serif;
				font-size:24px;
				line-height: 1.3em;
			}

			.blured_read_more p {
				font-family: Georgia, sans-serif;
			}

			// .blured_read_more p {
			// 	position:absolute;
			// 	left:0;
			// 	top:0;
			// 	width:100%;
			// 	height:100%;
			// }

			.blured_read_more .overlay {
				position:absolute;
				left:0;
				top:0;
				height:100%;
				width:100%;
				background: linear-gradient(rgba(237,235,231,0), rgba(237,235,231,1));
			}

			.blured_read_more .overlay a {
				position:absolute;
				left:50%;
				top:50%;
				transform: translate(-50%,-50%);
			}

			
			</style><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/se-miliardy-zlotych-wyparowaly-z-emerytur-polakow-aktywa-ofe-mniejsze-o-55-mld-zl/'><img width="1083" height="610" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201083%20610'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti.jpg 1083w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-768x433.jpg 768w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/04/Recesja.-Fot.-RIA-Novosti-302x170.jpg 302w" data-sizes="(max-width: 1083px) 100vw, 1083px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/se-miliardy-zlotych-wyparowaly-z-emerytur-polakow-aktywa-ofe-mniejsze-o-55-mld-zl/'>SE: Miliardy złotych wyparowały z emerytur Polaków. Aktywa OFE mniejsze o 55 mld zł</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
W grudniu 2021 roku łączna wartość aktywów Otwartego Funduszu Emerytalnego wynosiła 187,9 miliardów złotych, zaś w październiku br. wynosi już tylko 132,5 miliardy złotych. W niecały rok aktywa
OFE straciły na wartości ponad 55 miliardów złotych - zwraca uwagę Super Express.
</p>
<script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><script async src="https://kresy.pl/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><script>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</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"75eb981d7a65801b","token":"c16976aef8a94e1cae18b83e09b9a1a2","version":"2022.10.3","si":100}' crossorigin="anonymous"></script>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Aktywa Otwartego Funduszu Emerytalnego (OFE) straciły na wartości ponad 55 miliardów złotych - poinformował w czwartek Oskar Sobolewski, założyciel Debaty Emerytalnej, analityk emerytalny i
rynku pracy HRK S.A. Zaznaczył, że jedynie na przełomie sierpnia i września br. strata wyniosła 20 miliardów złotych. "Dane Komisji Nadzoru Finansowego pokazują jak wygląda emerytalny kapitał
nieco mniej niż 15 mln członków OFE. Czerwono nie tylko w OFE również wartość aktywów Pracowniczych Planów Kapitałowych spadła! 2022 to czarny rok emerytalnych aktywów" - wskazał na Twitterze.
</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="pl" xml:lang="pl">
<a href="https://twitter.com/hashtag/Aktywa?src=hash&amp;ref_src=twsrc%5Etfw">#Aktywa</a> <a href="https://twitter.com/hashtag/OFE?src=hash&amp;ref_src=twsrc%5Etfw">#OFE</a> straciły na
wartości ponad 55mld zł❗️
</p>
</blockquote>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/se-miliardy-zlotych-wyparowaly-z-emerytur-polakow-aktywa-ofe-mniejsze-o-55-mld-zl/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/bojowe-bezzalogowce-themis-na-litwie/'><img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2020/12/THeMIS.-Fot.-Milrem-Robotics-302x170.jpg 302w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/bojowe-bezzalogowce-themis-na-litwie/'>Bojowe bezzałogowce THeMIS na Litwie</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
NATO rozmieszcza uzbrojone roboty na granicy Litwy z Rosją – podał w tym tygodniu „El Confidencial”. Chodzi o cztery bezzałogowe pojazdy lądowe THeMIS.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Jak podał hiszpański dziennik „El Confidencial”, NATO po raz pierwszy rozmieściło na Litwie, w pobliżu granicy z Rosją, cztery uzbrojone roboty – bojowe bezzałogowce lądowe. To część programu
manewrów NATO, który ma „rozwinąć i udoskonalić" jego doktrynę.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/bojowe-bezzalogowce-themis-na-litwie/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/boris-johnson-probuje-znow-przejac-wladze/'><img width="1280" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/05/johnson-i-zelenski-omowili-mozli.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/05/johnson-i-zelenski-omowili-mozli.jpg 1280w, https://kresy.pl/wp-content/uploads/2022/05/johnson-i-zelenski-omowili-mozli-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2022/05/johnson-i-zelenski-omowili-mozli-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2022/05/johnson-i-zelenski-omowili-mozli-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2022/05/johnson-i-zelenski-omowili-mozli-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2022/05/johnson-i-zelenski-omowili-mozli-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2022/05/johnson-i-zelenski-omowili-mozli-302x170.jpg 302w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/boris-johnson-probuje-znow-przejac-wladze/'>Boris Johnson próbuje znów przejąć władzę</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Boris Johnson po fatalnym epizodzie swojej następczyni, chciałby znowu przejęć ster w Partii Konserwatywnej i całej Wielkiej Brytanii.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Johnson, który stracił stanowisko lidera torysów i premiera zaledwie we wrześniu, próbuje znów stanąć u steru. Niedawny premier przerwał swoje wakacje na Karaibach i w sobotę pojawił się w
Londynie z zamiarem podjęcia gry politycznej w partyjnych szeregach. Jednak ma poważnego rywala, którym jest Rishi Sunak. Były minister finansów w jego własnym gabinecie latem był głównym
konkurentem Liz Truss w walce o schedę po Johnsonie.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/boris-johnson-probuje-znow-przejac-wladze/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/xi-jinping-pozostanie-przywodca-chin-jego-poprzednik-wyprowadzony-ze-zjazdu-partii-video/'><img width="1800" height="927" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201800%20927'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/Xi-Jinping-i-Hu-Jintao.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/Xi-Jinping-i-Hu-Jintao.jpg 1800w, https://kresy.pl/wp-content/uploads/2022/10/Xi-Jinping-i-Hu-Jintao-300x155.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/Xi-Jinping-i-Hu-Jintao-728x375.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/Xi-Jinping-i-Hu-Jintao-768x396.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/Xi-Jinping-i-Hu-Jintao-1536x791.jpg 1536w, https://kresy.pl/wp-content/uploads/2022/10/Xi-Jinping-i-Hu-Jintao-1500x773.jpg 1500w, https://kresy.pl/wp-content/uploads/2022/10/Xi-Jinping-i-Hu-Jintao-705x363.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/Xi-Jinping-i-Hu-Jintao-450x232.jpg 450w" data-sizes="(max-width: 1800px) 100vw, 1800px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/xi-jinping-pozostanie-przywodca-chin-jego-poprzednik-wyprowadzony-ze-zjazdu-partii-video/'>Xi Jinping pozostanie przywódcą Chin &#8211; jego poprzednik wyprowadzony ze zjazdu partii [+VIDEO]</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Były przywódca Komunistycznej Partii Chin i samego państwa Hu Jintao został wyprowadzony z partyjnego zjazdu jeszcze przed jego zakończeniem.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Sobota była ostatnim dniem XX Zjazdu Komunistycznej Partii Chin na którym dokonano wyboru 205 nowych członków Komitetu Centralnego partii, co zapowiada zmianę rządów w państwie. To właśnie
Komitet Centralny wybiera swoje Biuro Polityczne i Komitet Stały tegoż biura, które w praktyce są kluczowymi ciała rządzącymi Chińską Republiką Ludową. KC wybiera również Centralną Komisję
Wojskową i jej przewodniczącego. KC wybiera również samego sekretarza generalnego.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/regiony/azja-pacyfik/xi-jinping-pozostanie-przywodca-chin-jego-poprzednik-wyprowadzony-ze-zjazdu-partii-video/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/koreanskie-wyrzutnie-k239-chunmoo-dla-wojska-polskiego-w-przyszlym-roku-mon-ujawnia-gdzie-trafia/'><img width="1200" height="923" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20923'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter.jpg 1200w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-300x231.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-728x560.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-768x591.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-705x542.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/K239-Chunmoo-zr.-Twitter-450x346.jpg 450w" data-sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/koreanskie-wyrzutnie-k239-chunmoo-dla-wojska-polskiego-w-przyszlym-roku-mon-ujawnia-gdzie-trafia/'>Koreańskie wyrzutnie K239 Chunmoo dla Wojska Polskiego w przyszłym roku. MON ujawnia, gdzie trafią</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
W przyszłym roku do 18 Dywizji Zmechanizowanej w Siedlcach trafią południowokoreańskie wyrzutnie rakietowe Chunmoo oraz haubice K9 - poinformował w sobotę wicepremier, szef MON Mariusz
Błaszczak.
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
W sobotę wicepremier Mariusz Błaszczak wziął udział w Siedlcach w pikniku "Nowoczesne wojsko. Bezpieczna Ojczyzna". Przypomniał, że w Siedlcach znajduje się dowództwo 18 Dywizji Zmechanizowanej
tzw. żelaznej dywizji. Zapowiedział wyposażenie jednostki w nowoczesny sprzęt. "W przyszłym roku trafią wyrzutnie Chunmoo - HIMARS z Korei Południowej. Jest to artyleria rakietowa niezwykle
skuteczna, jeżeli chodzi o pole walki" - oświadczył, cytowany przez PAP.
</p>
<p>
Poinformował, że do Siedlec trafią także koreańskie armato-haubice K9. "To artyleria stanowi bardzo ważny element sił zbrojnych, czego dowodzi sytuacja na Ukrainie" - wskazał.
</p>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/koreanskie-wyrzutnie-k239-chunmoo-dla-wojska-polskiego-w-przyszlym-roku-mon-ujawnia-gdzie-trafia/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div><div class='art_read_more_row'><div class='container_wrap'><div class='container_wrap_row'><div class='art_col_l'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/w-niemczech-splonal-budynek-dla-uchodzcow-z-ukrainy-podejrzewane-jest-podpalenie-foto-video/'><img width="1280" height="720" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201280%20720'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-21T122133.498.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-21T122133.498.jpg 1280w, https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-21T122133.498-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-21T122133.498-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-21T122133.498-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-21T122133.498-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-21T122133.498-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2022/10/fot-2022-10-21T122133.498-302x170.jpg 302w" data-sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='title'><h2><a href='https://kresy.pl/wydarzenia/w-niemczech-splonal-budynek-dla-uchodzcow-z-ukrainy-podejrzewane-jest-podpalenie-foto-video/'>W Niemczech spłonął budynek dla uchodźców z Ukrainy &#8211; podejrzewane jest podpalenie [+FOTO/VIDEO]</a><h2></div><div class='article___more'><div class='first'><!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
<p>
Policja w północnoniemieckim kraju związkowym Meklemburgia-Pomorze Przednie poinformowała w czwartek, że bada, czy za pożarem schroniska dla ukraińskich uchodźców w pobliżu miasta Wismar, który
wybuchł poprzedniej nocy, kryła się motywacja polityczna. <a href="https://kresy.pl/wydarzenia/w-niemczech-splonal-budynek-dla-uchodzcow-z-ukrainy-podejrzewane-jest-podpalenie-foto-video/" class="more-link"><span aria-label="Czytaj dalej W Niemczech spłonął budynek dla uchodźców z Ukrainy – podejrzewane jest podpalenie [+FOTO/VIDEO]">(więcej…)</span></a>
</p>
</body>
</html></div><div class='blured_read_more'>
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<title></title>
</head>
<body>
</body>
</html>
<div class='overlay'>
<a href='https://kresy.pl/wydarzenia/w-niemczech-splonal-budynek-dla-uchodzcow-z-ukrainy-podejrzewane-jest-podpalenie-foto-video/' style='font-family: Open Sans; font-size: 18px; font-weight: 300; line-height: 2em; background: rgb(254,124,94); background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right: auto; margin-left: auto; display: block; width: 46%; margin-bottom: 20px; text-align: center; border-radius: 10px;'>Czytaj dalej</a>
</div>
</div></div></div></div><div class='art_col_r'></div></div></div></div></div><div class='loadMoreBeforeFooter'></div> <div class='container_wrap footer_color' id='footer'>
<div class='container'>
<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a>
<ul class="sub-menu">
<li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li>
<li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li>
<li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li>
<li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li>
<li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li>
<li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a>
<ul class="sub-menu">
<li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li>
<li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li>
<li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li>
<li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li>
<li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li>
<li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li>
<li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a>
<ul class="sub-menu">
<li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li>
<li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li>
<li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li>
<li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li>
<li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li>
<li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li>
<li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li>
<li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li>
<li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a>
<ul class="sub-menu">
<li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li>
<li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li>
<li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li>
<li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li>
<li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li>
<li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li>
<li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li>
<li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li>
<li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li>
<li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li>
<li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li>
<li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li>
<li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li>
<li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li>
<li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li>
<li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li>
<li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li>
<li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a>
<ul class="sub-menu">
<li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li>
<li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li>
<li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li>
<li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li>
<li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li>
<li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li>
<li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li>
<li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li>
</ul>
</li>
</ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>
  var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);
</script></div><span class="seperator extralight-border"></span></section></div>
</div>

</div>
<footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter">
<div class='container'>
<div class='socket-widgets'>
<div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"> <div class="textwidget"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo lazy' /></div>
</div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"> <div class="textwidget"></div>
</div>
</p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441002"><a href="https://kresy.pl/homepage-2/">Kresy.pl</a>
<ul class="sub-menu">
<li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li>
<li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li>
<li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li>
<li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li>
<li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li>
</ul>
</li>
</ul></div></div></p></div>
</div>
<div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div>
</div>

</footer>

</div>
<a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/bezpieczenstwo-i-obrona/rzecznik-ukrainskich-sil-powietrznych-chwali-niemiecka-wyrzutnie/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Rzecznik ukraińskich sił powietrznych chwali niemiecką wy...</span> <span class='entry-image'><img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/06/IRIS-T-SL.-Fot.-wikimedia-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a><a class='avia-post-nav avia-post-next with-image' href='https://kresy.pl/wydarzenia/regiony/rosja/kolejny-rosyjski-samolot-wojskowy-spadl-na-budynek-mieszkalny-video/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-image'><img width="80" height="80" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" data-src="https://kresy.pl/wp-content/uploads/2022/10/FfwQOccWAAEgH80-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image lazy" alt="" loading="lazy" data-srcset="https://kresy.pl/wp-content/uploads/2022/10/FfwQOccWAAEgH80-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2022/10/FfwQOccWAAEgH80-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2022/10/FfwQOccWAAEgH80-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2022/10/FfwQOccWAAEgH80-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2022/10/FfwQOccWAAEgH80-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2022/10/FfwQOccWAAEgH80-300x300.jpg 300w" data-sizes="(max-width: 80px) 100vw, 80px" /></span> <span class='entry-title'>Kolejny rosyjski samolot wojskowy spadł na budynek mieszkalny...</span> </span> </span></a></div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Akceptuję</a> <a href="https://kresy.pl/polityka-prywatnosci/" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Polityka prywatności</a></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Show more" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Always Enabled</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information. </div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non-necessary </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<div class="wt-cli-cookie-description">
Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website. </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE &amp; ACCEPT</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type='text/javascript'>
        // fnc_liczniki_wp_footer_data_ax

        let licznikDataJson = {
            miesieczny: {
                wplaty: 1077.97,
                procent: 4.89,
                do_zebrania: 22000,          
            },
            dobowy: {
                wplaty: 2200,
                procent: 304.28,
                do_zebrania: 723,
            },
            cached: true
        };

        const aktualizujMiesiecznyLicznik = function(miesieczny_zebrano, miesieczny_do_zebrania, miesieczny_procent){
            jQuery('.polt-progress-bar').each(function () {
                const progressBarInstance = jQuery(this);
                const label = jQuery('.label',progressBarInstance);
                const progress = jQuery('.polt-progress-bar .progress',progressBarInstance);
                const labelText = '<span class=\'bigger\'>'+miesieczny_zebrano+' PLN</span>&nbsp;&nbsp;&nbsp; ('+miesieczny_procent+'%)'; 
                label.html(labelText);
                progress.css({width: miesieczny_procent+'%'});            
            })
            
        }

        jQuery(document).on('licznik_miesieczny_aktualizuj', function (event, miesieczny_zebrano, miesieczny_do_zebrania, miesieczny_procent) {
            console.log(event,miesieczny_zebrano,miesieczny_do_zebrania, miesieczny_procent);
            aktualizujMiesiecznyLicznik(miesieczny_zebrano, miesieczny_do_zebrania, miesieczny_procent);
        });

        // jQuery(function ($) {
        //     const ustawLiczniki = function () {
        //         $.get('/wp-json/kresy/v1/darowizna/stan/', function ( returnData ) {
        //             console.log('returnData',returnData);
        //             let { miesieczny, dobowy } = returnData;
        //             licznikDataJson.miesieczny = miesieczny;
        //             licznikDataJson.dobowy = dobowy;
        //             licznikDataJson.cached = false;
        //             // let { miesieczny, dobowy, cached} = licznikDataJson;
        //             jQuery(document).trigger('licznik_miesieczny_aktualizuj', [miesieczny.wplaty, miesieczny.do_zebrania, miesieczny.procent]);
        //             jQuery(document).trigger('licznik_dobowy_aktualizuj', [dobowy.wplaty, dobowy.do_zebrania, dobowy.procent]);
        //             setTimeout(ustawLiczniki, 60000);
        //         },'json');
        //     }
        //     ustawLiczniki();
        // });
    </script><script type='text/javascript'><!--// <![CDATA[
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	// ]]> --></script><script type="text/javascript">
	jQuery(function ($) {
		$(".random-article>a").click(function (e) {
			e.preventDefault();
			var urls = [];
			$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
			$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
			// console.log(urls);
			var randLink = urls[Math.floor(Math.random()*urls.length)];
			console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
			console.log("Znalazłem artykuł:", randLink);
			if (randLink == undefined) {
				document.location.href="/";
				return false;
			} else {
				document.location.href=randLink;
			}
			// return randLink;
		});
	});
</script>
<script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
	if ($(window).width() <= 768) {
		bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
		$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
			// document.location.href = "/newsletter/";
			window.open(
			  "https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  '_blank' // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
			// $("<a href='https://kompaniahandlowa.pl/'>"	)
			// document.location.href = ;
			window.open(
			  "https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  "_blank" // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);

		$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
	    const shareData = {
	      title: document.title,
	      text: document.title,
	      url: document.location.href,
	    }
	    if (navigator.canShare && navigator.canShare(shareData)) {
	        navigator.share(shareData)
	        .then(() => { 
	            gtag('event', 'shared_ok', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        }).catch((error) => { 
	            gtag('event', 'shared_cancel', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        });
	    } else {
	        gtag('event', 'shared_facebook_only_avaible', {
	          'event_label': document.title,
	          'event_category': 'botton_tools',
	          'non_interaction': true
	        });
	        window.open(
			  "https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
			  '_blank' // <- This is what makes it open in a new window.
			);
	      // console.log(`Your system doesn't support sharing files.`);
	    }
	}).appendTo(bottomBarMobile);


	}
});</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.setAttribute("data-gdpr-applies", "${gdpr}");s.setAttribute("data-consent-string", "${gdpr_consent}");s.src="https://static.sunmedia.tv/integrations/22f74b3a-df52-405d-972a-9b4b075304e6/22f74b3a-df52-405d-972a-9b4b075304e6.js",s.async=!0,n.document.body.appendChild(s)}</script><div id='footer_licznik'><h3>Wspieraj zaufane media</h3></div><style type='text/css'>
    #footer_licznik {
        padding-top: 14px;
    }

    #footer_licznik h3 {
        font-size: 1.6em;
    }
    #footer_licznik .border {
        background-color: #edebe7;
        height: 36px;
    }
/*
    #footer_licznik .licznik-wrap {
        margin-top: 12px;
        padding-top: 0;
        padding-bottom: 0;
        border-top:  0;
        border-bottom: 0;
    }
*/
</style>
<script type="text/javascript">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</script>
<script type="text/javascript">
	jQuery(document).scroll(function(e) { 
	    if (Math.ceil(jQuery(document).scrollTop()+jQuery(window).innerHeight())+10 >= Math.ceil(jQuery(document).innerHeight())) {
	        document.location.href="/";
	    } 
	});
</script>
<script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
<script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	// articleLeftFixed
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			// console.log(jQuery('.first',el.parent()).height(),jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).outerHeight());
            var posTop = jQuery('.first',el.parent()).length>0?jQuery('.first',el.parent()).position().top+jQuery('.first',el.parent()).outerHeight():1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.css({opacity:1,top:scrollTop});
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function () {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			articleLeftFixedFnction(jQuery('.articleLeftFixed'));
			console.log("ScrollFinished");
		}, 250)
	})

	// jQuery(window).scroll(function() {
	// 	clearTimeout(articleLeftFixedFnction_timeout);
	// 	articleLeftFixedFnction_timeout = setTimeout(function () {
	// 		jQuery('.articleLeftFixed').each(function () {

	// 			articleLeftFixedFnction(jQuery(this));
	// 			// console.log(posTop, scrollTop);
	// 		});
	// 	},300);
	// });
	</script>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	// articleLeftFixed
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			// console.log(jQuery('.first',el.parent()).height(),jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).outerHeight());
            var posTop = jQuery('.first',el.parent()).length>0?jQuery('.first',el.parent()).position().top+jQuery('.first',el.parent()).outerHeight():1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.css({opacity:1,top:scrollTop});
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function () {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			articleLeftFixedFnction(jQuery('.articleLeftFixed'));
			console.log("ScrollFinished");
		}, 250)
	})

	// jQuery(window).scroll(function() {
	// 	clearTimeout(articleLeftFixedFnction_timeout);
	// 	articleLeftFixedFnction_timeout = setTimeout(function () {
	// 		jQuery('.articleLeftFixed').each(function () {

	// 			articleLeftFixedFnction(jQuery(this));
	// 			// console.log(posTop, scrollTop);
	// 		});
	// 	},300);
	// });
	</script>
<script type='text/javascript'>
	var articleLeftFixedFnction_timeout;
	// articleLeftFixed
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			// console.log(jQuery('.first',el.parent()).height(),jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).position().top, jQuery('.first',el.parent()).outerHeight());
            var posTop = jQuery('.first',el.parent()).length>0?jQuery('.first',el.parent()).position().top+jQuery('.first',el.parent()).outerHeight():1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.css({opacity:1,top:scrollTop});
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function () {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			articleLeftFixedFnction(jQuery('.articleLeftFixed'));
			console.log("ScrollFinished");
		}, 250)
	})

	// jQuery(window).scroll(function() {
	// 	clearTimeout(articleLeftFixedFnction_timeout);
	// 	articleLeftFixedFnction_timeout = setTimeout(function () {
	// 		jQuery('.articleLeftFixed').each(function () {

	// 			articleLeftFixedFnction(jQuery(this));
	// 			// console.log(posTop, scrollTop);
	// 		});
	// 	},300);
	// });
	</script>
<script type='text/javascript'>
			var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});
		 </script><script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/avia.js?ver=1527890965' id='avia-default-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/shortcodes.js?ver=1527890967' id='avia-shortcodes-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=1527890658' id='avia-module-audioplayer-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=1527890666' id='avia-module-contact-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=1527890702' id='avia-module-slideshow-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=1527890667' id='avia-module-countdown-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=1527890670' id='avia-module-gallery-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=1527890672' id='avia-module-gallery-hor-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=1527890676' id='avia-module-rotator-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=1527890680' id='avia-module-iconlist-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=1527890682' id='avia-module-hotspot-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=1527890684' id='avia-module-magazine-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=1527890690' id='avia-module-isotope-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=1527890685' id='avia-module-masonry-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=1527890687' id='avia-module-menu-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=1527890688' id='avia-mofdule-notification-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=1527890689' id='avia-module-numbers-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=1527890691' id='avia-module-portfolio-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=1527890698' id='avia-module-progress-bar-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=1527890701' id='avia-module-slideshow-video-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=1527890703' id='avia-module-slideshow-accordion-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=1527890706' id='avia-module-slideshow-fullscreen-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=1527890708' id='avia-module-slideshow-ls-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=1527890711' id='avia-module-tabsection-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=1527890713' id='avia-module-tabs-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=1527890715' id='avia-module-testimonials-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=1527890717' id='avia-module-timeline-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=1527890718' id='avia-module-toggles-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.js?ver=1527890719' id='avia-module-video-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510' id='microblog-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"77183fd097","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=1649431517' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430' id='wooshop-script-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1645725973' id='uniset-common-scripts-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/timeago.jquery.js?ver=1645027743' id='timeago-jquery-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/jquery.magnific-popup.min.js?ver=1527890966' id='avia-popup-js-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/avia-snippet-lightbox.js?ver=1527890963' id='avia-lightbox-activation-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/js/avia-snippet-sticky-header.js?ver=1527890964' id='avia-sticky-header-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1653442420' id='comment-reply-js'></script>
<script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset/framework/js/conditional_load/avia_google_maps_front.js?ver=1527890839' id='avia_google_maps_front_script-js'></script>
<script>
			if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }
			</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');
</script><script id="webpushr-script">
(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});
</script>
<div id='licznikPopup'><style type='text/css'>
		.licznik_dzienny_bg {
			background-image: url(https://kresy.pl/wp-content/themes/uniset_v1/img/700p_v3-opt.jpg);
			background-size: contain;
			width:100%;
			height:100%;
			background-color:#333;
		}

		.licznik_dzienny_bg .left {
			position:absolute;
			left:1%;
			top:2%;
			max-width:35%;
		}

		.licznik_dzienny_bg .left .text-1 {
			font-family: 'bebas neue', 'open sans';
			line-height:1.1em;
			font-size:1.4em;
			color:#fff;
		}

		.licznik_dzienny_bg .left .text-1 strong {
			font-weight:inherit;
			color:#00c2cb;
		}

		.licznik_dzienny_bg .left .text-2 {
			font-family: Georgia,sans-serif;
			font-size:0.7em;
			line-height:1em;
			color:#fff;
			font-weight:inherit;
		}

		.licznik_dzienny_bg .left .cta {
			margin-top:0.4em;
		}

		.licznik_dzienny_bg .left .cta a {
			font-family: 'bebas neue', 'open sans';
			display:inline-block;
			padding-left:0.7em;
			padding-top:0.2em;
			padding-right:0.7em;
			line-height:1.4em;
			background-color:#00c2cb;
			color:#333;
			border-radius:0.1em;
		}

		.licznik_dzienny_bg .counter {
			position:absolute;
			top:2%;
			right:0.2em;
			width:6em;

		}

		.licznik_dzienny_bg .counter .circular-chart {
		  display: block;
		  margin: 0.1em auto;
		  max-width: 6em;
		  max-height: 6em;
		}

		.licznik_dzienny_bg .counter .circle-bg {
		  fill: none;
		  stroke: rgba(255,255,255,0.3);
		  stroke-width: 2.0;
		}

		.licznik_dzienny_bg .counter .circle {
		  fill: none;
		  stroke-width: 2.0;
		  stroke-linecap: round;
		  animation: progress 1s ease-out forwards;
		}

		@keyframes progress {
		  0% {
		    stroke-dasharray: 0 100;
		  }
		}

		.licznik_dzienny_bg .counter .circular-chart.wynik .circle {
		  stroke: #00c2cb;
		}

		.licznik_dzienny_bg .counter .percentage {
		  fill: #fff;
		  font-family: sans-serif;
		  font-size: 12px;
		  line-height:12px;
		  text-anchor: middle;
		}

		// .licznik_dzienny::before {
		// 	content: '';
		// 	width: 1px;
		// 	margin-left: -1px;
		// 	float: left;
		// 	height: 0;
		// 	padding-top: 1280px / 2560px * 100%;

		// }

		// .licznik_dzienny::after { /* to clear float */
		//   content: '';
		//   display: table;
		//   clear: both;
		// }


		[style*="--aspect-ratio"] > :first-child {
		  width: 100%;
		}
		[style*="--aspect-ratio"] > img {  
		  height: auto;
		} 
		@supports (--custom:property) {
		  [style*="--aspect-ratio"] {
		    position: relative;
		  }
		  [style*="--aspect-ratio"]::before {
		    content: "";
		    display: block;
		    padding-bottom: calc(100% / (var(--aspect-ratio)));
		  }  
		  [style*="--aspect-ratio"] > :first-child {
		    position: absolute;
		    top: 0;
		    left: 0;
		    height: 100%;
		  }  
	</style>
<div style='--aspect-ratio:2/1;' class='licznik_baner licznik_dzienny-aspect-ratio'>
<div class='licznik_dzienny_bg'>
<div class='left'>
<div class='text-1'><strong>Pomóż</strong> nam dziś dopłynąć <strong>do brzegu!</strong> Nasz Dzienny koszt wynosi <strong class='do_zebrania'>723</strong> PLN. Do Tej Pory zebraliśmy <strong class='zebralismy'>50</strong> PLN.</div>
<div class='text-2'>Załoga portalu Kresy.pl</div>
<div class='cta'>
<a href='/przekaz-darowizne'>Dołącz teraz</a>
</div>
</div>
<div class='counter'>
<svg viewBox='0 0 36 36' class='circular-chart wynik'>
<path class='circle-bg' d='M18 2.0845
				          a 15.9155 15.9155 0 0 1 0 31.831
				          a 15.9155 15.9155 0 0 1 0 -31.831' />
<path class='circle' stroke-dasharray='6, 100' d='M18 2.0845
				          a 15.9155 15.9155 0 0 1 0 31.831
				          a 15.9155 15.9155 0 0 1 0 -31.831' />
<text x='18' y='22.35' class='percentage'>6%</text>
</svg>
</div>
</div>
</div></div><script type='text/javascript'>
		let popupshowed = false;
		function showOnPopup (popupelement) {
			if (popupshowed) return;
			popupshowed = true;
			const popupMarginWrapper = jQuery('<div>').css({ width:'90vw', position:'absolute', height:'90vh', postion:'absolute', left:'50%', top:'50%', transform:'translate(-50%,-50%)'}).append(popupelement);
			const closeX = jQuery('<div>').text('+').css({position:'absolute',top:'0.2vh',right:'0.2vw',color:'#fff', fontSize:'4vw', transform:'rotate(-45deg)'}).click(function() {
				jQuery(this).parent().remove();
			}).appendTo(popupMarginWrapper);
			if (window.mobileCheck()) {
				closeX.text('[x] Zamknij i wróć do serwisu').css({position:'relative',width:'100%',textAlign:'center',transform:'rotate(0deg)'});
			}
			popupelement.show();
			jQuery('<div>').css({ position:'fixed',top:'0', left:'0', zIndex:999989, background:'rgba(0,0,0,0.9)',width:'100vw', height:'100vh', cursor:'pointer'}).click(function () {
			  jQuery(this).remove();
			}).append(popupMarginWrapper).appendTo('body');
		}

		jQuery(function ($) {
			$('#licznikPopup').click(function (e) {
				e.preventDefault();
				window.open('/przekaz-darowizne/','_blank');
			}).hide();
			// console.log('#licznikPopup', $('#licznikPopup'));
		});

		function addEvent(obj, evt, fn) {
		    if (obj.addEventListener) {
		        obj.addEventListener(evt, fn, false);
		    }
		    else if (obj.attachEvent) {
		        obj.attachEvent('on' + evt, fn);
		    }
		}
	    addEvent(document, 'mouseout', function(e) {
	        e = e ? e : window.event;
	        var from = e.relatedTarget || e.toElement;
	        
	        console.log(from);

	        if (!from || from.nodeName == 'HTML') {
	            // stop your drag event here
	            // for now we can just use an alert
	            showOnPopup(jQuery('#licznikPopup'));
	        }
	    });

	    setTimeout(function () {
	    	showOnPopup(jQuery('#licznikPopup'));
	    },40000);
		</script>
<a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a>
<div id="fb-root"></div>
</body>
</html>
