<!DOCTYPE html><html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_left html_main_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon_disabled html_content_align_center html_header_unstick_top_disabled html_header_stretch html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_763073 av-no-preview html_text_menu_active "><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Na Księżycu pojawi się flaga Ukrainy &raquo; Kresy</title><meta name="description" content="Łazik, który w 2022 roku zostanie wysłany na Księżyc przez brytyjską firmę, pozostawi na powierzchni tego satelity Ziemi flagę Ukrainy" /><script src="/cdn-cgi/apps/head/Wv9CrlAi5VUPtZ1mKM7Y8QG2CMI.js"></script><link rel="canonical" href="https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Na Księżycu pojawi się flaga Ukrainy &raquo; Kresy" /><meta property="og:description" content="Łazik, który w 2022 roku zostanie wysłany na Księżyc przez brytyjską firmę, pozostawi na powierzchni tego satelity Ziemi flagę Ukrainy" /><meta property="og:url" content="https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/" /><meta property="og:site_name" content="Kresy" /><meta property="article:publisher" content="https://facebook.com/KresyPL/" /><meta property="article:published_time" content="2021-09-17T20:30:55+00:00" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1200" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@kresypl" /><meta name="twitter:site" content="@kresypl" /><meta name="twitter:label1" content="Napisane przez" /><meta name="twitter:data1" content="Krzysztof Janiga" /><meta name="twitter:label2" content="Szacowany czas czytania" /><meta name="twitter:data2" content="2 minuty" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kresy.pl/#organization","name":"Kresy.pl","url":"https://kresy.pl/","sameAs":["https://facebook.com/KresyPL/","https://twitter.com/kresypl"],"logo":{"@type":"ImageObject","@id":"https://kresy.pl/#logo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg","caption":"Kresy.pl"},"image":{"@id":"https://kresy.pl/#logo"}},{"@type":"WebSite","@id":"https://kresy.pl/#website","url":"https://kresy.pl/","name":"Kresy","description":"wydarzenia, aktualno\u015bci, newsy","publisher":{"@id":"https://kresy.pl/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://kresy.pl/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pl-PL"},{"@type":"ImageObject","@id":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#primaryimage","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine.jpg","width":1920,"height":1200,"caption":"populacja ukrainy koliszczyzny"},{"@type":"WebPage","@id":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#webpage","url":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/","name":"Na Ksi\u0119\u017cycu pojawi si\u0119 flaga Ukrainy &raquo; Kresy","isPartOf":{"@id":"https://kresy.pl/#website"},"primaryImageOfPage":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#primaryimage"},"datePublished":"2021-09-17T20:30:55+00:00","dateModified":"2021-09-17T20:30:55+00:00","description":"\u0141azik, kt\u00f3ry w 2022 roku zostanie wys\u0142any na Ksi\u0119\u017cyc przez brytyjsk\u0105 firm\u0119, pozostawi na powierzchni tego satelity Ziemi flag\u0119 Ukrainy","breadcrumb":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#breadcrumb"},"inLanguage":"pl-PL","potentialAction":[{"@type":"ReadAction","target":["https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/"]}]},{"@type":"BreadcrumbList","@id":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Strona g\u0142\u00f3wna","item":"https://kresy.pl/"},{"@type":"ListItem","position":2,"name":"Na Ksi\u0119\u017cycu pojawi si\u0119 flaga Ukrainy"}]},{"@type":"Article","@id":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#article","isPartOf":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#webpage"},"author":{"@id":"https://kresy.pl/#/schema/person/e99a2f605eebb66a045d7f2d5a3b835a"},"headline":"Na Ksi\u0119\u017cycu pojawi si\u0119 flaga Ukrainy","datePublished":"2021-09-17T20:30:55+00:00","dateModified":"2021-09-17T20:30:55+00:00","mainEntityOfPage":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#webpage"},"wordCount":477,"commentCount":0,"publisher":{"@id":"https://kresy.pl/#organization"},"image":{"@id":"https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#primaryimage"},"thumbnailUrl":"https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine.jpg","keywords":["Ksi\u0119\u017cyc","l\u0105dowanie na ksi\u0119\u017cycu","Paw\u0142o Tanasiuk","Ukrai\u0144cy"],"articleSection":["Europa Zachodnia","gospodarka","polityka","Ukraina","Wydarzenia"],"inLanguage":"pl-PL","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#respond"]}]},{"@type":"Person","@id":"https://kresy.pl/#/schema/person/e99a2f605eebb66a045d7f2d5a3b835a","name":"Krzysztof Janiga","image":{"@type":"ImageObject","@id":"https://kresy.pl/#personlogo","inLanguage":"pl-PL","url":"https://kresy.pl/wp-content/uploads/2017/04/kj3-120x120.jpg","contentUrl":"https://kresy.pl/wp-content/uploads/2017/04/kj3-120x120.jpg","caption":"Krzysztof Janiga"},"description":"Rocznik 1973. Ca\u0142e \u017cycie zwi\u0105zany z Dolnym \u015al\u0105skiem. Absolwent II Liceum Og\u00f3lnokszta\u0142c\u0105cego w Legnicy oraz Akademii Ekonomicznej we Wroc\u0142awiu. Liberalny konserwatysta. Od 2007 roku zaanga\u017cowany w przywracanie pami\u0119ci o ludob\u00f3jstwie ukrai\u0144skich nacjonalist\u00f3w na Polakach. Mi\u0142o\u015bnik Kres\u00f3w Po\u0142udniowo-Wschodnich. Od marca 2017 r. redaktor portalu Kresy.pl.","url":"https://kresy.pl/author/krzysztof-janiga/"}]}</script> <link rel='dns-prefetch' href='//cdn.jsdelivr.net' /><link rel='dns-prefetch' href='//vjs.zencdn.net' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//unpkg.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z wpisami" href="https://kresy.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Kanał z komentarzami" href="https://kresy.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Kresy &raquo; Na Księżycu pojawi się flaga Ukrainy Kanał z komentarzami" href="https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/feed/" /><meta property="fb:admins" content="1313922530" /><meta property="og:title" content="Na Księżycu pojawi się flaga Ukrainy" /><meta property="fb:app_id" content="135654636480702" /><meta property="og:url" content="https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/" /><meta property="og:site_name" content="Kresy.pl" /><meta property="og:image" content="https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine.jpg" /> <script type='text/javascript'>if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Open+Sans:400,600%7COswald';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kresy.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=1627233675"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='avia-grid-css' href='https://kresy.pl/wp-content/themes/uniset/css/grid.css?ver=1527890793' type='text/css' media='all' /><link rel='stylesheet' id='avia-base-css' href='https://kresy.pl/wp-content/themes/uniset/css/base.css?ver=1527890792' type='text/css' media='all' /><link rel='stylesheet' id='avia-layout-css' href='https://kresy.pl/wp-content/themes/uniset/css/layout.css?ver=1527890793' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-audioplayer-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=1527890657' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-blog-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=1527890660' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-postslider-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=1527890693' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=1527890661' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-buttonrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=1527890661' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-button-fullwidth-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=1527890662' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-catalogue-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=1527890663' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-comments-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=1527890665' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-contact-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=1527890665' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=1527890702' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-contentpartner-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=1527890666' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-countdown-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=1527890667' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=1527890670' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gallery-hor-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=1527890671' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-maps-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=1527890673' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-gridrow-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=1527890674' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-heading-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=1527890675' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-rotator-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=1527890676' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hr-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=1527890677' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-icon-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=1527890678' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconbox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=1527890679' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-iconlist-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=1527890680' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image/image.css?ver=1527890681' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-hotspot-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=1527890682' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-magazine-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=1527890683' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-masonry-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=1527890685' type='text/css' media='all' /><link rel='stylesheet' id='avia-siteloader-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-site-preloader.css?ver=1527890791' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-menu-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=1527890686' type='text/css' media='all' /><link rel='stylesheet' id='avia-modfule-notification-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=1527890688' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-numbers-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=1527890689' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-portfolio-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=1527890691' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-progress-bar-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=1527890698' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-promobox-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=1527890699' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-accordion-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=1527890703' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-feature-image-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_feature_image/slideshow_feature_image.css?ver=1527890704' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullsize-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=1527890707' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-fullscreen-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=1527890705' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-slideshow-ls-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=1527890708' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-social-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=1527890709' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabsection-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=1527890710' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-table-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/table/table.css?ver=1527890712' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-tabs-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=1527890713' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-team-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/team/team.css?ver=1527890714' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-testimonials-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=1527890715' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-timeline-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=1527890716' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-toggles-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=1527890718' type='text/css' media='all' /><link rel='stylesheet' id='avia-module-video-css' href='https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-shortcodes/video/video.css?ver=1527890719' type='text/css' media='all' /><link rel='stylesheet' id='layerslider-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/css/layerslider.css?ver=1619817962' type='text/css' media='all' /><link rel='stylesheet' id='ls-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat%3Aregular%2C700%2C900%2C100%2C200%2C300%7CPoppins%3A300%2C500%2C700%2Cregular%2C600%2C100%2C200%2C800%2C900%7CRoboto%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%7CRoboto+Slab%3A100%2C300%2Cregular%2C700%7CVarela+Round%3Aregular%7CMuli%3A200%2C300%2Cregular%2C500%2C600%2C700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=1631934785' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://kresy.pl/wp-includes/css/dist/block-library/style.min.css?ver=1627233677' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/alertify.min.css?ver=1631934785' type='text/css' media='all' /><link rel='stylesheet' id='w3dev-alertify-theme-css-css' href='//cdn.jsdelivr.net/alertifyjs/1.8.0/css/themes/default.min.css?ver=1631934785' type='text/css' media='all' /><link rel='stylesheet' id='avia-bbpress-css' href='https://kresy.pl/wp-content/themes/uniset/config-bbpress/bbpress-mod.css?ver=1527890460' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1631732874' type='text/css' media='all' /><link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://kresy.pl/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1631732874' type='text/css' media='all' /><link rel='stylesheet' id='kk-star-ratings-css' href='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/css/kk-star-ratings.css?ver=1619818006' type='text/css' media='all' /><style id='kk-star-ratings-inline-css' type='text/css'>.kk-star-ratings .kksr-stars .kksr-star {
        margin-right: 0px;
    }
    [dir="rtl"] .kk-star-ratings .kksr-stars .kksr-star {
        margin-left: 0px;
        margin-right: 0;
    }</style><link rel='stylesheet' id='microblog-css' href='https://kresy.pl/wp-content/plugins/microblog//css/custom.css?ver=1555072509' type='text/css' media='all' /><link rel='stylesheet' id='uniset-vast-videojs-ads-css' href='https://unpkg.com/video.js@7/dist/video-js.min.css?ver=1631934785' type='text/css' media='all' /><link rel='stylesheet' id='uniset-vast-videojs-ima-css' href='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//css/videojs.ima.css?ver=1622096196' type='text/css' media='all' /><link rel='stylesheet' id='uniset-vast-videojs-vast-css' href='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//css/videojs.vast.css?ver=1622096196' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://kresy.pl/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=1627233494' type='text/css' media='all' /><link rel='stylesheet' id='ppress-frontend-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=1631732882' type='text/css' media='all' /><link rel='stylesheet' id='ppress-flatpickr-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=1631732882' type='text/css' media='all' /><link rel='stylesheet' id='ppress-select2-css' href='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=1631732882' type='text/css' media='all' /><link rel='stylesheet' id='uniset-custom-css-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/custom.css?ver=1555157894' type='text/css' media='all' /><link rel='stylesheet' id='Font Awesome-css' href='https://kresy.pl/wp-content/themes/uniset_v1/css/font-awesome.min.css?ver=1541432386' type='text/css' media='1' /><link rel='stylesheet' id='avia-scs-css' href='https://kresy.pl/wp-content/themes/uniset/css/shortcodes.css?ver=1527890794' type='text/css' media='all' /><link rel='stylesheet' id='avia-popup-css-css' href='https://kresy.pl/wp-content/themes/uniset/js/aviapopup/magnific-popup.css?ver=1527890966' type='text/css' media='screen' /><link rel='stylesheet' id='avia-lightbox-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-lightbox.css?ver=1527890790' type='text/css' media='screen' /><link rel='stylesheet' id='avia-widget-css-css' href='https://kresy.pl/wp-content/themes/uniset/css/avia-snippet-widget.css?ver=1527890791' type='text/css' media='screen' /><link rel='stylesheet' id='avia-dynamic-css' href='https://kresy.pl/wp-content/uploads/dynamic_avia/uniset.css?ver=1617968563' type='text/css' media='all' /><link rel='stylesheet' id='avia-custom-css' href='https://kresy.pl/wp-content/themes/uniset/css/custom.css?ver=1527890792' type='text/css' media='all' /><link rel='stylesheet' id='avia-style-css' href='https://kresy.pl/wp-content/themes/uniset_v1/style.css?ver=1622894181' type='text/css' media='all' /> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery.min.js?ver=1627233675' id='jquery-core-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1621584796' id='jquery-migrate-js'></script> <script type='text/javascript' src='//cdn.jsdelivr.net/alertifyjs/1.8.0/alertify.min.js?ver=1631934785' id='w3dev-alertify-js-js'></script> <script type='text/javascript' id='cookie-law-info-js-extra'>var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#edebe7","border":"#444","border_on":"","button_1_button_colour":"#eb7257","button_1_button_hover":"#bc5b46","button_1_link_colour":"#373737","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#373737","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1631732874' id='cookie-law-info-js'></script> <script type='text/javascript' src='https://vjs.zencdn.net/7.11.4/video.js?ver=1631934785' id='uniset-vast-videojs-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//js/videojs.yt.js?ver=1622096198' id='uniset-vast-videojs-yt-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//js/videojs.ads.js?ver=1622096197' id='uniset-vast-videojs-ads-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//js/videojs.ima.min.js?ver=1622096474' id='uniset-vast-videojs-ima-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//js/vast-client.js?ver=1622096197' id='uniset-vast-videojs-vast-client-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/uniset-vast-video-plugin//js/videojs.vast.js?ver=1622096197' id='uniset-vast-videojs-vast-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=1631732882' id='ppress-flatpickr-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=1631732882' id='ppress-select2-js'></script> <link rel="https://api.w.org/" href="https://kresy.pl/wp-json/" /><link rel="alternate" type="application/json" href="https://kresy.pl/wp-json/wp/v2/posts/763073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kresy.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kresy.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://kresy.pl/?p=763073' /><link rel="alternate" type="application/json+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fna-ksiezycu-pojawi-sie-flaga-ukrainy%2F" /><link rel="alternate" type="text/xml+oembed" href="https://kresy.pl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fna-ksiezycu-pojawi-sie-flaga-ukrainy%2F&#038;format=xml" /> <script type="text/javascript">var jQueryMigrateHelperHasSentDowngrade = false;

			window.onerror = function( msg, url, line, col, error ) {
				// Break out early, do not processing if a downgrade reqeust was already sent.
				if ( jQueryMigrateHelperHasSentDowngrade ) {
					return true;
                }

				var xhr = new XMLHttpRequest();
				var nonce = 'ca51d9e874';
				var jQueryFunctions = [
					'andSelf',
					'browser',
					'live',
					'boxModel',
					'support.boxModel',
					'size',
					'swap',
					'clean',
					'sub',
                ];
				var match_pattern = /\)\.(.+?) is not a function/;
                var erroredFunction = msg.match( match_pattern );

                // If there was no matching functions, do not try to downgrade.
                if ( typeof erroredFunction !== 'object' || typeof erroredFunction[1] === "undefined" || -1 === jQueryFunctions.indexOf( erroredFunction[1] ) ) {
                    return true;
                }

                // Set that we've now attempted a downgrade request.
                jQueryMigrateHelperHasSentDowngrade = true;

				xhr.open( 'POST', 'https://kresy.pl/wp-admin/admin-ajax.php' );
				xhr.setRequestHeader( 'Content-Type', 'application/x-www-form-urlencoded' );
				xhr.onload = function () {
					var response,
                        reload = false;

					if ( 200 === xhr.status ) {
                        try {
                        	response = JSON.parse( xhr.response );

                        	reload = response.data.reload;
                        } catch ( e ) {
                        	reload = false;
                        }
                    }

					// Automatically reload the page if a deprecation caused an automatic downgrade, ensure visitors get the best possible experience.
					if ( reload ) {
						location.reload();
                    }
				};

				xhr.send( encodeURI( 'action=jquery-migrate-downgrade-version&_wpnonce=' + nonce ) );

				// Suppress error alerts in older browsers
				return true;
			}</script> <script type='text/javascript'>var adblockDisabled=false;</script><script type='text/javascript'>/*!
 * JavaScript Cookie v2.1.4
 * https://github.com/js-cookie/js-cookie
 *
 * Copyright 2006, 2015 Klaus Hartl & Fagner Brack
 * Released under the MIT license
 */
;(function (factory) {
	var registeredInModuleLoader = false;
	if (typeof define === 'function' && define.amd) {
		define(factory);
		registeredInModuleLoader = true;
	}
	if (typeof exports === 'object') {
		module.exports = factory();
		registeredInModuleLoader = true;
	}
	if (!registeredInModuleLoader) {
		var OldCookies = window.Cookies;
		var api = window.Cookies = factory();
		api.noConflict = function () {
			window.Cookies = OldCookies;
			return api;
		};
	}
}(function () {
	function extend () {
		var i = 0;
		var result = {};
		for (; i < arguments.length; i++) {
			var attributes = arguments[ i ];
			for (var key in attributes) {
				result[key] = attributes[key];
			}
		}
		return result;
	}

	function init (converter) {
		function api (key, value, attributes) {
			var result;
			if (typeof document === 'undefined') {
				return;
			}

			// Write

			if (arguments.length > 1) {
				attributes = extend({
					path: '/'
				}, api.defaults, attributes);

				if (typeof attributes.expires === 'number') {
					var expires = new Date();
					expires.setMilliseconds(expires.getMilliseconds() + attributes.expires * 864e+5);
					attributes.expires = expires;
				}

				// We're using "expires" because "max-age" is not supported by IE
				attributes.expires = attributes.expires ? attributes.expires.toUTCString() : '';

				try {
					result = JSON.stringify(value);
					if (/^[\{\[]/.test(result)) {
						value = result;
					}
				} catch (e) {}

				if (!converter.write) {
					value = encodeURIComponent(String(value))
						.replace(/%(23|24|26|2B|3A|3C|3E|3D|2F|3F|40|5B|5D|5E|60|7B|7D|7C)/g, decodeURIComponent);
				} else {
					value = converter.write(value, key);
				}

				key = encodeURIComponent(String(key));
				key = key.replace(/%(23|24|26|2B|5E|60|7C)/g, decodeURIComponent);
				key = key.replace(/[\(\)]/g, escape);

				var stringifiedAttributes = '';

				for (var attributeName in attributes) {
					if (!attributes[attributeName]) {
						continue;
					}
					stringifiedAttributes += '; ' + attributeName;
					if (attributes[attributeName] === true) {
						continue;
					}
					stringifiedAttributes += '=' + attributes[attributeName];
				}
				return (document.cookie = key + '=' + value + stringifiedAttributes);
			}

			// Read

			if (!key) {
				result = {};
			}

			// To prevent the for loop in the first place assign an empty array
			// in case there are no cookies at all. Also prevents odd result when
			// calling "get()"
			var cookies = document.cookie ? document.cookie.split('; ') : [];
			var rdecode = /(%[0-9A-Z]{2})+/g;
			var i = 0;

			for (; i < cookies.length; i++) {
				var parts = cookies[i].split('=');
				var cookie = parts.slice(1).join('=');

				if (cookie.charAt(0) === '"') {
					cookie = cookie.slice(1, -1);
				}

				try {
					var name = parts[0].replace(rdecode, decodeURIComponent);
					cookie = converter.read ?
						converter.read(cookie, name) : converter(cookie, name) ||
						cookie.replace(rdecode, decodeURIComponent);

					if (this.json) {
						try {
							cookie = JSON.parse(cookie);
						} catch (e) {}
					}

					if (key === name) {
						result = cookie;
						break;
					}

					if (!key) {
						result[name] = cookie;
					}
				} catch (e) {}
			}

			return result;
		}

		api.set = api;
		api.get = function (key) {
			return api.call(api, key);
		};
		api.getJSON = function () {
			return api.apply({
				json: true
			}, [].slice.call(arguments));
		};
		api.defaults = {};

		api.remove = function (key, attributes) {
			api(key, '', extend(attributes, {
				expires: -1
			}));
		};

		api.withConverter = init;

		return api;
	}

	return init(function () {});
}));</script><script type='text/javascript' src='https://adserver.kresy.pl/www/delivery/spcjs.php?id=1&target=_blank'></script><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="alternate" type="application/rss+xml" title="Kresy RSS2 Feed" href="https://kresy.pl/feed/" /><link rel="pingback" href="https://kresy.pl/xmlrpc.php" /><style type='text/css' media='screen'>#top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:62px; line-height: 62px; }
 .html_top_nav_header .av-logo-container{ height:62px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:62px; }</style><!--[if lt IE 9]><script src="https://kresy.pl/wp-content/themes/uniset/js/html5shiv.js"></script><![endif]--><link rel="icon" href="https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector-1.svg" type="image/x-icon"> <script type="text/javascript">var cli_flush_cache = true;</script> <script type="text/javascript">'use strict';var avia_is_mobile=!1;if(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)&&'ontouchstart' in document.documentElement){avia_is_mobile=!0;document.documentElement.className+=' avia_mobile '}
else{document.documentElement.className+=' avia_desktop '};document.documentElement.className+=' js_active ';(function(){var e=['-webkit-','-moz-','-ms-',''],n='';for(var t in e){if(e[t]+'transform' in document.documentElement.style){document.documentElement.className+=' avia_transform ';n=e[t]+'transform'};if(e[t]+'perspective' in document.documentElement.style)document.documentElement.className+=' avia_transform3d '};if(typeof document.getElementsByClassName=='function'&&typeof document.documentElement.getBoundingClientRect=='function'&&avia_is_mobile==!1){if(n&&window.innerHeight>0){setTimeout(function(){var e=0,o={},a=0,t=document.getElementsByClassName('av-parallax'),i=window.pageYOffset||document.documentElement.scrollTop;for(e=0;e<t.length;e++){t[e].style.top='0px';o=t[e].getBoundingClientRect();a=Math.ceil((window.innerHeight+i-o.top)*0.3);t[e].style[n]='translate(0px, '+a+'px)';t[e].style.top='auto';t[e].className+=' enabled-parallax '}},50)}}})();</script><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-32x32.png" sizes="32x32" /><link rel="icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-180x180.png" /><meta name="msapplication-TileImage" content="https://kresy.pl/wp-content/uploads/2020/12/cropped-KRESY-circle-512-270x270.png" /><style type="text/css" id="wp-custom-css">#scroll-top-link {display: none; }

.ads-h350 {
	display:block;
	height:350px;
	overflow:hidden;
}</style><style type='text/css'>@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/themes/uniset/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }

@font-face {font-family: 'kresy'; font-weight: normal; font-style: normal;
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot');
src: url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.eot?#iefix') format('embedded-opentype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.woff') format('woff'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.ttf') format('truetype'), 
url('https://kresy.pl/wp-content/uploads/avia_fonts/kresy/kresy.svg#kresy') format('svg');
} #top .avia-font-kresy, body .avia-font-kresy, html body [data-av_iconfont='kresy']:before{ font-family: 'kresy'; }</style><script async src='/cdn-cgi/challenge-platform/h/b/scripts/invisible.js'></script></head><body id="top" class="post-template-default single single-post postid-763073 single-format-standard  rtl_columns stretched open_sans no_sidebar_border" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id='wrap_all'><header id='header' class=' header_color dark_bg_color  av_header_top av_logo_left av_main_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch av_mobile_menu_tablet av_header_searchicon_disabled av_header_unstick_top_disabled av_bottom_nav_disabled  av_alternate_logo_active av_header_border_disabled' role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader"> <a id="advanced_menu_toggle" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><a id="advanced_menu_hide" href="#" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></a><div id='header_main' class='container_wrap container_wrap_logo'><div class='container av-logo-container'><div class='inner-container'><strong class='logo'><a href='https://kresy.pl/'><img height='100' width='300' src='https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg' alt='Kresy' /></a></strong><nav class='main_menu' data-selectname='Wybierz stronę' role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-140486" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-1"><a href="/?s=" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Szukaj</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140483" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-mega-parent  menu-item-top-level menu-item-top-level-2"><a href="https://facebook.com/KresyPL" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na facebooku</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140484" class="only_mobile_990 menu-item menu-item-type-custom menu-item-object-custom menu-item-top-level menu-item-top-level-3"><a href="https://twitter.com/KRESYPL/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresy.pl na Twitterze</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li id="menu-item-140481" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://kresy.pl/wydarzenia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wydarzenia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140471" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/polityka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Polityka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/' title='Na Księżycu pojawi się flaga Ukrainy'>Na Księżycu pojawi się flaga Ukrainy</a> <a href='https://kresy.pl/wydarzenia/polska/polska-ponownie-liderem-pod-wzgledem-wzrostu-cen-w-europie/' title='Polska ponownie liderem pod względem wzrostu cen w Europie'>Polska ponownie liderem pod względem wzrostu cen w Europie</a> <a href='https://kresy.pl/wydarzenia/polityka/enea-chce-podwyzki-taryfy-na-energie-elektryczna-o-40-proc/' title='Enea chce podwyżki taryfy na energię elektryczną o 40 proc.'>Enea chce podwyżki taryfy na energię elektryczną o 40 proc.</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/lviv-na-tablicy-ku-pamieci-stanislawa-lema-szef-instytutu-polskiego-w-kijowie-nietakt/' title='&#8222;Lviv&#8221; na tablicy ku pamięci Stanisława Lema. Szef Instytutu Polskiego w Kijowie: &#8222;nietakt&#8221;'>&#8222;Lviv&#8221; na tablicy ku pamięci Stanisława Lema. Szef Instytutu Polskiego w Kijowie: &#8222;nietakt&#8221;</a> <a href='https://kresy.pl/wydarzenia/orban-jesli-nie-dostaniemy-tej-pozyczki-z-brukseli-to-dostaniemy-ja-z-innego-miejsca/' title='Orban: Jeśli nie dostaniemy tej pożyczki z Brukseli, to dostaniemy ją z innego miejsca'>Orban: Jeśli nie dostaniemy tej pożyczki z Brukseli, to dostaniemy ją z innego miejsca</a> <a href='https://kresy.pl/wydarzenia/blaszczak-polska-i-litwa-wspolpracuja-przy-przeciwdzialaniu-atakom-hybrydowym-ze-strony-bialorusi/' title='Błaszczak: Polska i Litwa współpracują przy przeciwdziałaniu atakom hybrydowym ze strony Białorusi'>Błaszczak: Polska i Litwa współpracują przy przeciwdziałaniu atakom hybrydowym ze strony Białorusi</a> <a href='https://kresy.pl/wydarzenia/klamliwy-wpis-rosyjskiej-dyplomacji-w-rocznice-napasci-zwiazku-radzieckiego-na-polske/' title='Kłamliwy wpis rosyjskiej dyplomacji w rocznicę napaści Związku Radzieckiego na Polskę'>Kłamliwy wpis rosyjskiej dyplomacji w rocznicę napaści Związku Radzieckiego na Polskę</a> <a href='https://kresy.pl/wydarzenia/apple-i-google-usunely-ze-sklepow-aplikacje-nawalnego/' title='Apple i Google usunęły ze sklepów aplikację Nawalnego'>Apple i Google usunęły ze sklepów aplikację Nawalnego</a></span></li><li id="menu-item-140469" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/gospodarka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Gospodarka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/' title='Na Księżycu pojawi się flaga Ukrainy'>Na Księżycu pojawi się flaga Ukrainy</a> <a href='https://kresy.pl/wydarzenia/polska/polska-ponownie-liderem-pod-wzgledem-wzrostu-cen-w-europie/' title='Polska ponownie liderem pod względem wzrostu cen w Europie'>Polska ponownie liderem pod względem wzrostu cen w Europie</a> <a href='https://kresy.pl/wydarzenia/polityka/enea-chce-podwyzki-taryfy-na-energie-elektryczna-o-40-proc/' title='Enea chce podwyżki taryfy na energię elektryczną o 40 proc.'>Enea chce podwyżki taryfy na energię elektryczną o 40 proc.</a> <a href='https://kresy.pl/wydarzenia/orban-jesli-nie-dostaniemy-tej-pozyczki-z-brukseli-to-dostaniemy-ja-z-innego-miejsca/' title='Orban: Jeśli nie dostaniemy tej pożyczki z Brukseli, to dostaniemy ją z innego miejsca'>Orban: Jeśli nie dostaniemy tej pożyczki z Brukseli, to dostaniemy ją z innego miejsca</a> <a href='https://kresy.pl/wydarzenia/ceny-gazu-ida-w-gore/' title='Ceny gazu idą w górę'>Ceny gazu idą w górę</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/zamieszki-w-salwadorze-po-przyjeciu-bitcoina-za-oficjalna-walute-video/' title='Zamieszki w Salwadorze po przyjęciu bitcoina za oficjalną walutę [+VIDEO]'>Zamieszki w Salwadorze po przyjęciu bitcoina za oficjalną walutę [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/regiony/rosja/gazprom-chwali-sie-ze-zmagazynowal-wiecej-gazu-niz-reszta-europy/' title='Gazprom chwali się, że zmagazynował więcej gazu niż reszta Europy'>Gazprom chwali się, że zmagazynował więcej gazu niż reszta Europy</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/40-ukraincow-chce-wyjechac-z-ukrainy-na-stale/' title='40% Ukraińców chce wyjechać z Ukrainy na stałe'>40% Ukraińców chce wyjechać z Ukrainy na stałe</a></span></li><li id="menu-item-457291" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/bezpieczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Bezpieczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/blaszczak-polska-i-litwa-wspolpracuja-przy-przeciwdzialaniu-atakom-hybrydowym-ze-strony-bialorusi/' title='Błaszczak: Polska i Litwa współpracują przy przeciwdziałaniu atakom hybrydowym ze strony Białorusi'>Błaszczak: Polska i Litwa współpracują przy przeciwdziałaniu atakom hybrydowym ze strony Białorusi</a> <a href='https://kresy.pl/wydarzenia/setki-ciezarowek-z-pomoca-humanitarna-uwiezione-w-tigraj/' title='Setki ciężarówek z pomocą humanitarną uwięzione w Tigraj'>Setki ciężarówek z pomocą humanitarną uwięzione w Tigraj</a> <a href='https://kresy.pl/wydarzenia/prezydent-chin-obiecal-zwiekszyc-pomoc-humanitarna-dla-afganistanu/' title='Prezydent Chin obiecał zwiększyć pomoc humanitarną dla Afganistanu'>Prezydent Chin obiecał zwiększyć pomoc humanitarną dla Afganistanu</a> <a href='https://kresy.pl/wydarzenia/rzad-nie-wyklucza-lockdownu/' title='Rząd nie wyklucza lockdownu'>Rząd nie wyklucza lockdownu</a> <a href='https://kresy.pl/wydarzenia/znany-ukrainski-dziennikarz-twierdzi-ze-poroszenko-mogl-byc-agentem-kgb/' title='Znany ukraiński dziennikarz twierdzi, że Poroszenko mógł być agentem KGB'>Znany ukraiński dziennikarz twierdzi, że Poroszenko mógł być agentem KGB</a> <a href='https://kresy.pl/wydarzenia/afera-szpiegowska-w-szwecji-mezczyzna-skazany-na-3-lata-wiezienia-za-dzialanie-na-rzecz-rosji/' title='Afera szpiegowska w Szwecji, mężczyzna skazany na 3 lata więzienia za działanie na rzecz Rosji'>Afera szpiegowska w Szwecji, mężczyzna skazany na 3 lata więzienia za działanie na rzecz Rosji</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/zamieszki-w-salwadorze-po-przyjeciu-bitcoina-za-oficjalna-walute-video/' title='Zamieszki w Salwadorze po przyjęciu bitcoina za oficjalną walutę [+VIDEO]'>Zamieszki w Salwadorze po przyjęciu bitcoina za oficjalną walutę [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/zakup-armatohaubic-ceasar-zatwierdzony-przez-czeski-rzad/' title='Zakup armatohaubic Ceasar zatwierdzony przez czeski rząd'>Zakup armatohaubic Ceasar zatwierdzony przez czeski rząd</a></span></li><li id="menu-item-140473" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Społeczeństwo</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/82-rocznica-napasci-zsrr-na-polske/' title='82. rocznica napaści ZSRR na Polskę'>82. rocznica napaści ZSRR na Polskę</a> <a href='https://kresy.pl/wydarzenia/etpcz-ukaral-polske-za-odebranie-lesbijce-opieki-nad-dzieckiem/' title='ETPCz ukarał Polskę za odebranie lesbijce opieki nad dzieckiem'>ETPCz ukarał Polskę za odebranie lesbijce opieki nad dzieckiem</a> <a href='https://kresy.pl/wydarzenia/podkarpacie-sluzby-skontrolowaly-obozowiska-rumunskich-grzybiarzy/' title='Podkarpacie: służby skontrolowały obozowiska rumuńskich grzybiarzy'>Podkarpacie: służby skontrolowały obozowiska rumuńskich grzybiarzy</a> <a href='https://kresy.pl/wydarzenia/3000-pracownikow-sluzby-zdrowia-zawieszonych-we-francji/' title='3000 pracowników służby zdrowia zawieszonych we Francji'>3000 pracowników służby zdrowia zawieszonych we Francji</a> <a href='https://kresy.pl/wydarzenia/wegry-filmy-o-tematyce-lgbt-traktowane-jak-brutalne-horrory/' title='Węgry: Filmy o tematyce LGBT traktowane jak brutalne horrory'>Węgry: Filmy o tematyce LGBT traktowane jak brutalne horrory</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ukrainie-wykryto-grupe-podrabiajaca-dokumenty-do-karty-polaka-foto/' title='Na Ukrainie wykryto grupę podrabiającą dokumenty do Karty Polaka [+FOTO]'>Na Ukrainie wykryto grupę podrabiającą dokumenty do Karty Polaka [+FOTO]</a> <a href='https://kresy.pl/wydarzenia/szczecin-napastnik-wdarl-sie-do-kosciola-polamal-krzyz-i-pobil-interweniujacego-ksiedza/' title='Szczecin: napastnik wdarł się do kościoła, połamał krzyż i pobił interweniującego księdza'>Szczecin: napastnik wdarł się do kościoła, połamał krzyż i pobił interweniującego księdza</a> <a href='https://kresy.pl/wydarzenia/sprzedaz-ryb-nowym-sposobem-na-obejscie-zakazu-handlu-w-niedziele/' title='Sprzedaż ryb nowym sposobem na obejście zakazu handlu w niedziele?'>Sprzedaż ryb nowym sposobem na obejście zakazu handlu w niedziele?</a></span></li><li id="menu-item-140470" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/kultura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kultura</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/lviv-na-tablicy-ku-pamieci-stanislawa-lema-szef-instytutu-polskiego-w-kijowie-nietakt/' title='&#8222;Lviv&#8221; na tablicy ku pamięci Stanisława Lema. Szef Instytutu Polskiego w Kijowie: &#8222;nietakt&#8221;'>&#8222;Lviv&#8221; na tablicy ku pamięci Stanisława Lema. Szef Instytutu Polskiego w Kijowie: &#8222;nietakt&#8221;</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/szef-niemieckiego-msz-zaprezentowal-koncepcje-pomnika-polskich-ofiar-w-berlinie/' title='Szef niemieckiego MSZ zaprezentował koncepcję pomnika polskich ofiar w Berlinie'>Szef niemieckiego MSZ zaprezentował koncepcję pomnika polskich ofiar w Berlinie</a> <a href='https://kresy.pl/wydarzenia/regiony/europa-poludniowa/serbowie-obchodza-dzien-jednosci/' title='Serbowie obchodzą dzień jedności'>Serbowie obchodzą dzień jedności</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/lwow-odslonieto-tablice-pamiatkowa-na-domu-rodzinnym-stanislawa-lema-video/' title='Lwów: odsłonięto tablicę pamiątkową na domu rodzinnym Stanisława Lema [+VIDEO]'>Lwów: odsłonięto tablicę pamiątkową na domu rodzinnym Stanisława Lema [+VIDEO]</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ukrainie-wrocil-temat-przejscia-z-cyrylicy-na-alfabet-lacinski/' title='Na Ukrainie wrócił temat przejścia z cyrylicy na alfabet łaciński'>Na Ukrainie wrócił temat przejścia z cyrylicy na alfabet łaciński</a> <a href='https://kresy.pl/wydarzenia/regiony/ameryka/kolejny-transseksualista-wzial-udzial-w-kobiecych-zawodach-mma/' title='Kolejny transseksualista wziął udział w kobiecych zawodach MMA'>Kolejny transseksualista wziął udział w kobiecych zawodach MMA</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/media-premier-ukrainy-podpisal-dokument-przygotowujacy-zwrot-kosciola-sw-mikolaja-w-kijowie/' title='Media: premier Ukrainy podpisał dokument przygotowujący zwrot kościoła św. Mikołaja w Kijowie'>Media: premier Ukrainy podpisał dokument przygotowujący zwrot kościoła św. Mikołaja w Kijowie</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/biskup-kijowsko-zytomierski-apeluje-do-prezydenta-ukrainy-o-zwrot-kosciola-sw-mikolaja/' title='Biskup kijowsko-żytomierski apeluje do prezydenta Ukrainy o zwrot kościoła św. Mikołaja'>Biskup kijowsko-żytomierski apeluje do prezydenta Ukrainy o zwrot kościoła św. Mikołaja</a></span></li><li id="menu-item-140472" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/wydarzenia/religia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Religia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/papiez-franciszek-niektorzy-chca-wykorzystac-unie-europejska-do-ideologicznej-kolonizacji/' title='Papież Franciszek: niektórzy chcą wykorzystać Unię Europejską do ideologicznej kolonizacji'>Papież Franciszek: niektórzy chcą wykorzystać Unię Europejską do ideologicznej kolonizacji</a> <a href='https://kresy.pl/wydarzenia/szczecin-napastnik-wdarl-sie-do-kosciola-polamal-krzyz-i-pobil-interweniujacego-ksiedza/' title='Szczecin: napastnik wdarł się do kościoła, połamał krzyż i pobił interweniującego księdza'>Szczecin: napastnik wdarł się do kościoła, połamał krzyż i pobił interweniującego księdza</a> <a href='https://kresy.pl/wydarzenia/papiez-franciszek-aborcja-to-zabojstwo-a-malzenstwo-to-zwiazek-kobiety-i-mezczyzny/' title='Papież Franciszek: aborcja to zabójstwo, małżeństwo to związek kobiety i mężczyzny'>Papież Franciszek: aborcja to zabójstwo, małżeństwo to związek kobiety i mężczyzny</a> <a href='https://kresy.pl/wydarzenia/bialorus-abp-jozef-staniewski-nowym-zwierzchnikiem-kosciola-katolickiego/' title='Białoruś: abp Józef Staniewski nowym zwierzchnikiem Kościoła katolickiego'>Białoruś: abp Józef Staniewski nowym zwierzchnikiem Kościoła katolickiego</a> <a href='https://kresy.pl/wydarzenia/kard-stefan-wyszynski-i-matka-elzbieta-roza-czacka-wlaczeni-do-grona-blogoslawionych/' title='Kard. Stefan Wyszyński i Matka Elżbieta Róża Czacka włączeni do grona błogosławionych'>Kard. Stefan Wyszyński i Matka Elżbieta Róża Czacka włączeni do grona błogosławionych</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/media-premier-ukrainy-podpisal-dokument-przygotowujacy-zwrot-kosciola-sw-mikolaja-w-kijowie/' title='Media: premier Ukrainy podpisał dokument przygotowujący zwrot kościoła św. Mikołaja w Kijowie'>Media: premier Ukrainy podpisał dokument przygotowujący zwrot kościoła św. Mikołaja w Kijowie</a> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/biskup-kijowsko-zytomierski-apeluje-do-prezydenta-ukrainy-o-zwrot-kosciola-sw-mikolaja/' title='Biskup kijowsko-żytomierski apeluje do prezydenta Ukrainy o zwrot kościoła św. Mikołaja'>Biskup kijowsko-żytomierski apeluje do prezydenta Ukrainy o zwrot kościoła św. Mikołaja</a> <a href='https://kresy.pl/wydarzenia/krzyze-przerobione-na-swastyki-antykatolicka-karykatura-w-bialoruskiej-gazecie-episkopat-reaguje/' title='Krzyże przerobione na swastyki &#8211; antykatolicka karykatura w białoruskiej gazecie. Episkopat reaguje'>Krzyże przerobione na swastyki &#8211; antykatolicka karykatura w białoruskiej gazecie. Episkopat reaguje</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-5"><a href="https://kresy.pl/publicystyka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Publicystyka</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140478" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/opinie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Opinie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/opinie/dewesternizacja-zamiast-dekonstrukcji/' title='Dewesternizacja zamiast dekonstrukcji'>Dewesternizacja zamiast dekonstrukcji</a> <a href='https://kresy.pl/publicystyka/afganska-mogila-amerykanskiej-hegemonii/' title='Afgańska mogiła amerykańskiej hegemonii'>Afgańska mogiła amerykańskiej hegemonii</a> <a href='https://kresy.pl/publicystyka/stanowisko-ruchu-narodowego-w-sprawie-tekstu-o-konfederacji/' title='Stanowisko Ruchu Narodowego w sprawie tekstu o Konfederacji'>Stanowisko Ruchu Narodowego w sprawie tekstu o Konfederacji</a> <a href='https://kresy.pl/publicystyka/giedroyciowcy-i-lukaszenkofile-do-rezerwatu/' title='Giedroyciowcy i łukaszenkofile – do rezerwatu'>Giedroyciowcy i łukaszenkofile – do rezerwatu</a> <a href='https://kresy.pl/publicystyka/rosyjski-kompleks-polakow/' title='Rosyjski kompleks Polaków'>Rosyjski kompleks Polaków</a> <a href='https://kresy.pl/publicystyka/polska-na-cenzurowanym-w-waszyngtonie/' title='Polska na cenzurowanym w Waszyngtonie'>Polska na cenzurowanym w Waszyngtonie</a> <a href='https://kresy.pl/publicystyka/po-co-nam-ukraina/' title='Po co nam Ukraina?'>Po co nam Ukraina?</a> <a href='https://kresy.pl/publicystyka/dlaczego-liberalizm-musi-odejsc/' title='Dlaczego liberalizm musi odejść'>Dlaczego liberalizm musi odejść</a></span></li><li id="menu-item-140474" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/analizy/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Analizy</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/dlaczego-singapur-jest-i-pozostanie-bogaty/' title='Dlaczego Singapur jest i pozostanie bogaty?'>Dlaczego Singapur jest i pozostanie bogaty?</a> <a href='https://kresy.pl/publicystyka/klamstwo-o-homofobicznym-ataku-podpalilo-hiszpanie/' title='Kłamstwo o &#8222;homofobicznym&#8221; ataku podpaliło Hiszpanię'>Kłamstwo o &#8222;homofobicznym&#8221; ataku podpaliło Hiszpanię</a> <a href='https://kresy.pl/publicystyka/ameryka-po-11-wrzesnia-zmienila-sie-na-gorsze/' title='Ameryka po 11 września zmieniła się na gorsze'>Ameryka po 11 września zmieniła się na gorsze</a> <a href='https://kresy.pl/publicystyka/ubostwo-i-masowa-emigracja-portugalia-sie-zwija/' title='Ubóstwo i masowa emigracja. Portugalia się zwija'>Ubóstwo i masowa emigracja. Portugalia się zwija</a> <a href='https://kresy.pl/publicystyka/bledna-wiedza-o-marksizmie/' title='Błędna wiedza o marksizmie'>Błędna wiedza o marksizmie</a> <a href='https://kresy.pl/publicystyka/chorwaci-i-serbowie-nie-moga-zyc-w-zgodzie/' title='Chorwaci i Serbowie nie mogą żyć w zgodzie'>Chorwaci i Serbowie nie mogą żyć w zgodzie</a> <a href='https://kresy.pl/publicystyka/duma-naddniestrza-sheriff-tyraspol-w-lidze-mistrzow/' title='Duma Naddniestrza. Sheriff Tyraspol w Lidze Mistrzów'>Duma Naddniestrza. Sheriff Tyraspol w Lidze Mistrzów</a> <a href='https://kresy.pl/publicystyka/30-rocznica-puczu-janajewa-obie-strony-czuja-sie-przegrane/' title='30. rocznica puczu Janajewa: obie strony czują się przegrane'>30. rocznica puczu Janajewa: obie strony czują się przegrane</a></span></li><li id="menu-item-140480" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/wywiady/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wywiady</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/gradecka-kogo-reprezentuje-gowin-i-jego-partia-polakow-czy-zagraniczne-sieci-handlowe/' title='Gradecka: Kogo reprezentuje Gowin i jego partia: Polaków czy zagraniczne sieci handlowe?'>Gradecka: Kogo reprezentuje Gowin i jego partia: Polaków czy zagraniczne sieci handlowe?</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-prawdopodobnie-strona-ukrainska-nie-chciala-dopuscic-do-ekshumacji-na-gorze-monastyrz/' title='Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz'>Prof. Zapałowski: prawdopodobnie strona ukraińska nie chciała dopuścić do ekshumacji na górze Monastyrz</a> <a href='https://kresy.pl/publicystyka/wywiady/celtyckie-kresy/' title='Celtyckie Kresy'>Celtyckie Kresy</a> <a href='https://kresy.pl/publicystyka/polski-dzialacz-z-bialorusi-polacy-nie-moga-byc-obojetni-wobec-zaistnialej-sytuacji-nasz-wywiad/' title='Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]'>Polski działacz z Białorusi: Polacy nie mogą być obojętni wobec zaistniałej sytuacji [NASZ WYWIAD]</a> <a href='https://kresy.pl/publicystyka/posel-kaminski-dla-kresy-pl-ws-zagrozonej-polskiej-szkoly-w-mosciskach-polskie-wladze-dzialaja-reakcyjnie/' title='Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie'>Poseł Kamiński dla Kresy.pl: ws. zagrożonej polskiej szkoły w Mościskach polskie władze działają reakcyjnie</a> <a href='https://kresy.pl/publicystyka/nasi-praojcowie-nie-budowali-panstwa-wielonarodowego/' title='Nasi praojcowie nie budowali państwa wielonarodowego'>Nasi praojcowie nie budowali państwa wielonarodowego</a> <a href='https://kresy.pl/publicystyka/wywiady/prof-zapalowski-o-zagrozonej-polskiej-szkole-w-mosciskach-to-konsekwencja-naiwnosci-polskiego-rzadu/' title='Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu'>Prof. Zapałowski o zagrożonej polskiej szkole w Mościskach: to konsekwencja naiwności polskiego rządu</a> <a href='https://kresy.pl/publicystyka/gen-skrzypczak-dla-kresy-pl-u-nas-nie-ma-modernizacji-czolgow-t-72-jest-pudrowanie-g-a/' title='Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”'>Gen. Skrzypczak dla Kresy.pl: u nas nie ma modernizacji czołgów T-72, jest „pudrowanie g&#8230;a”</a></span></li><li id="menu-item-140479" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/reportaze/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Reportaże</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/mlodziez-odkrywala-korzenie-kultury-tanca-video-foto/' title='Młodzież odkrywała korzenie kultury tańca [+VIDEO/+FOTO]'>Młodzież odkrywała korzenie kultury tańca [+VIDEO/+FOTO]</a> <a href='https://kresy.pl/publicystyka/miedzy-polityka-a-plaza-wymiana-mlodziezy-w-bulgarii-foto/' title='Między polityką a plażą &#8211; wymiana młodzieży w Bułgarii [+FOTO]'>Między polityką a plażą &#8211; wymiana młodzieży w Bułgarii [+FOTO]</a> <a href='https://kresy.pl/publicystyka/polityczne-gry-mlodziezy-w-bulgarii-foto/' title='Polityczne gry młodzieży w Bułgarii [+FOTO]'>Polityczne gry młodzieży w Bułgarii [+FOTO]</a> <a href='https://kresy.pl/publicystyka/w-starym-dzikowie-o-rzezi-wolynskiej/' title='W Starym Dzikowie o „Rzezi wołyńskiej”'>W Starym Dzikowie o „Rzezi wołyńskiej”</a> <a href='https://kresy.pl/publicystyka/sluzba-zdrowia-w-czasie-zarazy/' title='Służba zdrowia w czasie zarazy'>Służba zdrowia w czasie zarazy</a> <a href='https://kresy.pl/publicystyka/ostatnia-szkola-w-rejonie/' title='Ostatnia szkoła w rejonie'>Ostatnia szkoła w rejonie</a> <a href='https://kresy.pl/publicystyka/palac-w-brzeznie-uczcil-pamiec-ofiar-sowieckich-wywozek-foto/' title='Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]'>Pałac w Brzeźnie uczcił pamięć ofiar sowieckich wywózek [+FOTO]</a> <a href='https://kresy.pl/publicystyka/linia102-pl-dostarczylismy-1302-znicze-na-cmentarz-w-nizankowicach-foto/' title='Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]'>Linia102.pl: dostarczyliśmy 1302 znicze na cmentarz w Niżankowicach [+FOTO]</a></span></li><li id="menu-item-140475" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/felietony/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Felietony</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/pamietajac-o-uss-liberty/' title='Pamiętając o USS Liberty'>Pamiętając o USS Liberty</a> <a href='https://kresy.pl/publicystyka/czy-trump-stal-sie-zakladnikiem-stronnictwa-wojny/' title='Czy Trump stał się zakładnikiem Stronnictwa Wojny?'>Czy Trump stał się zakładnikiem Stronnictwa Wojny?</a> <a href='https://kresy.pl/publicystyka/czy-trump-montuje-gabinet-wojenny/' title='Czy Trump montuje gabinet wojenny?'>Czy Trump montuje gabinet wojenny?</a> <a href='https://kresy.pl/publicystyka/kto-sie-nie-zgadza-z-tomaszem-sakiewiczem-ten-nie-jest-godzien-miana-polaka/' title='Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka'>Kto się nie zgadza z Tomaszem Sakiewiczem – ten nie jest godzien miana Polaka</a> <a href='https://kresy.pl/publicystyka/wprowadzmy-polskie-wojska-na-litwe/' title='Wprowadźmy polskie wojska na Litwę'>Wprowadźmy polskie wojska na Litwę</a> <a href='https://kresy.pl/publicystyka/samurajski-miecz-katana-czy-japonska-szabla-uchigatana/' title='Samurajski miecz katana czy japońska szabla uchigatana?'>Samurajski miecz katana czy japońska szabla uchigatana?</a> <a href='https://kresy.pl/publicystyka/felietony/na-kolana/' title='Na kolana!'>Na kolana!</a> <a href='https://kresy.pl/publicystyka/dyspensa-i-przebaczenie/' title='Dyspensa i przebaczenie'>Dyspensa i przebaczenie</a></span></li><li id="menu-item-140477" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/omowienia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Omówienia</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/omowienia/lemkowie-losy-zaginionego-narodu/' title='Łemkowie. Losy zaginionego narodu'>Łemkowie. Losy zaginionego narodu</a> <a href='https://kresy.pl/publicystyka/rzeznicy-z-oun-upa-bandera-szeptycki-i-ludobojstwo-polakow/' title='Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków'>Rzeźnicy z OUN-UPA. Bandera, Szeptycki i ludobójstwo Polaków</a> <a href='https://kresy.pl/publicystyka/omowienia/przyszlosc-nalezy-do-azji/' title='Przyszłość należy do Azji'>Przyszłość należy do Azji</a> <a href='https://kresy.pl/publicystyka/narodziny-ukrainskiego-nacjonalizmu-bandera-szeptycki-oun/' title='Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.'>Narodziny ukraińskiego nacjonalizmu. Bandera, Szeptycki, OUN.</a> <a href='https://kresy.pl/publicystyka/liverpool-1947-ostatni-pogrom-w-europie/' title='Liverpool 1947 – ostatni pogrom w Europie'>Liverpool 1947 – ostatni pogrom w Europie</a> <a href='https://kresy.pl/publicystyka/jak-polacy-uratowali-chorwacka-turystyke/' title='Jak Polacy uratowali chorwacką turystykę'>Jak Polacy uratowali chorwacką turystykę</a> <a href='https://kresy.pl/publicystyka/lwow-karta-z-dziejow-polski/' title='Lwów – Karta z dziejów Polski'>Lwów – Karta z dziejów Polski</a> <a href='https://kresy.pl/publicystyka/jak-dyskryminuje-litwa/' title='Jak dyskryminuje Litwa'>Jak dyskryminuje Litwa</a></span></li><li id="menu-item-140476" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/publicystyka/ludzie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Ludzie</span></a><span class='posty'><a href='https://kresy.pl/publicystyka/czeski-miliarder-siega-wladze/' title='Czeski miliarder sięga po władzę'>Czeski miliarder sięga po władzę</a> <a href='https://kresy.pl/publicystyka/ruski-agent-zostanie-swietym/' title='&#8222;Ruski agent&#8221; zostanie świętym?'>&#8222;Ruski agent&#8221; zostanie świętym?</a> <a href='https://kresy.pl/publicystyka/zanim-przyszedl-roj-feliks-rybarczyk-ps-siekiera-zolnierz-wyklety-i-bohater-mazowieckiego-podziemia/' title='Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia'>Zanim przyszedł „Rój”. Feliks Rybarczyk, ps. Siekiera &#8211; Żołnierz Wyklęty mazowieckiego podziemia</a> <a href='https://kresy.pl/publicystyka/hitlerowski-kolaborant-zostanie-blogoslawionym-kontrowersje-wokol-beatyfikacji-metropolity-szeptyckiego/' title='Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego'>Hitlerowski kolaborant zostanie błogosławionym? Kontrowersje wokół beatyfikacji metropolity Szeptyckiego</a> <a href='https://kresy.pl/publicystyka/ossendowski-pisarz-wyklety/' title='Ossendowski – pisarz wyklęty'>Ossendowski – pisarz wyklęty</a> <a href='https://kresy.pl/publicystyka/grupy-trzymajace-wladze-w-msz/' title='Grupy trzymające władze w MSZ'>Grupy trzymające władze w MSZ</a> <a href='https://kresy.pl/publicystyka/jozef-pilsudski-przyjaciel-litwinow/' title='Józef Piłsudski &#8211; przyjaciel Litwinów'>Józef Piłsudski &#8211; przyjaciel Litwinów</a> <a href='https://kresy.pl/publicystyka/seweryn-goszczynski-hajdamaka-wieszcz-i-zolnierz-za-wolnosc-ludow/' title='Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów'>Seweryn Goszczyński &#8211; &#8222;Hajdamaka&#8221;, wieszcz i żołnierz za wolność ludów</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-108524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-6"><a href="https://kresy.pl/kresopedia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kresopedia</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><ul class="sub-menu"><li id="menu-item-140461" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/historia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Historia</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/profesor-bogdan-musial-celem-zsrr-od-samego-poczatku-bylo-zniszczenie-w-ich-oczach-burzuazyjnej-i-nacjonalistycznej-polski/' title='Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski'>Profesor Bogdan Musiał: Celem ZSRR od samego początku było zniszczenie &#8211; w ich oczach &#8211; burżuazyjnej i nacjonalistycznej Polski</a> <a href='https://kresy.pl/kresopedia/rafal-lemkin-i-ormianie/' title='Rafał Lemkin i Ormianie'>Rafał Lemkin i Ormianie</a> <a href='https://kresy.pl/kresopedia/zydzi-wobec-powstania-styczniowego-na-podlasiu-z-pamietnika-polskiego-szlachcica/' title='Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.'>Żydzi wobec Powstania Styczniowego na Podlasiu. Z pamiętnika polskiego szlachcica.</a> <a href='https://kresy.pl/kresopedia/czerwony-najazd/' title='Czerwony najazd'>Czerwony najazd</a> <a href='https://kresy.pl/kresopedia/historia/postacie-historia/janusz-horoszkiewicz-kustosz-pamieci-narodowej-z-zarzecza-kolo-przeworska-foto/' title='Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]'>Janusz Horoszkiewicz &#8211; Kustosz Pamięci Narodowej z Zarzecza koło Przeworska [+FOTO]</a> <a href='https://kresy.pl/kresopedia/status-wilenskiego-polskiego-kraju-narodowo-terytorialnego-z-1991-roku-historyczny-dokument/' title='Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]'>Statut Wileńskiego Polskiego Kraju Narodowo-Terytorialnego z 1991 roku [HISTORYCZNY DOKUMENT]</a> <a href='https://kresy.pl/kresopedia/sluzyli-bogu-ludziom-i-ojczyznie-rzecz-o-duchowienstwie-katolickim-na-wolyniu-w-godzinie-proby/' title='Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby'>Służyli Bogu, ludziom i Ojczyźnie. Rzecz o duchowieństwie katolickim na Wołyniu w godzinie próby</a> <a href='https://kresy.pl/kresopedia/krzysztofa-vorbek-lettowa-husarza-rodem-z-ziemi-leborskiej-opisanie-walk-o-mohylew-16-lutego-1655-roku/' title='Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku'>Krzysztofa Vorbek Lettowa, husarza rodem z ziemi lęborskiej, opisanie walk o Mohylew 16 lutego 1655 roku</a></span></li><li id="menu-item-140458" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/architektura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/okopy-swietej-trojcy-5/' title='Okopy Świętej Trójcy'>Okopy Świętej Trójcy</a> <a href='https://kresy.pl/kresopedia/krzywcze-gorne-3/' title='Krzywcze Górne'>Krzywcze Górne</a> <a href='https://kresy.pl/kresopedia/ruiny-zamku-w-tokach/' title='Ruiny zamku w Tokach'>Ruiny zamku w Tokach</a> <a href='https://kresy.pl/kresopedia/kamieniec-podolski-4/' title='Kamieniec Podolski'>Kamieniec Podolski</a> <a href='https://kresy.pl/kresopedia/wrota-rzeczypospolitej-kamieniecka-twierdza/' title='Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza'>Wrota Rzeczypospolitej &#8211; Kamieniecka Twierdza</a> <a href='https://kresy.pl/kresopedia/zloty-potok-2/' title='Złoty Potok'>Złoty Potok</a> <a href='https://kresy.pl/kresopedia/twierdza-w-sorokach/' title='Twierdza w Sorokach'>Twierdza w Sorokach</a> <a href='https://kresy.pl/kresopedia/cmentarz-w-sidorowie/' title='Cmentarz w Sidorowie'>Cmentarz w Sidorowie</a></span></li><li id="menu-item-140464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/literatura/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Literatura</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/literatura/dziewczyny-z-wolynia/' title='Dziewczyny z Wołynia'>Dziewczyny z Wołynia</a> <a href='https://kresy.pl/kresopedia/literatura/balak-lwowski-mowa-przedwojennego-lwowa/' title='Bałak lwowski. Mowa przedwojennego Lwowa'>Bałak lwowski. Mowa przedwojennego Lwowa</a> <a href='https://kresy.pl/kresopedia/szarza-husarii/' title='Szarża husarii'>Szarża husarii</a> <a href='https://kresy.pl/kresopedia/lirnicy-i-bandurzysci-w-wyobrazni-romantycznej/' title='Lirnicy i bandurzyści w wyobraźni romantycznej'>Lirnicy i bandurzyści w wyobraźni romantycznej</a> <a href='https://kresy.pl/kresopedia/dlugosz-pasek-sienkiewicz/' title='Długosz, Pasek, Sienkiewicz'>Długosz, Pasek, Sienkiewicz</a> <a href='https://kresy.pl/kresopedia/ksieza/' title='Księża'>Księża</a> <a href='https://kresy.pl/kresopedia/polesie-w-rozlewie-wod-4/' title='Polesie: W rozlewie wód (4)'>Polesie: W rozlewie wód (4)</a> <a href='https://kresy.pl/kresopedia/polesie-w-zimowej-szacie-3/' title='Polesie: W zimowej szacie (3)'>Polesie: W zimowej szacie (3)</a></span></li><li id="menu-item-140465" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/sztuki-piekne/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Sztuki piękne</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/zapomniany-obraz-bitwy-pod-orsza-1514-roku/' title='Zapomniany obraz bitwy pod Orszą 1514 roku'>Zapomniany obraz bitwy pod Orszą 1514 roku</a> <a href='https://kresy.pl/kresopedia/jacek-malczewski/' title='Jacek Malczewski'>Jacek Malczewski</a> <a href='https://kresy.pl/kresopedia/january-suchodolski/' title='January Suchodolski'>January Suchodolski</a> <a href='https://kresy.pl/kresopedia/leon-wyczolkowski/' title='Leon Wyczółkowski'>Leon Wyczółkowski</a> <a href='https://kresy.pl/kresopedia/anna-bilinska-bohdanowicz-2/' title='Anna Bilińska-Bohdanowicz'>Anna Bilińska-Bohdanowicz</a> <a href='https://kresy.pl/kresopedia/jozef-oleszkiewicz/' title='Józef Oleszkiewicz'>Józef Oleszkiewicz</a> <a href='https://kresy.pl/kresopedia/kazimierz-sichulski/' title='Kazimierz Sichulski'>Kazimierz Sichulski</a> <a href='https://kresy.pl/kresopedia/napoleon-orda-7/' title='Napoleon Orda'>Napoleon Orda</a></span></li><li id="menu-item-140462" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/kartografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Kartografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/kartografia/mapa-ukrainy/' title='Mapa Ukrainy'>Mapa Ukrainy</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-historyczna-ukrainy-1910/' title='Mapa historyczna Ukrainy 1910'>Mapa historyczna Ukrainy 1910</a> <a href='https://kresy.pl/kresopedia/kartografia/mapa-bialorusi/' title='Mapa Białorusi'>Mapa Białorusi</a> <a href='https://kresy.pl/kresopedia/kartografia/taktyczna-mapa-polski/' title='Taktyczna Mapa Polski'>Taktyczna Mapa Polski</a> <a href='https://kresy.pl/kresopedia/beauplan/' title='Beauplan'>Beauplan</a></span></li><li id="menu-item-140459" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/biblioteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Biblioteka</span></a><span class='posty'><a href='https://kresy.pl/volgal/zolnierze-27-wdpak/' title='Żołnierze 27 WDP AK'>Żołnierze 27 WDP AK</a> <a href='https://kresy.pl/volgal/materialy-archiwalne-z-kolekcji-pana-jozefa-czerwinskiego/' title='Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego'>Materiały archiwalne z kolekcji Pana Józefa Czerwińskiego</a> <a href='https://kresy.pl/volgal/kolekcja-pana-profesora-wladyslawa-filara/' title='Kolekcja Pana profesora Władysława Filara'>Kolekcja Pana profesora Władysława Filara</a> <a href='https://kresy.pl/volgal/ksiazka-rozkazow-oddzialu-partyzanckiego-bug/' title='Książka Rozkazów oddziału partyzanckiego Bug'>Książka Rozkazów oddziału partyzanckiego Bug</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-9/' title='Sprawy Gospodarcze 9'>Sprawy Gospodarcze 9</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-7/' title='Sprawy Gospodarcze 7'>Sprawy Gospodarcze 7</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-8/' title='Sprawy Gospodarcze 8'>Sprawy Gospodarcze 8</a> <a href='https://kresy.pl/kresopedia/sprawy-gospodarcze-6/' title='Sprawy Gospodarcze 6'>Sprawy Gospodarcze 6</a></span></li><li id="menu-item-140467" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/wideoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wideoteka</span></a><span class='posty'><a href='https://kresy.pl/wydarzenia/wybranowka-zwiastun-filmu-dokumentalnego-poswieconego-stosunkom-polsko-ukrainskim/' title='&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim'>&#8222;Wybranówka&#8221; &#8211; zwiastun filmu dokumentalnego poświęconego stosunkom polsko-ukraińskim</a> <a href='https://kresy.pl/kresopedia/ostatni-boj-ponurego-fragmenty/' title='Ostatni bój Ponurego (fragmenty)'>Ostatni bój Ponurego (fragmenty)</a> <a href='https://kresy.pl/kresopedia/swiete-blota/' title='Święte Błota'>Święte Błota</a> <a href='https://kresy.pl/kresopedia/pierwszy-film-sledczy-o-tragedii-smolenskiej-2/' title='Pierwszy film śledczy o tragedii smoleńskiej'>Pierwszy film śledczy o tragedii smoleńskiej</a></span></li><li id="menu-item-140460" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/fonoteka/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Fonoteka</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/fonoteka/muzyka-wojskowa/piesn-zolnierska-o-najswietszej-marii-pannie-konfederacja-barska/' title='Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)'>Pieśń żołnierska o Najświętszej Marii Pannie (konfederacja barska)</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-troparion/' title='Kolędy Łemkowskie &#8211; TROPARION'>Kolędy Łemkowskie &#8211; TROPARION</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-nowa-blahodat/' title='Kolędy Łemkowskie &#8211; Nowa błahodat'>Kolędy Łemkowskie &#8211; Nowa błahodat</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-wesela-switu-nowyna/' title='Kolędy Łemkowskie &#8211; Wesela świtu nowyna'>Kolędy Łemkowskie &#8211; Wesela świtu nowyna</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/den-bozoho-narodzynia/' title='Kolędy Łemkowskie &#8211; Den Bożoho narodżynia'>Kolędy Łemkowskie &#8211; Den Bożoho narodżynia</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-jasnaja-zaswityla-zorja/' title='Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja'>Kolędy Łemkowskie &#8211; Jasnaja zaśwityła zorja</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-cheruwymy/' title='Kolędy Łemkowskie &#8211; CHERUWYMY'>Kolędy Łemkowskie &#8211; CHERUWYMY</a> <a href='https://kresy.pl/kresopedia/fonoteka/koledy-lemkowskie/koledy-lemkowskie-radist-z-neba-spadaje/' title='Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE'>Kolędy Łemkowskie &#8211; RADIST Z NEBA SPADAJE</a></span></li><li id="menu-item-446278" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://kresy.pl/kresopedia/geografia/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geografia</span></a><span class='posty'><a href='https://kresy.pl/kresopedia/dalnicz-2/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/dalnicz/' title='Dalnicz'>Dalnicz</a> <a href='https://kresy.pl/kresopedia/chamy/' title='Chamy'>Chamy</a> <a href='https://kresy.pl/kresopedia/butyny/' title='Butyny'>Butyny</a> <a href='https://kresy.pl/kresopedia/borowe/' title='Borowe'>Borowe</a> <a href='https://kresy.pl/kresopedia/bojaniec/' title='Bojaniec'>Bojaniec</a> <a href='https://kresy.pl/kresopedia/blyszczowody/' title='Błyszczywody'>Błyszczywody</a> <a href='https://kresy.pl/kresopedia/biesiady/' title='Biesiady'>Biesiady</a></span></li></ul> <span class='posty'></span></li><li id="menu-item-444058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-top-level menu-item-top-level-7"><a href="https://kresy.pl/wsparcie/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wsparcie</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a><span class='posty'></span></li><li class="av-burger-menu-main menu-item-avia-special "> <a href="#"> <span class="av-hamburger av-hamburger--spin av-js-hamburger"> <span class="av-hamburger-box"> <span class="av-hamburger-inner"></span> <strong>Menu</strong> </span> </span> </a></li></ul></div><nav class='uniset-mm-icon-container'><ul class='only_desktop_990'><li class='item-form-control-search'><input type='text' placeholder='Szukaj' style='border:0;' /></li><li class='uniset-mm-icon uniset-mm-icon-search only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-search-active only_desktop_990'> <a href='#' title='Szukaj'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-login'> <a href='https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fna-ksiezycu-pojawi-sie-flaga-ukrainy%2F' title='Zaloguj się'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-twitter'> <a href='https://twitter.com/kresypl' title='KresyPL na facebooku'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li><li class='uniset-mm-icon uniset-mm-icon-facebook'> <a href="https://facebook.com/KresyPL/" title='@kresypl na Twitterze'><span class='av-icon-char' aria-hidden='true' data-av_icon='' data-av_iconfont='kresy'></span></a></li></ul></nav></nav><div class='random-article'> <a href='javascript:void(null);' class='randomLink'></a></div></div></div></div><div class='header_bg'></div></header><div id='main' class='all_colors' data-scroll-offset='62'><div class='container_wrap container_wrap_first main_color sidebar_right'><div class='widgetBeforeContent'><div id="text-9" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div id="layerslider_57_19egs2mojz0ii" class="ls-wp-container fitvidsignore" style="width:1920px;height:375px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnszoom:in;kenburnsscale:1.2;"><img width="1468" height="287" src="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1.jpg" class="ls-tn" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1.jpg 1468w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-300x59.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-728x142.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-768x150.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-705x138.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-1-450x88.jpg 450w" sizes="(max-width: 1468px) 100vw, 1468px" /><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-bialy/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/unnamed-1-2.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HUSARIA. ORZE&#321; BIA&#321;Y.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/polonia-restituta/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Feniks-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka POLONIA RESTITUTA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-starego-maly/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-c-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; Zygmunta I Starego &ndash; Ma&#322;y</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-twardowski/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/twardowski-2018-tshirt-male-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka TWARDOWSKI</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-achtung/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Achtung-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka ACHTUNG!</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-zygmunta-i-starego/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; Zygmunta I Starego</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;easingin:easeInQuad;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a></div><div class="ls-slide" data-ls="bgcolor:#fff;;duration:15000;transition2d:1;kenburnsscale:1.2;"><img width="1468" height="287" src="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2.jpg" class="ls-tn" alt="" srcset="https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2.jpg 1468w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-300x59.jpg 300w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-728x142.jpg 728w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-768x150.jpg 768w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-705x138.jpg 705w, https://kresy.pl/wp-content/uploads/2021/04/ls-slider-57-slide-2-450x88.jpg 450w" sizes="(max-width: 1468px) 100vw, 1468px" /><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/elementum-meum-libertas/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:64px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel03-n.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Elementum meum libertas.</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">79,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-polska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:268px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Polska.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Polska</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/orzel-z-szarfa/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:474px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/IMG-09491.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka Orze&#322; z szarf&#261;</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-kluszyn-meska/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:677px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/husarz_wizual.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka K&#321;USZYN</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-bodaj-was/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:881px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/Bodaj-was-1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka BODAJ WAS</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-27wdp/" target="_blank" data-ls="poster:https://kresy.pl/wp-content/uploads/2020/12/tshirt-orzel02-a-1.jpg;offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1085px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/27.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka 27 WO&#321;Y&#323;SKA DYWIZJA PIECHOTY AK</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/heaven-hell/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1287px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/heaven-hell-2018-tshirt-male.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka HEAVEN HELL</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-serenissima-czerwona/" target="_blank" data-ls="offsetxin:left;fadein:false;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1487px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/tshirt-serenissima2018-e1.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka SERENISSIMA</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a><a style="" class="ls-l" href="https://kompaniahandlowa.pl/produkt/koszulka-koniec-imprezy-czarna-2/" target="_blank" data-ls="offsetxin:left;offsetxout:right;startatout:slidechangeonly  0;easingout:easeInQuad;fadeout:false;hover:true;hoverscalex:1.1;hoverscaley:1.1;" rel="noopener"><div style='-webkit-box-shadow: 0px 0px 10px 0px #848484; box-shadow: 0px 0px 10px 0px #848484;
background-repeat:no-repeat;top:33px;left:1686px;background-size:contain;background-position:50% 0%;font-size:15px;width:170px;height:310px;background-color:#ffffff;border-radius:10px;layerBackgroundId:708780px;layerBackground:https://kresy.pl/wp-content/uploads/2020/12/husaria.jpg;white-space:normal;background-image:url("https://kresy.pl/wp-content/uploads/2020/12/koniec-imprezy-tshirt-meski-black.jpg");' class=" koszulka"><div style="color:#217efb; position:absolute; left:15%; top:60%; width:70%; height:25%; line-height:120%;">Koszulka KONIEC IMPREZY</div><div style="font-size:120%;position:absolute; left:15%; bottom:5%; width:70%; height:auto; line-height:120%;">89,00 z&#322;</div></div></a></div></div></div></div></div><div class='container template-blog template-single-blog '><main class='content units av-content-small alpha ' role="main" itemscope="itemscope" itemtype="https://schema.org/Blog"><article class='post-entry art-big post-entry-type-standard post-entry-763073 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-763073 post type-post status-publish format-standard has-post-thumbnail hentry category-europa-zachodnia category-gospodarka category-polityka category-ukraina category-wydarzenia tag-ksiezyc tag-ladowanie-na-ksiezycu tag-pawlo-tanasiuk tag-ukraincy' itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost"><div class='first-ads-elastic'><div id="custom_html-6" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="ezoic-pub-ad-placeholder-101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8125148366" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="big-slider big-preview single-big"><figure class="slider-link"><a href="https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine-728x455.jpg" title="Na Księżycu pojawi się flaga Ukrainy"><img width="970" height="542" src="https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine-970x542.jpg" class="attachment-artykul-970-542 size-artykul-970-542 wp-post-image" alt="populacja ukrainy koliszczyzny" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine-970x542.jpg 970w, https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine-302x170.jpg 302w" sizes="(max-width: 970px) 100vw, 970px" /></a><figcaption>Flaga Ukrainy, foto: wikimedia.org</figcaption></figure><header class="entry-content-header"><h1 class='post-title entry-title' itemprop="headline"> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/' rel='bookmark' title='Odnośnik bezpośredni: Na Księżycu pojawi się flaga Ukrainy'>Na Księżycu pojawi się flaga Ukrainy <span class='post-format-icon minor-meta'></span> </a></h1><span class='post-meta-infos'><time class='date-container minor-meta updated'>17 września 2021</time><span class='text-sep text-sep-date'>/</span><span class='comment-container minor-meta'><a href="https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#respond" class="comments-link">0 Komentarze</a></span><span class='text-sep text-sep-comment'>/</span><span class="blog-categories minor-meta">w <a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/" rel="tag">Europa Zachodnia</a>, <a href="https://kresy.pl/archiwum/wydarzenia/gospodarka/" rel="tag">gospodarka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/polityka/" rel="tag">polityka</a>, <a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/" rel="tag">Ukraina</a>, <a href="https://kresy.pl/archiwum/wydarzenia/" rel="tag">Wydarzenia</a> </span><span class="text-sep text-sep-cat">/</span><span class="blog-author minor-meta">Przez <span class="entry-author-link"><span class="vcard author"><span class="fn"><a href="https://kresy.pl/author/krzysztof-janiga/" title="Wpisy od Krzysztof Janiga" rel="author">Krzysztof Janiga</a></span></span></span></span></span></header></div><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><div class='widgetBeforeTextContent'><div id="text-10" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><div data-id='_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3'></div> <script>(function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=5372&height=405&width=720&tld=kresy.pl&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-e3b088c9ca8f27d2c6b9acc73848d9d3]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);</script> </div></div></div><div class="entry-content" itemprop="text"><p>Łazik, który w 2022 roku zostanie wysłany na Księżyc przez brytyjską firmę założoną i kierowaną przez Ukraińca, pozostawi na powierzchni tego satelity Ziemi ukraińską flagę.</p><p>O tym, że na powierzchni Księżyca pojawi się błękitno-żółta flaga, poinformował w piątek ukraiński państwowy koncern zbrojeniowy &#8222;Ukroboronprom&#8221;, którego spółka-córka &#8222;Merydian&#8221; dołączyła do projektu reklamowanego jako &#8222;pierwsza ukraińska misja na Księżyc&#8221; i będzie w swoim laboratorium testować sprzęt, który zostanie wysłany w kosmos w ramach tej misji. &#8222;Merydian&#8221; wyprodukuje też ultralekkie i wytrzymałe mechaniczne konstrukcje do wyposażenia księżycowego łazika. W wydanym komunikacie Ukroboronprom poinformował też o zamiarze pozostawienia na Księżycu flagi Ukrainy wydrukowanej w 3D z &#8222;ukraińskiego tytanu&#8221;.</p><div><script>var fmFCF327pi7hpbh=function(e){if(e.data.type==='resize'){document.getElementById('fm-fc-f-327pi7hpbh').style.minHeight=e.data.size+'px'}};window.addEventListener?addEventListener('message',fmFCF327pi7hpbh,!1):attachEvent('onmessage',fmFCF327pi7hpbh)\;</script><iframe id="fm-fc-f-327pi7hpbh" src="https://forms.freshmail.io/f/p4sge663s0/327pi7hpbh/index.html" frameborder="0" marginheight="0" marginwidth="0" width="100%" style="min-height: 268px"></iframe></div><div><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-8524944207935228" data-ad-slot="7665032481"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>„To dla nas wielki zaszczyt być zespołem, dzięki któremu flaga Ukrainy po raz pierwszy w historii pojawi się na powierzchni Księżyca i który przeprowadzi pierwszą ukraińską misję na satelitę Ziemi&#8221; &#8211; powiedział Pawło Tanasiuk, założyciel i prezes brytyjskiej firmy Spacebit, która odpowiada za cały projekt.</p><p>O &#8222;pierwszej ukraińskiej misji na Księżyc&#8221; zrobiło się głośno pod koniec sierpnia br. Zamiar jej przeprowadzenia przy współpracy z firmami z całego świata, w tym z Ukrainy, ogłosiła brytyjska firma Spacebit założona i kierowana przez Ukraińca Pawła Tanasiuka.</p><p>Głównym celem misji jest dostarczenie na powierzchnię Księżyca łazika ważącego około 1,5 kg, który wykona zdjęcia i zbierze informacje o temperaturze i poziomie promieniowania na powierzchni.</p><p>W 2019 roku Spacebit podpisała umowę z amerykańską spółką Astrobotic Technology dotyczącą dostarczenia łazika na Księżyc w 2022 roku. Astrobotic Technology zapewni Spacebit miejsce na pokładzie własnego modułu do lądowania na Księżycu Astrobotic Peregrine, który wyniesie w kosmos amerykańska rakieta Vulcan amerykańskiej firmy United Launch Alliance (ULA) startująca z przylądka Canaveral na Florydzie.</p><p>Peregrine zabierze na Księżyc nie tylko sondę Spacebit, ale w sumie ładunki ponad 30 firm, w tym 5 łazików księżycowych.</p><p>Peregrine zostanie wystrzelony na Księżyc w ramach programu NASA Commercial Lunar Payload Services. Program stworzono dla komercyjnych firm, aby nauczyły się dostarczać na Księżyc sondy, które będą badać jego powierzchnię pod kątem przygotowania do lądowania człowieka w ramach programu księżycowego Artemis.</p><p>„Naszym celem jest dotarcie na Księżyc, aby znaleźć obiekty badawcze dla ludzkości. Mamy nadzieję znaleźć tam miejsce o stabilnej temperaturze, w której ludzie mogą przebywać na powierzchni Księżyca” – wyjaśniał Pawło Tanasiuk w 2019 roku.</p><div class="kresy_donate" style="border-top: 1px solid #e1e1e1; border-bottom: 1px solid #e1e1e1; padding-top: 1.5em; padding-bottom: 0; margin-bottom: 1em; margin-top: 1em;"><h2 style="font-size:3.5em;text-align:center;">Pilnujemy wspólnych spraw</h2><div style="text-align:center; font-family: Georgia,sans-serif; font-size:19px; line-height:1.7em;padding-bottom:.5em">Zależymy od Twojego wsparcia</div><div><div class='auto-amounts'><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=50' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>50 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=100' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>100 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=200' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>200 zł</a><a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=500' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>500 zł</a></div><script type='text/javascript'>const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
			jQuery(function ($) {
				$('.dp24_button').click(function (e) {
					e.preventDefault();
					var kwota = $('.dp24_input',$(this).parent()).val();
					if (!kwota) {
						$('.dp24_input',$(this).parent()).focus();
						return false;
					}
					var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
					window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
				});
			})</script><div class='own-amount' style='padding-top:20px;'><input type='text' placeholder='Inna kwota' value='' class='dp24_input' style='  font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;' /><a href='javascript:void(null);' class='dp24_button' target='_blank' style='font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
'>Przekaż darowiznę</a><div style='clear:both;'></div></div></div></div><p>CZYTAJ TAKŻE: <a href="https://kresy.pl/wydarzenia/chiny-opublikowaly-zdjecie-swojej-flagi-na-ksiezycu/">Chiny opublikowały zdjęcie swojej flagi na Księżycu</a></p><p>Kresy.pl / <a href="https://ukroboronprom.com.ua/news/ukroboronprom-dolucivsya-do-misiyi-na-misyac" rel="noopener" target="_blank">ukroboronprom.com.ua</a> / <a href="https://www.epravda.com.ua/publications/2021/08/30/677330/" rel="noopener" target="_blank">epravda.com.ua</a></p><div style="display: none;" class="kk-star-ratings kksr-valign-bottom kksr-align-left " data-id="763073" data-slug=""><div class="kksr-stars"><div class="kksr-stars-inactive"><div class="kksr-star" data-star="1"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="2"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="3"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="4"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star" data-star="5"><div class="kksr-icon" style="width: px; height: px;"></div></div></div><div class="kksr-stars-active" style="width: 0px;"><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div><div class="kksr-star"><div class="kksr-icon" style="width: px; height: px;"></div></div></div></div><div class="kksr-legend"> <span class="kksr-muted"></span></div></div><div class='widgetAfterContent'><div id="custom_html-5" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class='random-article random-article-shortcode'> <a class='' href="javascript:void(null);" style="">Czytaj kolejny artykuł</a></div> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="2829992211"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="custom_html-18" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div class="ads-flex"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=144");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=acd4a7ef&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=144&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd4a7ef&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><style type="text/css">.ads-flex {
		max-width:100%;
	}
	.ads-flex img {
		max-width:100%;
	}</style></div></div></div><div class='articleLeftFixed' style='opacity:0;'><div id="custom_html-4" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">/* [id131] SA_160x600_Float */
/*    OA_show(131); */</script> </div></div></div></div><footer class="entry-footer"><span class="blog-tags minor-meta"><strong>Tagi:</strong><span> <a href="https://kresy.pl/tag/ksiezyc/" rel="tag">Księżyc</a>, <a href="https://kresy.pl/tag/ladowanie-na-ksiezycu/" rel="tag">lądowanie na księżycu</a>, <a href="https://kresy.pl/tag/pawlo-tanasiuk/" rel="tag">Pawło Tanasiuk</a>, <a href="https://kresy.pl/tag/ukraincy/" rel="tag">Ukraińcy</a></span></span><div class='av-share-box'><h5 class='av-share-link-description'>Udostępnij</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook'><a target='_blank' href="https://www.facebook.com/sharer.php?u=https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/&amp;t=Na%20Ksi%C4%99%C5%BCycu%20pojawi%20si%C4%99%20flaga%20Ukrainy" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Facebook'><span class='avia_hidden_link_text'>Udostępnij na Facebook</span></a></li><li class='av-share-link av-social-link-twitter'><a target='_blank' href='https://twitter.com/share?text=Na%20Ksi%C4%99%C5%BCycu%20pojawi%20si%C4%99%20flaga%20Ukrainy&url=https://kresy.pl/?p=763073' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Twitter'><span class='avia_hidden_link_text'>Udostępnij na Twitter</span></a></li><li class='av-share-link av-social-link-gplus'><a target='_blank' href='https://plus.google.com/share?url=https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Google+'><span class='avia_hidden_link_text'>Udostępnij na Google+</span></a></li><li class='av-share-link av-social-link-pinterest'><a target='_blank' href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fna-ksiezycu-pojawi-sie-flaga-ukrainy%2F&amp;description=Na%20Ksi%C4%99%C5%BCycu%20pojawi%20si%C4%99%20flaga%20Ukrainy&amp;media=https%3A%2F%2Fkresy.pl%2Fwp-content%2Fuploads%2F2017%2F10%2Fflag_of_ukraine-705x441.jpg" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Pinterest'><span class='avia_hidden_link_text'>Udostępnij na Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin'><a target='_blank' href="https://linkedin.com/shareArticle?mini=true&amp;title=Na%20Ksi%C4%99%C5%BCycu%20pojawi%20si%C4%99%20flaga%20Ukrainy&amp;url=https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Linkedin'><span class='avia_hidden_link_text'>Udostępnij na Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr'><a target='_blank' href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fna-ksiezycu-pojawi-sie-flaga-ukrainy%2F&amp;name=Na%20Ksi%C4%99%C5%BCycu%20pojawi%20si%C4%99%20flaga%20Ukrainy&amp;description=%C5%81azik%2C%20kt%C3%B3ry%20w%202022%20roku%20zostanie%20wys%C5%82any%20na%20Ksi%C4%99%C5%BCyc%20przez%20brytyjsk%C4%85%20firm%C4%99%20za%C5%82o%C5%BCon%C4%85%20i%20kierowan%C4%85%20przez%20Ukrai%C5%84ca%2C%20pozostawi%20na%20powierzchni%20tego%20satelity%20Ziemi%20ukrai%C5%84sk%C4%85%20flag%C4%99.%20O%20tym%2C%20%C5%BCe%20na%20powierzchni%20Ksi%C4%99%C5%BCyca%20pojawi%20si%C4%99%20b%C5%82%C4%99kitno-%C5%BC%C3%B3%C5%82ta%20flaga%2C%20poinformowa%C5%82%20w%20pi%C4%85tek%20ukrai%C5%84ski%20pa%C5%84stwowy%20koncern%20zbrojeniowy%20%E2%80%9EUkroboronprom%E2%80%9D%2C%20kt%C3%B3rego%20sp%C3%B3%C5%82ka-c%C3%B3rka%20%E2%80%9EMerydian%E2%80%9D%20do%C5%82%C4%85czy%C5%82a%20do%20projektu%20reklamowanego%20jako%20%E2%80%9Epierwsza%20ukrai%C5%84ska%20misja%20na%20%5B%E2%80%A6%5D" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Tumblr'><span class='avia_hidden_link_text'>Udostępnij na Tumblr</span></a></li><li class='av-share-link av-social-link-vk'><a target='_blank' href="https://vk.com/share.php?url=https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Vk'><span class='avia_hidden_link_text'>Udostępnij na Vk</span></a></li><li class='av-share-link av-social-link-reddit'><a target='_blank' href="https://reddit.com/submit?url=https://kresy.pl/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/&amp;title=Na%20Ksi%C4%99%C5%BCycu%20pojawi%20si%C4%99%20flaga%20Ukrainy" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij na Reddit'><span class='avia_hidden_link_text'>Udostępnij na Reddit</span></a></li><li class='av-share-link av-social-link-mail'><a href="/cdn-cgi/l/email-protection#5e612d2b3c343b3d2a63103f7b6c6e152d377b1d6a7b67677b1d6b7b1c1d273d2b7b6c6e2e31343f29377b6c6e2d377b1d6a7b67677b6c6e38323f393f7b6c6e0b352c3f373027783f332e653c313a2763362a2a2e2d647171352c3b2d27702e327129273a3f2c243b30373f712c3b3937313027712b352c3f37303f71303f73352d373b24273d2b732e31343f2937732d373b7338323f393f732b352c3f37302771" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Udostępnij przez e-mail'><span class='avia_hidden_link_text'>Udostępnij przez e-mail</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'> <span class='av-structured-data' itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop='image'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/10/flag_of_ukraine.jpg</span> <span itemprop='height'>1200</span> <span itemprop='width'>1920</span> </span><span class='av-structured-data' itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope"> <span itemprop='name'>Krzysztof Janiga</span> <span itemprop='logo' itemscope itemtype='http://schema.org/ImageObject'> <span itemprop='url'>https://kresy.pl/wp-content/uploads/2017/03/kresy_logo_header_vector_full.svg</span> </span> </span><span class='av-structured-data' itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person"><span itemprop='name'>Krzysztof Janiga</span></span><span class='av-structured-data' itemprop="datePublished" datetime="2021-09-17T22:30:55+02:00">2021-09-17 22:30:55</span><span class='av-structured-data' itemprop="dateModified" itemtype="https://schema.org/dateModified">2021-09-17 22:30:55</span><span class='av-structured-data' itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage"><span itemprop='name'>Na Księżycu pojawi się flaga Ukrainy</span></span></span></article><div class='single-big'></div><div class="related_posts clearfix av-related-style-tooltip"><h5 class='related_title'>Zobacz także</h5><div class='related_entries_container '><div class='av_one_eighth no_margin  alpha relThumb relThumb1 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/blisko-90-tys-ukraincow-wrocilo-na-ukraine-z-powodu-epidemii-koronawirusa/' class='relThumWrap noLightbox' title='Blisko 90 tys. Ukraińców wróciło na Ukrainę z powodu epidemii koronawirusa'> <span class='related_image_wrap' data-avia-related-tooltip="Blisko 90 tys. Ukraińców wróciło na Ukrainę z powodu epidemii koronawirusa"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/03/Ukraińcy-na-Dworcu-PKP-w-Przemyślu-25-III-2020-r.-Fot.-przesłane-redakcji-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Ukraińcy na Dworcu PKP w Przemyślu, 25 III 2020 r. Fot. przesłane redakcji" srcset="https://kresy.pl/wp-content/uploads/2020/03/Ukraińcy-na-Dworcu-PKP-w-Przemyślu-25-III-2020-r.-Fot.-przesłane-redakcji-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/03/Ukraińcy-na-Dworcu-PKP-w-Przemyślu-25-III-2020-r.-Fot.-przesłane-redakcji-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/03/Ukraińcy-na-Dworcu-PKP-w-Przemyślu-25-III-2020-r.-Fot.-przesłane-redakcji-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/03/Ukraińcy-na-Dworcu-PKP-w-Przemyślu-25-III-2020-r.-Fot.-przesłane-redakcji-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/03/Ukraińcy-na-Dworcu-PKP-w-Przemyślu-25-III-2020-r.-Fot.-przesłane-redakcji-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/03/Ukraińcy-na-Dworcu-PKP-w-Przemyślu-25-III-2020-r.-Fot.-przesłane-redakcji-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Blisko 90 tys. Ukraińców wróciło na Ukrainę z powodu epidemii koronawirusa</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb2 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/nowozeniec-jezus-krzyzu-mowil-ukrainsku-video/' class='relThumWrap noLightbox' title='Nowożeniec: Jezus na krzyżu mówił po ukraińsku [+VIDEO]'> <span class='related_image_wrap' data-avia-related-tooltip="Nowożeniec: Jezus na krzyżu mówił po ukraińsku [+VIDEO]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/09/rotyslaw-nowozeniec-fot-facebook-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Rotysław Nowożeniec. Fot. facebook" srcset="https://kresy.pl/wp-content/uploads/2017/09/rotyslaw-nowozeniec-fot-facebook-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/09/rotyslaw-nowozeniec-fot-facebook-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/09/rotyslaw-nowozeniec-fot-facebook-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/09/rotyslaw-nowozeniec-fot-facebook-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/09/rotyslaw-nowozeniec-fot-facebook-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/09/rotyslaw-nowozeniec-fot-facebook-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Nowożeniec: Jezus na krzyżu mówił po ukraińsku [+VIDEO]</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb3 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/polityka/rosja-i-chiny-podpisaly-memorandum-o-utworzeniu-bazy-na-ksiezycu/' class='relThumWrap noLightbox' title='Rosja i Chiny podpisały memorandum o utworzeniu bazy na Księżycu'> <span class='related_image_wrap' data-avia-related-tooltip="Rosja i Chiny podpisały memorandum o utworzeniu bazy na Księżycu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/08/rosja-chiny-rt-com-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Fot. rt.com" srcset="https://kresy.pl/wp-content/uploads/2017/08/rosja-chiny-rt-com-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/08/rosja-chiny-rt-com-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/08/rosja-chiny-rt-com-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/08/rosja-chiny-rt-com-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/08/rosja-chiny-rt-com-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/08/rosja-chiny-rt-com-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Rosja i Chiny podpisały memorandum o utworzeniu bazy na Księżycu</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb4 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/nokia-zbuduje-siec-4g-na-ksiezycu/' class='relThumWrap noLightbox' title='Nokia zbuduje sieć 4G na Księżycu'> <span class='related_image_wrap' data-avia-related-tooltip="Nokia zbuduje sieć 4G na Księżycu"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/10/Księżyc-źr.-pixabay.com_-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Księżyc, źr. pixabay.com" srcset="https://kresy.pl/wp-content/uploads/2020/10/Księżyc-źr.-pixabay.com_-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/10/Księżyc-źr.-pixabay.com_-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/10/Księżyc-źr.-pixabay.com_-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/10/Księżyc-źr.-pixabay.com_-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/10/Księżyc-źr.-pixabay.com_-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/Księżyc-źr.-pixabay.com_-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Nokia zbuduje sieć 4G na Księżycu</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb5 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/mfw-do-2050-roku-ukraina-straci-1-3-swojej-sily-roboczej/' class='relThumWrap noLightbox' title='MFW: do 2050 roku Ukraina straci 1/3 swojej siły roboczej'> <span class='related_image_wrap' data-avia-related-tooltip="MFW: do 2050 roku Ukraina straci 1/3 swojej siły roboczej"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2018/07/ukraina-panstwo-upadle-fot-russia-insider-com-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Zdj. ilustr. Fot. russia-insider.com" srcset="https://kresy.pl/wp-content/uploads/2018/07/ukraina-panstwo-upadle-fot-russia-insider-com-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2018/07/ukraina-panstwo-upadle-fot-russia-insider-com-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2018/07/ukraina-panstwo-upadle-fot-russia-insider-com-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2018/07/ukraina-panstwo-upadle-fot-russia-insider-com-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2018/07/ukraina-panstwo-upadle-fot-russia-insider-com-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2018/07/ukraina-panstwo-upadle-fot-russia-insider-com-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>MFW: do 2050 roku Ukraina straci 1/3 swojej siły roboczej</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb6 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/w-ukrainskim-podreczniku-uzyto-zdjecia-wywozki-zydow-do-obozu-smierci-by-pokazac-akcje-wisla/' class='relThumWrap noLightbox' title='W ukraińskim podręczniku użyto zdjęcia wywózki Żydów do obozu śmierci, by pokazać akcję Wisła'> <span class='related_image_wrap' data-avia-related-tooltip="W ukraińskim podręczniku użyto zdjęcia wywózki Żydów do obozu śmierci, by pokazać akcję Wisła"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/10/122143451_3741693212529386_591967571689195375_o-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Źr. Facebook/Eduard Dolinski" srcset="https://kresy.pl/wp-content/uploads/2020/10/122143451_3741693212529386_591967571689195375_o-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/10/122143451_3741693212529386_591967571689195375_o-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/10/122143451_3741693212529386_591967571689195375_o-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/10/122143451_3741693212529386_591967571689195375_o-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/10/122143451_3741693212529386_591967571689195375_o-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/122143451_3741693212529386_591967571689195375_o-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>W ukraińskim podręczniku użyto zdjęcia wywózki Żydów do obozu śmierci, by pokazać akcję Wisła</strong> </a></div><div class='av_one_eighth no_margin   relThumb relThumb7 relThumbOdd post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/wp-pl-mieszkancy-walcza-z-ukraincami-zalatwiaja-potrzeby-pod-naszymi-oknami/' class='relThumWrap noLightbox' title='WP.pl: mieszkańcy walczą z Ukraińcami. „Załatwiają potrzeby pod naszymi oknami”'> <span class='related_image_wrap' data-avia-related-tooltip="WP.pl: mieszkańcy walczą z Ukraińcami. „Załatwiają potrzeby pod naszymi oknami”"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2020/01/Zosin-droga-do-przejścia-granicznego.-Fot.-Google-Maps-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Zosin, droga do przejścia granicznego. Fot. Google Maps" srcset="https://kresy.pl/wp-content/uploads/2020/01/Zosin-droga-do-przejścia-granicznego.-Fot.-Google-Maps-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/01/Zosin-droga-do-przejścia-granicznego.-Fot.-Google-Maps-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/01/Zosin-droga-do-przejścia-granicznego.-Fot.-Google-Maps-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/01/Zosin-droga-do-przejścia-granicznego.-Fot.-Google-Maps-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/01/Zosin-droga-do-przejścia-granicznego.-Fot.-Google-Maps-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/01/Zosin-droga-do-przejścia-granicznego.-Fot.-Google-Maps-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>WP.pl: mieszkańcy walczą z Ukraińcami. „Załatwiają potrzeby pod naszymi oknami”</strong> </a></div><div class='av_one_eighth no_margin  omega relThumb relThumb8 relThumbEven post-format-standard related_column'> <a href='https://kresy.pl/wydarzenia/regiony/ukraina/prawie-60-proc-ukraincow-chce-wstapienia-ukrainy-do-ue-sondaz/' class='relThumWrap noLightbox' title='Prawie 60 proc. Ukraińców chce wstąpienia Ukrainy do UE [SONDAŻ]'> <span class='related_image_wrap' data-avia-related-tooltip="Prawie 60 proc. Ukraińców chce wstąpienia Ukrainy do UE [SONDAŻ]"><img width="180" height="180" src="https://kresy.pl/wp-content/uploads/2017/06/ue-ukraina-zn-ua-180x180.jpg" class="attachment-square size-square wp-post-image" alt="" loading="lazy" title="Fot. zn.ua" srcset="https://kresy.pl/wp-content/uploads/2017/06/ue-ukraina-zn-ua-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2017/06/ue-ukraina-zn-ua-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2017/06/ue-ukraina-zn-ua-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2017/06/ue-ukraina-zn-ua-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2017/06/ue-ukraina-zn-ua-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2017/06/ue-ukraina-zn-ua-300x300.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" /> <span class='related-format-icon '><span class='related-format-icon-inner' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span></span> </span><strong class='av-related-title'>Prawie 60 proc. Ukraińców chce wstąpienia Ukrainy do UE [SONDAŻ]</strong> </a></div></div></div><div id='widget-after-share'><div id="custom_html-24" class="widget_text widget-odd widget-last widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8524944207935228" crossorigin="anonymous"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8524944207935228" data-ad-slot="8241003160" data-ad-format="auto" data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><div class='comment-entry post-entry'><div class='comment_meta_container'><div class='side-container-comment'><div class='side-container-comment-inner'> <span class='comment-count'>0</span> <span class='comment-text'>odpowiedzi</span> <span class='center-border center-border-left'></span> <span class='center-border center-border-right'></span></div></div></div><div class='comment_container comment_container_1'><h3 class='miniheading'>Zostaw odpowiedź</h3><span class='minitext'>Chcesz przyłączyć się do dyskusji? <br />Nie krępuj się!</span><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dodaj komentarz <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wydarzenia/regiony/ukraina/na-ksiezycu-pojawi-sie-flaga-ukrainy/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3><p class="must-log-in">Musisz się <a href="https://kresy.pl/wp-login.php?redirect_to=https%3A%2F%2Fkresy.pl%2Fwydarzenia%2Fregiony%2Fukraina%2Fna-ksiezycu-pojawi-sie-flaga-ukrainy%2F">zalogować</a>, aby móc dodać komentarz.</p></div></div></div></main><aside class='sidebar sidebar_right  alpha units' role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class='inner_sidebar extralight-border'><section id="custom_html-22" class="widget_text widget-odd widget-first widget-1 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div style='max-width:100%;width:100%; max-height:250px; overflow:hidden;'><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="margin-bottom:10px;"><div style="text-align:center"><h2 style="height:30px">Wspieraj Kresy regularnie</h2><div><input type="hidden" name="cmd" value="_s-xclick"> <input type="hidden" name="hosted_button_id" value="9GQSU2ZLMCY64"> <input type="hidden" name="on0" value=""><select name="os0" style="width:100%"><option value="Wspieram za 50 zł">Wspieram za 50 zł co miesiąc</option><option value="Wspieram za 100 zł">Wspieram za 100 zł co miesiąc</option><option value="Wspieram za 150 zł">Wspieram za 150 zł co miesiąc</option><option value="Wspieram za 200 zł">Wspieram za 200 zł co miesiąc</option> </select></div><div> <input type="hidden" name="currency_code" value="PLN"> <input type="image" src="https://www.paypalobjects.com/pl_PL/PL/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – Płać wygodnie i bezpiecznie"> <img alt="" border="0" src="https://www.paypalobjects.com/pl_PL/i/scr/pixel.gif" width="1" height="1"></div></div></form> <a href='https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(s:f,p:ws300x250)' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: rgb(254,124,94); background: linear-gradient(180deg; rgba(254,124,94,1) 0%; rgba(236,115,87,1) 100%); color: #fff; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:10px; text-align:center; border-radius:3px; margin-top:8px' rel="noopener">Wspieram jednorozowo</a> <a href='https://kompaniahandlowa.pl/' target='_blank' style='font-family: "Open Sans"; font-size: 18px; font-weight: 300; line-height: 1em; background: transparent; border:1px solid #000; color: #000; padding: 0.5em; text-transform: uppercase; margin-right:auto; margin-left:auto; display:block; width: 100%; max-width:300px; margin-bottom:20px; text-align:center; border-radius:3px; margin-top:0px' rel="noopener">Kup koszulkę</a></div> <br><div id="webpushr-subscription-button" data-button-text="Subskrybuj powiadomienia" data-subscriber-count-text="użytkowników już subskrybuje"></div> <br></div><span class="seperator extralight-border"></span></section><section id="custom_html-23" class="widget_text widget-even widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="google_translate_element"></div> <script>function googleTranslateElementInit() {
        new google.translate.TranslateElement(
            {pageLanguage: 'pl'},
            'google_translate_element'
        );
    }</script> <script src="https://translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=146");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=ac739bea&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=146&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac739bea&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-25" class="widget_text widget-odd widget-3 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=145");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a500fe26&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=145&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a500fe26&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-7" class="widget_text widget-even widget-4 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=127&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=abb6d296&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=127&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=abb6d296&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript> <script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=39&amp;block=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a7360b1e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=39&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a7360b1e&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-19" class="widget_text widget-odd widget-11 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>//
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.kresy.pl/www/delivery/ajs.php':'http://adserver.kresy.pl/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=143");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.kresy.pl/www/delivery/ck.php?n=a869ff1d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='http://adserver.kresy.pl/www/delivery/avw.php?zoneid=143&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a869ff1d&amp;ct0=INSERT_ENCODED_CLICKURL_HERE' border='0' alt='' /></a></noscript></div><span class="seperator extralight-border"></span></section><section id="custom_html-14" class="widget_text widget-even widget-12 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://kompaniahandlowa.pl/" title="koszulki i odzież patriotyczna">Odzież patriotyczna</a></div><span class="seperator extralight-border"></span></section><section id="custom_html-16" class="widget_text widget-odd widget-last widget-13 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-8524944207935228" data-ad-slot="4592102587"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><span class="seperator extralight-border"></span></section></div></aside></div></div><style type='text/css'>@media (min-width: 768px) {
			.onlyMobileOnly {
				display:none!important;
			}
		}</style><div class='container_wrap main_color onlyMobileOnly' style='border-top:0;'><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/apple-i-google-usunely-ze-sklepow-aplikacje-nawalnego/'><img width="1020" height="651" src="https://kresy.pl/wp-content/uploads/2021/02/5986303.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/02/5986303.jpg 1020w, https://kresy.pl/wp-content/uploads/2021/02/5986303-300x191.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/5986303-728x465.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/5986303-768x490.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/5986303-705x450.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/5986303-450x287.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/5986303-610x389.jpg 610w" sizes="(max-width: 1020px) 100vw, 1020px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/apple-i-google-usunely-ze-sklepow-aplikacje-nawalnego/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Apple i Google usunęły ze sklepów aplikację Nawalnego</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/szczecin-napastnik-wdarl-sie-do-kosciola-polamal-krzyz-i-pobil-interweniujacego-ksiedza/'><img width="1285" height="727" src="https://kresy.pl/wp-content/uploads/2021/09/Wandal-profanuje-krzyz-w-kosciele-sw.-Jozefa-w-Szczecinie.-Fot.-Radio-Szczecin-kadr-z-nagrania-monitoringu.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/09/Wandal-profanuje-krzyz-w-kosciele-sw.-Jozefa-w-Szczecinie.-Fot.-Radio-Szczecin-kadr-z-nagrania-monitoringu.jpg 1285w, https://kresy.pl/wp-content/uploads/2021/09/Wandal-profanuje-krzyz-w-kosciele-sw.-Jozefa-w-Szczecinie.-Fot.-Radio-Szczecin-kadr-z-nagrania-monitoringu-300x170.jpg 300w, https://kresy.pl/wp-content/uploads/2021/09/Wandal-profanuje-krzyz-w-kosciele-sw.-Jozefa-w-Szczecinie.-Fot.-Radio-Szczecin-kadr-z-nagrania-monitoringu-728x412.jpg 728w, https://kresy.pl/wp-content/uploads/2021/09/Wandal-profanuje-krzyz-w-kosciele-sw.-Jozefa-w-Szczecinie.-Fot.-Radio-Szczecin-kadr-z-nagrania-monitoringu-768x435.jpg 768w, https://kresy.pl/wp-content/uploads/2021/09/Wandal-profanuje-krzyz-w-kosciele-sw.-Jozefa-w-Szczecinie.-Fot.-Radio-Szczecin-kadr-z-nagrania-monitoringu-705x399.jpg 705w, https://kresy.pl/wp-content/uploads/2021/09/Wandal-profanuje-krzyz-w-kosciele-sw.-Jozefa-w-Szczecinie.-Fot.-Radio-Szczecin-kadr-z-nagrania-monitoringu-450x255.jpg 450w, https://kresy.pl/wp-content/uploads/2021/09/Wandal-profanuje-krzyz-w-kosciele-sw.-Jozefa-w-Szczecinie.-Fot.-Radio-Szczecin-kadr-z-nagrania-monitoringu-302x170.jpg 302w" sizes="(max-width: 1285px) 100vw, 1285px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/szczecin-napastnik-wdarl-sie-do-kosciola-polamal-krzyz-i-pobil-interweniujacego-ksiedza/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Szczecin: napastnik wdarł się do kościoła, połamał krzyż i pobił interweniującego księdza</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/rosja/rosja-zagrozila-czechom-konsekwencjami-w-razie-wydania-jej-obywatela-ukrainie/'><img width="970" height="647" src="https://kresy.pl/wp-content/uploads/2019/09/Zacharowa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/09/Zacharowa.jpg 970w, https://kresy.pl/wp-content/uploads/2019/09/Zacharowa-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2019/09/Zacharowa-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2019/09/Zacharowa-728x486.jpg 728w, https://kresy.pl/wp-content/uploads/2019/09/Zacharowa-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2019/09/Zacharowa-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2019/09/Zacharowa-600x400.jpg 600w" sizes="(max-width: 970px) 100vw, 970px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/rosja/rosja-zagrozila-czechom-konsekwencjami-w-razie-wydania-jej-obywatela-ukrainie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rosja zagroziła Czechom konsekwencjami w razie wydania jej obywatela Ukrainie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/sprzedaz-ryb-nowym-sposobem-na-obejscie-zakazu-handlu-w-niedziele/'><img width="1500" height="900" src="https://kresy.pl/wp-content/uploads/2017/09/sklep.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/09/sklep.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/09/sklep-300x180.jpg 300w, https://kresy.pl/wp-content/uploads/2017/09/sklep-768x461.jpg 768w, https://kresy.pl/wp-content/uploads/2017/09/sklep-728x437.jpg 728w, https://kresy.pl/wp-content/uploads/2017/09/sklep-705x423.jpg 705w, https://kresy.pl/wp-content/uploads/2017/09/sklep-450x270.jpg 450w" sizes="(max-width: 1500px) 100vw, 1500px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/sprzedaz-ryb-nowym-sposobem-na-obejscie-zakazu-handlu-w-niedziele/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Sprzedaż ryb nowym sposobem na obejście zakazu handlu w niedziele?</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/wegry-filmy-o-tematyce-lgbt-traktowane-jak-brutalne-horrory/'><img width="1200" height="900" src="https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106.jpg 1200w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2019/06/1200px-Flying_rainbow_flag_at_Taiwan_Pride_20041106-450x338.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/wegry-filmy-o-tematyce-lgbt-traktowane-jak-brutalne-horrory/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Węgry: Filmy o tematyce LGBT traktowane jak brutalne horrory</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/znany-ukrainski-dziennikarz-twierdzi-ze-poroszenko-mogl-byc-agentem-kgb/'><img width="1200" height="781" src="https://kresy.pl/wp-content/uploads/2019/04/petro-poroszenko-fot-twitter-com-poroshenko-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2019/04/petro-poroszenko-fot-twitter-com-poroshenko-3.jpg 1200w, https://kresy.pl/wp-content/uploads/2019/04/petro-poroszenko-fot-twitter-com-poroshenko-3-300x195.jpg 300w, https://kresy.pl/wp-content/uploads/2019/04/petro-poroszenko-fot-twitter-com-poroshenko-3-768x500.jpg 768w, https://kresy.pl/wp-content/uploads/2019/04/petro-poroszenko-fot-twitter-com-poroshenko-3-728x474.jpg 728w, https://kresy.pl/wp-content/uploads/2019/04/petro-poroszenko-fot-twitter-com-poroshenko-3-705x459.jpg 705w, https://kresy.pl/wp-content/uploads/2019/04/petro-poroszenko-fot-twitter-com-poroshenko-3-450x293.jpg 450w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/znany-ukrainski-dziennikarz-twierdzi-ze-poroszenko-mogl-byc-agentem-kgb/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Znany ukraiński dziennikarz twierdzi, że Poroszenko mógł być agentem KGB</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/szef-niemieckiego-msz-zaprezentowal-koncepcje-pomnika-polskich-ofiar-w-berlinie/'><img width="970" height="641" src="https://kresy.pl/wp-content/uploads/2021/09/E_Us33qWEAA8zx2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/09/E_Us33qWEAA8zx2.jpg 970w, https://kresy.pl/wp-content/uploads/2021/09/E_Us33qWEAA8zx2-300x198.jpg 300w, https://kresy.pl/wp-content/uploads/2021/09/E_Us33qWEAA8zx2-728x481.jpg 728w, https://kresy.pl/wp-content/uploads/2021/09/E_Us33qWEAA8zx2-768x508.jpg 768w, https://kresy.pl/wp-content/uploads/2021/09/E_Us33qWEAA8zx2-705x466.jpg 705w, https://kresy.pl/wp-content/uploads/2021/09/E_Us33qWEAA8zx2-450x297.jpg 450w" sizes="(max-width: 970px) 100vw, 970px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/europa-zachodnia/szef-niemieckiego-msz-zaprezentowal-koncepcje-pomnika-polskich-ofiar-w-berlinie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Szef niemieckiego MSZ zaprezentował koncepcję pomnika polskich ofiar w Berlinie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/marszalek-witek-zlozyla-zawiadomienie-do-prokuratury-ws-grzegorza-brauna/'><img width="1229" height="668" src="https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7..jpg 1229w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-300x163.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-768x417.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-1030x560.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-705x383.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-450x245.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-610x332.jpg 610w" sizes="(max-width: 1229px) 100vw, 1229px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/marszalek-witek-zlozyla-zawiadomienie-do-prokuratury-ws-grzegorza-brauna/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Marszałek Witek złożyła zawiadomienie do prokuratury ws. Grzegorza Brauna</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/kaczynski-o-lex-tvn-przyjecie-ustawy-jest-konieczne-prezydenta-mozna-przekonac/'><img width="1366" height="768" src="https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube.jpg 1366w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-728x409.jpg 728w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-705x396.jpg 705w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-610x343.jpg 610w, https://kresy.pl/wp-content/uploads/2020/10/Jarosław-Kaczyński.-Fot.-YouTube-302x170.jpg 302w" sizes="(max-width: 1366px) 100vw, 1366px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/kaczynski-o-lex-tvn-przyjecie-ustawy-jest-konieczne-prezydenta-mozna-przekonac/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kaczyński o lex TVN: przyjęcie ustawy jest konieczne, prezydenta można przekonać</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ukrainie-wykryto-grupe-podrabiajaca-dokumenty-do-karty-polaka-foto/'><img width="1280" height="883" src="https://kresy.pl/wp-content/uploads/2018/11/karta-polaka-fot-belprauda-org.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2018/11/karta-polaka-fot-belprauda-org.jpg 1280w, https://kresy.pl/wp-content/uploads/2018/11/karta-polaka-fot-belprauda-org-300x207.jpg 300w, https://kresy.pl/wp-content/uploads/2018/11/karta-polaka-fot-belprauda-org-768x530.jpg 768w, https://kresy.pl/wp-content/uploads/2018/11/karta-polaka-fot-belprauda-org-728x502.jpg 728w, https://kresy.pl/wp-content/uploads/2018/11/karta-polaka-fot-belprauda-org-705x486.jpg 705w, https://kresy.pl/wp-content/uploads/2018/11/karta-polaka-fot-belprauda-org-450x310.jpg 450w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/ukraina/na-ukrainie-wykryto-grupe-podrabiajaca-dokumenty-do-karty-polaka-foto/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Na Ukrainie wykryto grupę podrabiającą dokumenty do Karty Polaka [+FOTO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/grzegorz-braun-ukarany-najwyzsza-mozliwa-kara-finansowa/'><img width="1200" height="798" src="https://kresy.pl/wp-content/uploads/2021/03/Braun.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/03/Braun.jpg 1200w, https://kresy.pl/wp-content/uploads/2021/03/Braun-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/03/Braun-728x484.jpg 728w, https://kresy.pl/wp-content/uploads/2021/03/Braun-768x511.jpg 768w, https://kresy.pl/wp-content/uploads/2021/03/Braun-705x469.jpg 705w, https://kresy.pl/wp-content/uploads/2021/03/Braun-450x299.jpg 450w, https://kresy.pl/wp-content/uploads/2021/03/Braun-610x406.jpg 610w, https://kresy.pl/wp-content/uploads/2021/03/Braun-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/grzegorz-braun-ukarany-najwyzsza-mozliwa-kara-finansowa/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Grzegorz Braun ukarany najwyższą możliwą karą finansową</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/posel-kaminski-rzad-pis-realizuje-polityke-masowej-imigracji-co-nastepne-obywatelstwo-przez-internet/'><img width="2048" height="1365" src="https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n.jpg 2048w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/09/240767171_568096244605089_4673095696814649200_n-600x400.jpg 600w" sizes="(max-width: 2048px) 100vw, 2048px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/posel-kaminski-rzad-pis-realizuje-polityke-masowej-imigracji-co-nastepne-obywatelstwo-przez-internet/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Poseł Kamiński: rząd PiS realizuje politykę masowej imigracji. „Co następne? Obywatelstwo przez internet?”</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/regiony/bialorus/lukaszenko-ulaskawil-13-wiezniow-politycznych/'><img width="1875" height="1390" src="https://kresy.pl/wp-content/uploads/2021/09/loza_svetlagorsk_0.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/09/loza_svetlagorsk_0.jpg 1875w, https://kresy.pl/wp-content/uploads/2021/09/loza_svetlagorsk_0-300x222.jpg 300w, https://kresy.pl/wp-content/uploads/2021/09/loza_svetlagorsk_0-728x540.jpg 728w, https://kresy.pl/wp-content/uploads/2021/09/loza_svetlagorsk_0-768x569.jpg 768w, https://kresy.pl/wp-content/uploads/2021/09/loza_svetlagorsk_0-1536x1139.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/09/loza_svetlagorsk_0-1500x1112.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/09/loza_svetlagorsk_0-705x523.jpg 705w, https://kresy.pl/wp-content/uploads/2021/09/loza_svetlagorsk_0-450x334.jpg 450w" sizes="(max-width: 1875px) 100vw, 1875px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/regiony/bialorus/lukaszenko-ulaskawil-13-wiezniow-politycznych/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Łukaszenko ułaskawił 13 więźniów politycznych</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polityka/roszady-w-rzadzie-wielkiej-brytanii/'><img width="1920" height="1280" src="https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="wiceminister socjalistycznego społeczeństwa 16-letni zabójca Polaka z Harlow skazany na 3 lata poprawczaka nauczyciel" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920.jpg 1920w, https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920-600x400.jpg 600w, https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2017/09/flag-2405962_1920-610x407.jpg 610w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polityka/roszady-w-rzadzie-wielkiej-brytanii/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Roszady w rządzie Wielkiej Brytanii</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/lider-polskiej-partii-na-litwie-wystapil-w-obronie-polski-w-parlamencie-europejskim/'><img width="1875" height="1416" src="https://kresy.pl/wp-content/uploads/2020/05/Waldemar-Tomaszewski-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/05/Waldemar-Tomaszewski-1.jpg 1875w, https://kresy.pl/wp-content/uploads/2020/05/Waldemar-Tomaszewski-1-300x227.jpg 300w, https://kresy.pl/wp-content/uploads/2020/05/Waldemar-Tomaszewski-1-728x550.jpg 728w, https://kresy.pl/wp-content/uploads/2020/05/Waldemar-Tomaszewski-1-768x580.jpg 768w, https://kresy.pl/wp-content/uploads/2020/05/Waldemar-Tomaszewski-1-1536x1160.jpg 1536w, https://kresy.pl/wp-content/uploads/2020/05/Waldemar-Tomaszewski-1-1500x1133.jpg 1500w, https://kresy.pl/wp-content/uploads/2020/05/Waldemar-Tomaszewski-1-705x532.jpg 705w, https://kresy.pl/wp-content/uploads/2020/05/Waldemar-Tomaszewski-1-450x340.jpg 450w" sizes="(max-width: 1875px) 100vw, 1875px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/lider-polskiej-partii-na-litwie-wystapil-w-obronie-polski-w-parlamencie-europejskim/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Lider polskiej partii na Litwie wystąpił w obronie Polski w Parlamencie Europejskim</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polska/polska-ponownie-liderem-pod-wzgledem-wzrostu-cen-w-europie/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-600x400-1.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polska/polska-ponownie-liderem-pod-wzgledem-wzrostu-cen-w-europie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Polska ponownie liderem pod względem wzrostu cen w Europie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/kaczynski-chcemy-byc-w-ue-zadnego-polexitu-nie-bedzie/'><img width="1024" height="734" src="https://kresy.pl/wp-content/uploads/2020/07/Jarosław-Kaczyński-źr.-flickr.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/07/Jarosław-Kaczyński-źr.-flickr.jpg 1024w, https://kresy.pl/wp-content/uploads/2020/07/Jarosław-Kaczyński-źr.-flickr-300x215.jpg 300w, https://kresy.pl/wp-content/uploads/2020/07/Jarosław-Kaczyński-źr.-flickr-728x522.jpg 728w, https://kresy.pl/wp-content/uploads/2020/07/Jarosław-Kaczyński-źr.-flickr-768x551.jpg 768w, https://kresy.pl/wp-content/uploads/2020/07/Jarosław-Kaczyński-źr.-flickr-260x185.jpg 260w, https://kresy.pl/wp-content/uploads/2020/07/Jarosław-Kaczyński-źr.-flickr-705x505.jpg 705w, https://kresy.pl/wp-content/uploads/2020/07/Jarosław-Kaczyński-źr.-flickr-450x323.jpg 450w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/kaczynski-chcemy-byc-w-ue-zadnego-polexitu-nie-bedzie/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Kaczyński: Chcemy być w UE, żadnego Polexitu nie będzie</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/polityka/braun-zagrozil-ministrowi-zdrowia-szubienica-video/'><img width="1229" height="668" src="https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7..jpg 1229w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-300x163.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-768x417.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-1030x560.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-705x383.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-450x245.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/24fc19fc3b400f1cf53451d4b8ec48c7.-610x332.jpg 610w" sizes="(max-width: 1229px) 100vw, 1229px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/polityka/braun-zagrozil-ministrowi-zdrowia-szubienica-video/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Braun zagroził ministrowi zdrowia szubienicą [+VIDEO]</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/joe-biden-o-czarnoskorym-republikaninie-to-klon-donalda-trumpa/'><img width="2000" height="1333" src="https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001.jpg 2000w, https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001-1536x1024.jpg 1536w, https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001-1500x1000.jpg 1500w, https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001-610x407.jpg 610w, https://kresy.pl/wp-content/uploads/2021/02/Joe_Biden_48573428001-600x400.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/joe-biden-o-czarnoskorym-republikaninie-to-klon-donalda-trumpa/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Joe Biden o czarnoskórym Republikaninie &#8211; &#8222;To klon Donalda Trumpa&#8221;</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/konfederacja-przeciwko-lex-huawei/'><img width="1024" height="576" src="https://kresy.pl/wp-content/uploads/2020/02/44266302004_ea5368c73e_b.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/02/44266302004_ea5368c73e_b.jpg 1024w, https://kresy.pl/wp-content/uploads/2020/02/44266302004_ea5368c73e_b-300x169.jpg 300w, https://kresy.pl/wp-content/uploads/2020/02/44266302004_ea5368c73e_b-728x410.jpg 728w, https://kresy.pl/wp-content/uploads/2020/02/44266302004_ea5368c73e_b-768x432.jpg 768w, https://kresy.pl/wp-content/uploads/2020/02/44266302004_ea5368c73e_b-705x397.jpg 705w, https://kresy.pl/wp-content/uploads/2020/02/44266302004_ea5368c73e_b-450x253.jpg 450w, https://kresy.pl/wp-content/uploads/2020/02/44266302004_ea5368c73e_b-302x170.jpg 302w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/konfederacja-przeciwko-lex-huawei/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Konfederacja przeciwko &#8222;lex Huawei&#8221;</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/media-pe-chce-wezwac-morawieckiego-do-wycofania-z-tk-wniosku-dot-prymatu-prawa-europejskiego/'><img width="1200" height="813" src="https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14..jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Europarlamentu" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14..jpg 1200w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-300x203.jpg 300w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-768x520.jpg 768w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-1030x698.jpg 1030w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-705x478.jpg 705w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-450x305.jpg 450w, https://kresy.pl/wp-content/uploads/2017/02/e6c14468607ffa139e6b040534194c14.-610x413.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/media-pe-chce-wezwac-morawieckiego-do-wycofania-z-tk-wniosku-dot-prymatu-prawa-europejskiego/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Media: PE chce wezwać Morawieckiego do wycofania z TK wniosku dot. prymatu prawa europejskiego</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/wiceminister-apeluje-do-samorzadow-o-weryfikacje-uchwal-przeciwko-ideologii-lgbt/'><img width="1350" height="900" src="https://kresy.pl/wp-content/uploads/2021/09/Waldemar-Buda.-Fot.-wikimedia.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2021/09/Waldemar-Buda.-Fot.-wikimedia.jpg 1350w, https://kresy.pl/wp-content/uploads/2021/09/Waldemar-Buda.-Fot.-wikimedia-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2021/09/Waldemar-Buda.-Fot.-wikimedia-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2021/09/Waldemar-Buda.-Fot.-wikimedia-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2021/09/Waldemar-Buda.-Fot.-wikimedia-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2021/09/Waldemar-Buda.-Fot.-wikimedia-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2021/09/Waldemar-Buda.-Fot.-wikimedia-600x400-1.jpg 600w" sizes="(max-width: 1350px) 100vw, 1350px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/wiceminister-apeluje-do-samorzadow-o-weryfikacje-uchwal-przeciwko-ideologii-lgbt/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Rząd apeluje do samorządów o weryfikację uchwał przeciwko ideologii LGBT</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/afera-szpiegowska-w-szwecji-mezczyzna-skazany-na-3-lata-wiezienia-za-dzialanie-na-rzecz-rosji/'><img width="1920" height="1440" src="https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920.jpg 1920w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-300x225.jpg 300w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-768x576.jpg 768w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-728x546.jpg 728w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-1500x1125.jpg 1500w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-705x529.jpg 705w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-450x338.jpg 450w, https://kresy.pl/wp-content/uploads/2017/11/sweden-916799_1920-1536x1152.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/afera-szpiegowska-w-szwecji-mezczyzna-skazany-na-3-lata-wiezienia-za-dzialanie-na-rzecz-rosji/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Afera szpiegowska w Szwecji, mężczyzna skazany na 3 lata więzienia za działanie na rzecz Rosji</a><h2></div></div><div class='item' style='max-width:1310px; width:100%; margin-left:auto; margin-right:auto; padding-bottom:20px'><div class='left-image'><a href='https://kresy.pl/wydarzenia/premier-ukrainy-nie-bedzie-obowiazku-szczepien-przeciwko-covid-19/'><img width="1200" height="800" src="https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino.jpg 1200w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-300x200.jpg 300w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-728x485.jpg 728w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-768x512.jpg 768w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-705x470.jpg 705w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-450x300.jpg 450w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-600x400.jpg 600w, https://kresy.pl/wp-content/uploads/2020/10/Szczepionka-źr.-Pixino-610x407.jpg 610w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></div><div class='right-title'><h2><a href='https://kresy.pl/wydarzenia/premier-ukrainy-nie-bedzie-obowiazku-szczepien-przeciwko-covid-19/' style='display:block; width:100%; padding-left:3%;padding-right:3%;'>Premier Ukrainy: nie będzie obowiązku szczepień przeciwko COVID-19</a><h2></div></div></div><div class='loadMoreBeforeFooter'></div><div class='container_wrap footer_color' id='footer'><div class='container'><div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-wydarzenia-container"><ul id="menu-stopka-wydarzenia" class="menu"><li id="menu-item-440931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440931"><a href="https://kresy.pl/wydarzenia/">Wydarzenia</a><ul class="sub-menu"><li id="menu-item-440932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440932"><a href="https://kresy.pl/wydarzenia/polityka/">Polityka</a></li><li id="menu-item-440933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440933"><a href="https://kresy.pl/wydarzenia/gospodarka/">Gospodarka</a></li><li id="menu-item-440934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440934"><a href="https://kresy.pl/wydarzenia/kresy/">Kresy</a></li><li id="menu-item-440935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440935"><a href="https://kresy.pl/wydarzenia/spoleczenstwo/">Społeczeństwo</a></li><li id="menu-item-440936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440936"><a href="https://kresy.pl/wydarzenia/kultura/">Kultura</a></li><li id="menu-item-440937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440937"><a href="https://kresy.pl/wydarzenia/religia/">Religia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-publicystyka-container"><ul id="menu-stopka-publicystyka" class="menu"><li id="menu-item-440834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440834"><a href="https://kresy.pl/publicystyka/">Publicystyka</a><ul class="sub-menu"><li id="menu-item-440835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440835"><a href="https://kresy.pl/publicystyka/opinie/">Opinie</a></li><li id="menu-item-440836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440836"><a href="https://kresy.pl/publicystyka/analizy/">Analizy</a></li><li id="menu-item-440837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440837"><a href="https://kresy.pl/publicystyka/wywiady/">Wywiady</a></li><li id="menu-item-440838" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440838"><a href="https://kresy.pl/publicystyka/reportaze/">Reportaże</a></li><li id="menu-item-440839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440839"><a href="https://kresy.pl/publicystyka/felietony/">Felietony</a></li><li id="menu-item-440840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440840"><a href="https://kresy.pl/publicystyka/omowienia/">Omówienia</a></li><li id="menu-item-440841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440841"><a href="https://kresy.pl/publicystyka/ludzie/">Ludzie</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-kresopedia-container"><ul id="menu-stopka-kresopedia" class="menu"><li id="menu-item-440873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-440873"><a href="https://kresy.pl/kresopedia/">Kresopedia</a><ul class="sub-menu"><li id="menu-item-440874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440874"><a href="https://kresy.pl/kresopedia/historia/">Historia</a></li><li id="menu-item-440875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440875"><a href="https://kresy.pl/kresopedia/architektura/">Architektura</a></li><li id="menu-item-440876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440876"><a href="https://kresy.pl/kresopedia/literatura/">Literatura</a></li><li id="menu-item-440877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440877"><a href="https://kresy.pl/kresopedia/sztuki-piekne/">Sztuki piękne</a></li><li id="menu-item-440878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440878"><a href="https://kresy.pl/kresopedia/kartografia/">Kartografia</a></li><li id="menu-item-440879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440879"><a href="https://kresy.pl/kresopedia/biblioteka/">Biblioteka</a></li><li id="menu-item-440880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440880"><a href="https://kresy.pl/kresopedia/wideoteka/">Wideoteka</a></li><li id="menu-item-440881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440881"><a href="https://kresy.pl/kresopedia/fonoteka/">Fonoteka</a></li><li id="menu-item-446277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-446277"><a href="https://kresy.pl/kresopedia/geografia/">Geografia</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-stopka-regiony-container"><ul id="menu-stopka-regiony" class="menu"><li id="menu-item-444249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-444249"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/">Regiony</a><ul class="sub-menu"><li id="menu-item-440939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440939"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/afryka/">Afryka</a></li><li id="menu-item-440940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440940"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ameryka/">Ameryka</a></li><li id="menu-item-440941" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440941"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-centralna/">Azja Centralna</a></li><li id="menu-item-440942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440942"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/azja-pacyfik/">Azja-Pacyfik</a></li><li id="menu-item-440943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440943"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bialorus/">Białoruś</a></li><li id="menu-item-440944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440944"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/bliski-wschod/">Bliski Wschód</a></li><li id="menu-item-440945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440945"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/estonia/">Estonia</a></li><li id="menu-item-440946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440946"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-polnocna/">Europa Północna</a></li><li id="menu-item-440947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440947"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-poludniowa/">Europa Południowa</a></li><li id="menu-item-440948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440948"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-srodkowa/">Europa Środkowa</a></li><li id="menu-item-440949" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440949"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/europa-zachodnia/">Europa Zachodnia</a></li><li id="menu-item-440950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440950"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/kaukaz/">Kaukaz</a></li><li id="menu-item-440951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440951"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/litwa/">Litwa</a></li><li id="menu-item-440952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440952"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/lotwa/">Łotwa</a></li><li id="menu-item-440953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440953"><a href="https://kresy.pl/archiwum/moldawia/">Mołdawia</a></li><li id="menu-item-440956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440956"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/polska-regiony/">Polska</a></li><li id="menu-item-440959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440959"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/rosja/">Rosja</a></li><li id="menu-item-440960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440960"><a href="https://kresy.pl/archiwum/wydarzenia/regiony/ukraina/">Ukraina</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-7" class="widget-odd widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-redakcja-container"><ul id="menu-menu-redakcja" class="menu"><li id="menu-item-441011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-441011"><a href="https://kresy.pl/redakcja/">Redakcja</a><ul class="sub-menu"><li id="menu-item-443970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443970"><a href="/users/tomasz-kwasnicki">Tomasz Kwaśnicki</a></li><li id="menu-item-443971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443971"><a href="/users/tomasz-rola">Tomasz Rola</a></li><li id="menu-item-443972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443972"><a href="/users/karol-kazmierczak">Karol Kaźmierczak</a></li><li id="menu-item-443973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443973"><a href="/users/marek-trojan">Marek Trojan</a></li><li id="menu-item-443976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-443976"><a href="/users/krzysztof-janiga">Krzysztof Janiga</a></li><li id="menu-item-724467" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724467"><a href="https://kresy.pl/author/adam-szabelak/">Adam Szabelak</a></li><li id="menu-item-724468" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724468"><a href="https://kresy.pl/users/mateusz-plawski/">Mateusz Pławski</a></li><li id="menu-item-724469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-724469"><a href="https://kresy.pl/author/pawelkrol/">Paweł Król</a></li></ul></li></ul></div><span class="seperator extralight-border"></span></section><section id="custom_html-15" class="widget_text widget-even widget-last widget-2 widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'>var googletag = window.googletag || {};
  googletag.cmd = googletag.cmd || [];
window.yb_configuration = {
        domain: 'kresy.pl'
};
  (function (y, i, e, l, d, b, I, R, D) {
    d.ybck = (i.cookie || '').indexOf('ybjng') > -1;
    if (!d.ybck) {
      l.cmd.push(function () {l.pubads().disableInitialLoad();});
      b = i.createElement('script'); b.async = true;
      b.src = (e === 'https:' ? 'https:' : 'http:') + '//jscdn.yieldbird.com/' + y + '/yb.v2.js';
      I = i.getElementsByTagName('script')[0];
      (I.parentNode || i.head).insertBefore(b, I);
    } else {l.cmd.push(function () {l.pubads().setTargeting('ybjs', '0');});}
  })('75146552-f684-4063-95fc-310bc6ab0d10', document, document.location.protocol, googletag, window);</script></div><span class="seperator extralight-border"></span></section></div></div></div><footer class='container_wrap socket_color' id='socket' role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter"><div class='container'><div class='socket-widgets'><div class="flex_column av_two_fifth  flex_column_div av-zero-column-padding first  " style='border-radius:0px; '><p><div id="text-3" class="widget-odd widget-first widget-1 widget clearfix widget_text"><div class="textwidget"><img src='/wp-content/uploads/2017/03/kresy_logo_footer_vector.svg' class='footer-logo' /></div></div><div id="text-8" class="widget-even widget-last widget-2 widget clearfix widget_text"><div class="textwidget"></div></div></p></div><div class="flex_column av_three_fifth  flex_column_div av-zero-column-padding   " style='border-radius:0px; '><p><div id="nav_menu-6" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_nav_menu"><div class="menu-menu-socket-container"><ul id="menu-menu-socket" class="menu"><li id="menu-item-441002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-441002"><a href="https://kresy.pl/">Kresy.pl</a><ul class="sub-menu"><li id="menu-item-440997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440997"><a href="https://kresy.pl/o-serwisie/">O serwisie</a></li><li id="menu-item-440999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440999"><a href="https://kresy.pl/o-serwisie/kontakt/">Kontakt</a></li><li id="menu-item-444060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444060"><a href="https://kresy.pl/wsparcie/">Wsparcie</a></li><li id="menu-item-441000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441000"><a href="https://kresy.pl/o-serwisie/regulamin/">Regulamin</a></li><li id="menu-item-529964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-529964"><a href="https://kresy.pl/polityka-prywatnosci/">Polityka Prywatności</a></li></ul></li></ul></div></div></p></div></div><div class='copyright'>&copy; Kresy.pl 2008-2017 | <a href='https://polt.pl/'>POLT.pl - Strony i sklepy internetowe</a></div></div></footer></div> <a class='avia-post-nav avia-post-prev with-image' href='https://kresy.pl/wydarzenia/polska/polska-ponownie-liderem-pod-wzgledem-wzrostu-cen-w-europie/'> <span class='label iconfont' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'></span> <span class='entry-info-wrap'> <span class='entry-info'> <span class='entry-title'>Polska ponownie liderem pod względem wzrostu cen w Europie</span> <span class='entry-image'><img width="80" height="80" src="https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-80x80.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-80x80.jpg 80w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-36x36.jpg 36w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-180x180.jpg 180w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-120x120.jpg 120w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-450x450.jpg 450w, https://kresy.pl/wp-content/uploads/2020/01/Inflacja-zdj.-ilustr.-Fot.-picserver.org_-300x300.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" /></span> </span> </span></a></div><div class="ls-popup"><div id="layerslider_60_rfyivzrhmvln" class="ls-wp-container fitvidsignore" style="width:524px;height:444px;margin:0 auto;margin-bottom: 0px;"><div class="ls-slide" data-ls="duration:500000;kenburnsscale:1.2;"><div style="top:0px;left:0px;background-size:inherit;background-position:inherit;font-size:18px;background-color:rgb(237, 235, 231);width:100%;height:100%;border-radius:20px;" class="ls-l" data-ls="transitionout:false;static:forever;"></div><div style="top:185px;left:50%;background-size:inherit;background-position:inherit;font-size:24px;width:90%;height:25px;line-height:26px;" class="ls-l"><div class="auto-amounts"><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=50" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">50 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=100" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">100 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=200" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">200 z&#322;</a><a href="https://ssl.dotpay.pl/t2/?id=263569&amp;description=Darowizna+na+cele+statutowe+%2301&amp;amount=500" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">500 z&#322;</a></div><script type="text/javascript">const dp24link = 'https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna+na+cele+statutowe+%2301&amount=%%kwotawgroszach%%';
			jQuery(function ($) {
				$('.dp24_button').click(function (e) {
					e.preventDefault();
					var kwota = $('.dp24_input',$(this).parent()).val();
					if (!kwota) {
						$('.dp24_input',$(this).parent()).focus();
						return false;
					}
					var kowtawgroszach = parseInt(parseFloat(kwota.replace(',','.'))*100)/100;
					window.open(dp24link.replace('%%kwotawgroszach%%',kowtawgroszach));
				});
			})</script><div class="own-amount" style="padding-top:20px;"><input type="text" placeholder="Inna kwota" value="" class="dp24_input" style="  font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
color: #363636;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;"><a href="javascript:void(null);" class="dp24_button" target="_blank" style="font-family: Open Sans;
font-size: 18px;
font-weight: 300;
line-height: 2em;
background: rgb(254,124,94);
background: linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%);
color: #fff;
padding: 0.5em;
text-transform: uppercase;
margin-right: 2%;
margin-left: 2%;
display: block;
width: 46%;
margin-bottom: 20px;
text-align: center;
border-radius: 10px;
float:left;
">Przeka&#380; darowizn&#281;</a><div style="clear:both;"></div></div></div><h1 style="top:57px;left:50%;text-align:center;background-size:inherit;background-position:inherit;line-height:38px;font-size:60px;width:100%;color:#333;" class="ls-l">Cenisz nasz&#261; prac&#281;?</h1><p style="top:123px;left:0px;text-align:center;background-size:inherit;background-position:inherit;font-size:18px;width:100%;color:#333;" class="ls-l">Doce&#324; j&#261;</p></div></div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span>Ta strona wykorzystuje pliki cookie w celu poprawy komfortu użytkowania. Zakładamy, że nie masz nic przeciwko temu, ale możesz zrezygnować, jeśli chcesz. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Akceptuję</a> <a href='https://kresy.pl/polityka-prywatnosci/' id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link" style="display:inline-block;">Polityka prywatności</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Polityka prywatności</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Close</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><h4>Privacy Overview</h4><div class="cli-privacy-content"><div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div></div> <a class="cli-privacy-readmore" aria-label="Show more" tabindex="0" role="button" data-readmore-text="Show more" data-readless-text="Show less"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessary </a><div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label></div> <span class="cli-necessary-caption">Always Enabled</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><div class="wt-cli-cookie-description"> Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</div></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> Non-necessary </a><div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label></div></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="non-necessary"><div class="wt-cli-cookie-description"> Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</div></div></div></div></div></div></div></div><div class="cli-modal-footer"><div class="wt-cli-element cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-tab-footer wt-cli-privacy-overview-actions"> <a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">SAVE & ACCEPT</a></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <style type="text/css">#kresyTVPlayer_wrapper {
      position:fixed;
      max-width:416px;
      max-height:234px;
      bottom:100px;
      right:3vh;
      z-index: 200;
    }
    #kresyTVPlayer_wrapper iframe {
      max-width:100%;
      width:416px;
      max-height:100%;
      height: 234px;
      cursor:pointer;
    }

    #kresyTVPlayer_wrapper .close {
      position:absolute;
      right:0;
      top:-40px;
      font-size:50px;
      transform: rotate(-45deg);
      cursor:pointer;
    }

    @media all and (max-width:1024px) {
      #kresyTVPlayer_wrapper {
        max-width:208px;
        max-height: 117px
      }
      #kresyTVPlayer_wrapper #kresyvid iframe,
      #kresyTVPlayer .kresyvid-dimensions {
        width:208px!important;
        height: 117px!important;
      }
    }</style><div id="kresyTVPlayer_wrapper"><div class="close">+</div><div id="kresyTVPlayer"><video id="kresyvid" class="video-js vjs-default-skin" controls autoplay muted width="416" height="234" data-setup='{ "techOrder": ["youtube"], "sources": [{ "type": "video/youtube", "src": "https://youtu.be/ekEXDY2BO-c"}] }'></video></div></div> <script>// An example of playing with the Video.js javascript API
  // You can look at the doc there: http://docs.videojs.com/docs/guides/api.html
  // let dbgPlayer;
  var dbgPlayer;
  jQuery(function () {

	  videojs('kresyvid').ready(function() {
	    console.info("vid ready");
	    var myPlayer = this;
      dbgPlayer = myPlayer;
	    myPlayer.src({ type: 'video/youtube', src: 'https://youtu.be/ekEXDY2BO-c' });
	    // console.log(myPlayer);
      myPlayer.ima(
        {
          adTagUrl: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/170737076/Video/kresy.pl&description_url=https%3A%2F%2Fkresy.pl&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=xml_vast4&sz=640x480&max_ad_duration=60000&unviewed_position_start=1&vpa=1&vpmute=1'
        }
      );
     //  myPlayer.vast({
	    //   url: 'https://pubads.g.doubleclick.net/gampad/ads?iu=/170737076/Video/kresy.pl&description_url=https%3A%2F%2Fkresy.pl&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=xml_vast4&sz=640x480&max_ad_duration=60000&unviewed_position_start=1&vpa=1&vpmute=1'
	    // });
      // jQuery("#kresyTVPlayer").click(function (e) {
      //   e.preventDefault();
      //   if (!myPlayer.muted()) {
      //     window.open("https://youtu.be/ekEXDY2BO-c","_blank");
      //     myPlayer.pause();
      //   }
      // });
	  });
	  jQuery("#kresyTVPlayer_wrapper .close").css("cursor","pointer").click(function () {
	  		jQuery(this).parent().remove();
	  });
  });</script> <script>(function(d) {
    var config = {
      kitId: 'woh0qix',
      scriptTimeout: 3000,
      async: false
    },
    h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
  })(document);</script><script>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</script> <script type='text/javascript'>// 
    /* [id124] PageLevelAds-1 */
    	OA_show(124);
	//</script><script type="text/javascript">jQuery(function ($) {
		$(".random-article>a").click(function (e) {
			e.preventDefault();
			var urls = [];
			$(".item a[href]").map((keys,el) => { urls.push($(el).attr("href")) });
			$("[data-content-id] a[href]").length > 0 ? $("[data-content-id] a[href]").map((keys,el) => { urls.push($(el).attr("href")) }) : "";
			// console.log(urls);
			var randLink = urls[Math.floor(Math.random()*urls.length)];
			console.log("Wszystkie linki:",$("[data-content-id] a[href]"),urls);
			console.log("Znalazłem artykuł:", randLink);
			if (randLink == undefined) {
				document.location.href="/";
				return false;
			} else {
				document.location.href=randLink;
			}
			// return randLink;
		});
	});</script> <script type='text/javascript' data-x='formx'>var bottomBarMobile;
jQuery(function () {
	if ($(window).width() <= 768) {
		bottomBarMobile = $("<div>").addClass("bottom-bar-mobile").css({position:"fixed",left:"0",bottom:"0",width:"100vw",height:"50px",textAlign:"center",zIndex:"1000",boxShadow: "0 0 10px rgba(0,0,0,0.5)",backgroundColor:"#edebe7"}).appendTo(jQuery("body"));
		$("<a>").text("Wspieram Kresy").css({cusor:"pointer",display:"block",textTransform:"uppercase",fontSize:"9px",backgroundColor:"rgb(253,101,72)",borderRadius:"4px",paddingTop:'0',paddingBottom:'0',paddingLeft:"20px",paddingRight:"20px",position:"absolute",right:"10px", top:"10px", height:"30px", lineHeight:"30px",color:"#fff"}).attr("target","_blank").attr("href","https://ssl.dotpay.pl/t2/?id=263569&description=Darowizna%20na%20rzecz%20portalu%20Kresy.pl%20(c)%20(bottom-bar-mobile)&amount=").appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"3%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i1.png").click(function () {
			// document.location.href = "/newsletter/";
			window.open(
			  "https://kresy.pl/newsletter/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  '_blank' // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);
		$("<img>").css({cursor:"pointer",display:"block",left:"22%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i2.png").click(function () {
			// $("<a href='https://kompaniahandlowa.pl/'>"	)
			// document.location.href = ;
			window.open(
			  "https://kompaniahandlowa.pl/?utm_source=kresy&utm_medium=bottom-bar&utm_campaign=bb-1",
			  "_blank" // <- This is what makes it open in a new window.
			);
		}).appendTo(bottomBarMobile);

		$("<img>").css({cursor:"pointer",display:"block",left:"41%",top:"10px",width:"auto", height:"30px",position:"absolute"}).attr("src","https://kresy.pl/wp-content/uploads/2020/12/i3.png").click(function() {
	    const shareData = {
	      title: document.title,
	      text: document.title,
	      url: document.location.href,
	    }
	    if (navigator.canShare && navigator.canShare(shareData)) {
	        navigator.share(shareData)
	        .then(() => { 
	            gtag('event', 'shared_ok', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        }).catch((error) => { 
	            gtag('event', 'shared_cancel', {
	              'event_label': document.title,
	              'event_category': 'botton_tools',
	              'non_interaction': true
	            });
	        });
	    } else {
	        gtag('event', 'shared_facebook_only_avaible', {
	          'event_label': document.title,
	          'event_category': 'botton_tools',
	          'non_interaction': true
	        });
	        window.open(
			  "https://www.facebook.com/sharer/sharer.php?u="+shareData.url,
			  '_blank' // <- This is what makes it open in a new window.
			);
	      // console.log(`Your system doesn't support sharing files.`);
	    }
	}).appendTo(bottomBarMobile);


	}
});</script><script type="text/javascript">jQuery(function ($) {
    var $fixedBottom = $("<div>").hide().css({position:"fixed",width:"100vw",height:"60px",bottom:0,left:0, background:"#000",zIndex:99999}).appendTo("body");
    var $divWrapperPG = $("<div>").css({backgroundColor:"#232323",zIndex:1}).prependTo($fixedBottom);
    var $max1310 = $("<div>").css({maxWidth:"95%",height:"60px",marginLeft:"auto",marginRight:"auto",display:"flex"}).appendTo($divWrapperPG);
    var $naglowek = $("<h1>").text("Subskrybuj nasze kanały").css({color:"#fff",lineHeight:"60px", textTransform:"uppercase"});
    var $left80procent = $("<div>").css({width:"33%"}).append($naglowek).appendTo($max1310);
    var $buttonCss = {fontFamily: "Open Sans", fontSize: "18px", fontWeight: "300", lineHeight: "1em", background: "rgb(254,124,94)", background: "linear-gradient(180deg, rgba(254,124,94,1) 0%, rgba(236,115,87,1) 100%)", color: "#fff", padding: "0.5em", textTransform: "uppercase", marginRight:0, marginLeft:"auto", display:"inline-block", width: "220px", marginBottom:"20px", textAlign:"center", borderRadius:"3px",marginTop:"12px"};

    $buttonCss.background = "#ff0000";

    var $imageYT = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/youtube_logo.svg");
    var $buttonYT = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imageYT).click(function (e) {
        e.preventDefault();
        window.open("https://www.youtube.com/user/KresyTV/?sub_confirmation=1","_blank");
    });

    $buttonCss.background = "#00aeef";

    var $imageTwitter = $("<img>").css({height:"16px", width:"auto"}).attr("src","https://kresy.pl/wp-content/themes/uniset_v1/img/twitter_logo.svg");
    var $buttonTwitter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").append($imageTwitter).click(function (e) {
        e.preventDefault();
        window.open("https://twitter.com/KRESYPL","_blank");
    });



    $buttonCss.background = "transparent";
    $buttonCss.border = "1px solid #fff";

    var $buttonNewsletter = $("<a>").css($buttonCss).css({marginLeft:"20px"}).attr("href","#").text("Newsletter").click(function (e) {
        e.preventDefault();
        window.open("https://kresy.pl/newsletter/","_blank");
    });


    var $right20procent = $("<div>").css({width:"67%",paddingLeft:"10px",paddingRight:"10px",textAlign:"right"}).append($buttonNewsletter).append($buttonYT).append($buttonTwitter).appendTo($max1310);

    var showHidePG = function() {
        if ($(window).width() > 1182) {
            $fixedBottom.show();

            $("body").css({ paddingBottom:"60px" });
        } else {
            $fixedBottom.hide();
            $("body").css({ paddingBottom:"0px" });
        }
    }
    showHidePG();
    $(window).resize(function () {
        showHidePG();
    });
    });</script> <script type='text/javascript'>var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://kresy.pl/wp-content/themes/uniset/framework/';
    avia_framework_globals.installedAt = 'https://kresy.pl/wp-content/themes/uniset/';
    avia_framework_globals.ajaxurl = 'https://kresy.pl/wp-admin/admin-ajax.php';</script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> <script type='text/javascript'>var articleLeftFixedFnction_timeout;
	jQuery(document).ready(function($) {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {
				articleLeftFixedFnction(jQuery(this));
			});
		}, 300);
	});

	var articleLeftFixedFnction = function (el) {
			el.css({opacity:1});
			var posTop = jQuery('.second',el.parent()).length>0?jQuery('.second',el.parent()).position().top:1000;
			if (!el.parent().hasClass("disable-articleLeftFixed-scroll")) {
				var posBottom = posTop+el.height();
				var maxPosTop = el.parent().height()+posTop-el.height()-jQuery(".first",el.parent()).height()-20;
				var scrollTop = jQuery(window).scrollTop() > posTop+jQuery(".widgetBeforeContent").height() ? jQuery(window).scrollTop() - jQuery(".widgetBeforeContent").height() : posTop;
				if (scrollTop > maxPosTop) {
					if (maxPosTop < posTop) {
						scrollTop = posTop;
					} else {
						scrollTop = maxPosTop;
					}
				}

				if (el.parent().height() < (el.height()+posTop-el.parent().position().top)) {
					el.parent().height(el.height()+posTop-el.parent().position().top);
					el.parent().addClass("disable-articleLeftFixed-scroll");
				}
			} else {
				scrollTop = posTop;
			}
			el.animate({opacity:1,top:scrollTop},150);
			// el.css({opacity:1,top:scrollTop});

	}

	jQuery(window).scroll(function() {
		clearTimeout(articleLeftFixedFnction_timeout);
		articleLeftFixedFnction_timeout = setTimeout(function () {
			jQuery('.articleLeftFixed').each(function () {

				articleLeftFixedFnction(jQuery(this));
				// console.log(posTop, scrollTop);
			});
		},300);
	});</script> <script type='text/javascript'>var setBeautyComments = function (el) {
				// console.log('a',el);
				jQuery(".comment-form-comment").each(function () {
					var width_avatar = jQuery(".comment_avatar",jQuery(this)).width();
			    	var width_submit = jQuery("p.form-submit",jQuery(this)).width();
			    	// console.log(jQuery(this).width(),width_avatar, width_submit);
					jQuery(".comment_textarea",jQuery(this)).css('width',jQuery(this).width()-width_avatar-width_submit-20);
					jQuery("#cancel-comment-reply-link",jQuery(this)).click(function() { alert('1234'); });
				});
				addAuthorInContent(el);

				return false;
			}

			var addAuthorInContent = function (el) {
				if (typeof el != 'undefined') {
					var replyTo = jQuery('[data-author-login]',jQuery(el).parent().parent().parent().parent()).attr('data-author-login');
					if (jQuery("#comment").val().length == 0) {
						jQuery("#comment").val(replyTo+" ");
					}
				}
				return false;
			}


			jQuery(function($) {
				jQuery('.comment-reply-link').click(function(x) { console.log(x); x.preventDefault(); });
			});


			jQuery(window).resize(function () {
				setBeautyComments();
			});</script><link rel='stylesheet' id='layerslider-popup-css' href='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.css?ver=1619817962' type='text/css' media='all' /> <script type='text/javascript' id='kk-star-ratings-js-extra'>var kk_star_ratings = {"action":"kk-star-ratings","endpoint":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","nonce":"54fc172554"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/kk-star-ratings/public/js/kk-star-ratings.js?ver=1619818006' id='kk-star-ratings-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/microblog//js/microblog.js?ver=1555072510' id='microblog-js'></script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/kresy.pl\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"db613e24dc","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=1631732882' id='ppress-frontend-script-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/js/adframe.js?ver=1541432430' id='wooshop-script-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/themes/uniset_v1/script.js?ver=1611743408' id='uniset-common-scripts-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/comment-reply.min.js?ver=1621584796' id='comment-reply-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-includes/js/wp-embed.min.js?ver=1618493604' id='wp-embed-js'></script> <script type='text/javascript' id='layerslider-utils-js-extra'>var LS_Meta = {"v":"6.11.8","fixGSAP":"1"};</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.utils.js?ver=1619817962' id='layerslider-utils-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=1619817962' id='layerslider-js'></script> <script type='text/javascript' id='layerslider-js-after'>jQuery(function() { _initLayerSlider( '#layerslider_57_19egs2mojz0ii', {createdWith: '6.11.2', sliderVersion: '6.11.8', type: 'fullwidth', allowFullscreen: false, hideOnMobile: true, keybNav: false, skin: 'v6', navPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnScroll: 1200, popupCloseOnTimeout: 20, popupDisableOverlay: true, popupFitWidth: true, popupPositionVertical: 'bottom', popupDistanceLeft: 0, popupDistanceRight: 0, popupDistanceTop: 0, popupDistanceBottom: 0, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/'}); });jQuery(function() { _initLayerSlider( '#layerslider_60_rfyivzrhmvln', {createdWith: '6.11.2', sliderVersion: '6.11.8', type: 'popup', touchNav: false, playByScroll: true, shuffleSlideshow: true, skin: 'v6', navPrevNext: false, hoverPrevNext: false, navStartStop: false, navButtons: false, showCircleTimer: false, popupShowOnLeave: true, popupDurationIn: 200, popupDurationOut: 200, popupOverlayDurationIn: 200, popupOverlayDurationOut: 200, skinsPath: 'https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/skins/', plugins: ["popup"]}); });</script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/js/layerslider.transitions.js?ver=1619817962' id='layerslider-transitions-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/plugins/LayerSlider/assets/static/layerslider/plugins/popup/layerslider.popup.js?ver=1619817962' id='layerslider-popup-js'></script> <script type='text/javascript' src='https://kresy.pl/wp-content/uploads/dynamic_avia/avia-footer-scripts-002644988b695dec49cab1c86a07e31a.js?ver=1617968567' id='avia-footer-scripts-js'></script> <script>if(document.cookie.match(/aviaPrivacyGoogleTrackingDisabled/)){ window['ga-disable-UA-15290908-1'] = true; }</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-15290908-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-15290908-1');</script><script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BAw5uGww9IeWOqe6g5dcN5-3qO7TgiEDda57_brIApzVxceuFruiZ88Ca6FTodCt2UqFP-kiqfO8zxsGges_2s8','sw':'https://kresy.pl/wp-content/plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <a href='#top' title='Przewiń do góry' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Przewiń do góry</span></a><div id="fb-root"></div><script>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</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'690786e52cc974cb',m:'Mt35XZcmg61YFBJjYFG5EjxSv_uAOwKJRD8ZmartNrU-1631936155-0-AVKiZkl6w9GhRwLr0X8voqcdtEI/gtx7jOzU+SNDj3tCkuTEJIFfPnqHGuisx/OcIAQ8erHK05OxcrqBIWkXapiHdypDM8jd3LH78xv6ewDOUip4p/EvjOT3WvCsCT9xklzYACkPzhdsUrelNXFTwhkfaJheBUybYxLKAbUxB9rKb1vw//080GCkv6dNizlOQoSMAb2Dfvzy7zDOTG85NK0=',s:[0x69dfce259d,0x56e8278a11],u:'/cdn-cgi/challenge-platform/h/b'}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"690786e52cc974cb","version":"2021.8.1","r":1,"token":"c16976aef8a94e1cae18b83e09b9a1a2","si":10}'></script>
</body></html>



